Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Carl

RS4 Turboschaden Nummer 3

Empfohlene Beiträge

Carl
Erster Beitrag:
Letzter Beitrag:

moin.

hab mal wieder ne nette geschichte. zunächst die vorgeschichte.

wie sich manche erinnern können, hatte mein rs4 letztes jahr nach einem training auf der nordschleife im juni einen laderschaden, verursacht durch einen miserabel abgestimmten chip oder durch einen defekten druckschlauch.

gemäss den versicherungkonditionen der exzellenten (IRONIE!!!) nsa versicherung habe ich das auto zu mtm bringen lassen, ist ja um die ecke von der nordschleife. (erneut IRONIE!!!) mtm hat dann mit dem audi zentrum brod in ingolstadt gesprochen, die meinten, dass 70% der teile auf kulanz gehen. da mtm dann im august (wochen später, bedingt durch negatives gutachten und absage der nsa usw.) in werksferien ging, wurde mein auto zum audizentrum zur reparatur verbracht. fand ich völlig ok, da der rs4 dadurch ja schneller fertig werden sollte.

welch ein fehler.

nach einigen telefonaten mit demaudizentrum wurde mir erstmal die kulanz gestrichen, da der wagen ja getunt sei. die software ar allerdings auf dem serienstand und nur ein auspuff montiert. egal. nach 3 (!!!!) maliger reparatur beider lader (wurden immerwieder bei der probefahrt zerstört, da das system nie auf dichtigkeit geprüft wurde und so wieder ein lader kaputtging, dabei muss übrigens jedesmal der motor raus), konnte ich mein fahrzeug ENDE september auf dem weg zur wiesn wieder entgegennehmen. um mir auch noch was gutes zu tun, liess ich meinen rs4 aufbereiten. nun stand ich vor meinem auto und ich dachte mich trifft der schlag. mein rs4 ist mit dem aufpreispflichtigen naturleder ausgestattet und alles (sogar das lenkrad) war voller schmierigem cockpitspray. ja das gesamte leder auch. wahnsinn. sowas für 150 euro von profis gemacht. egal. ich 5000 euro bezahlt und mir 3 tage lang einen reingeschüttet. auf dem rückweg bei mtm vorbei und mir erstmal die 458ps stufe 3 verbauen lassen. eine exzellente entscheidung, da dieser chip und der rest wirklich perfekt harmonieren und der rs4 viel besser ging als vorher. ich war und bin immernoch begeistert.

nun teil 2:

dieses jahr im august fing mein rs4 an leichte mätzchen zu machen mit ladedruck hoch und wieder runter usw. bis es dann etwas blechern schepperte. diagnose: laderschaden.

hurra! 5000 euro! aber ich hab ja genug, weil die wirtschaft so gut läuft (IRONIE!!!)

also liess ich erstmal eine genau diagnose machen, diesesmal nicht in einem audibetrieb, sondern bei einem bekannten von mir, der sich auf porsche turbos spezialisiert hat. er brauchte genau 30 min um festzustellen, dass der ladeluftkühler auf der beifahrerseite aufgrund eines verbogenen halters unten oben nicht richtig eingehängt war und dadurch der druckschlauch mit der zeit einen riss bekam, weil er sich am vorderen schlossträger aufrieb. da mein rs4 nie einen schaden auf der beifahrerseite hatte, ist eigentlich klar, wer hierfür verantwortlich ist. ich rief mal wieder bei meinem lieblingsaudizentrum in ingolstadt an (dort werden übrigens audis gebaut) und erklärte die situation. der wagen wurde hier abgeholt und ein gutachten erstellt, welches zu dem schluss kommt, dass das audizentrum keine schuld trifft. logisch, wenn das audizentrum den gutachter bestellt, oder? ich kenne hier auch gutachter. nun liegt die sache beim anwalt und das auto steht immernoch in ingolstadt seit ende august. wir haben das gutachten widerlegt und warten nun auf antowrt vom audizentrum. passiert ist garnix, obwohl schadensersatzforderungen usw. wir haben sogar angeboten gegen eine bestimmte summe die unter dem schaden liegt den wagen zu holen und selbst machen zu lassen. reaktion null.

bilder poste ich später, ist echt interessant wie letztes jahr gearbeitet wurde...

was sagt ihr dazu?

Jetzt registrieren, um Themenwerbung zu deaktivieren »
bmw_320i_touring
Geschrieben

Es ist ja unglaublich, soviel Pech zu haben...

Das ein von Audi gestellter Gutachter ein Gutachten erstellt, dass die Firma Audi von aller Schuld freispricht hätte man sich leider (fast) denken können.

Ich würde mal denken, dass wenn Du mit Deinem aktuellen Problem wieder zu Audi gegangen wärst, hättest Du sicherlich eine ähnliche Summe löhnen würfen wie beim ersten Mal und diese Schlamperei beim ersten Einbau hätte sich nie gezeigt.

Ich bin der Meinung, dass Audi diesem Schaden auf jeden Fall komplet übernehmen müsste, da es ja scheinbar ihr Fehler war beim letzten Laderwechsel.

Was ich wirklich schlimm finde ist, dass Du seit August ohne Auto bist. Wenn es noch zu einem Rechtsstreit komt, wonach es ja momentan ausschaut, dann wird sich diese Sache ja nach hinziehen. Ich würde aber auf keinen Fall den Wagen jetzt auf eigene Kosten reparieren lassen, da Audi dann evtl, im Falle sie würden den Rechtsstreit verlieren, nicht die komplette Sadenssumme tragen würde.

Ich kann Dir nur die Daumen drücken, dass die Sache möglichst schnell ein positives Ende nimmt.

Gruß

Ducatisti
Geschrieben

Servus Carl,

ich bin beeindruckt, wie Du anscheinend Dein Auto rannimmst ... Kein Wunder, das es Dich dann im Gegenzug finanziell ruiniert :lol: .

Das ist doch aber das leidige Problem. Bei derartigen Geschichten sichern sich die Grosskonzerne bis ins letzte Hintertürchen ab.

Du dagegen als Kunde, der zwar einen RS4 für eine stattliche Summe gekauft hast, alle KD bei denen machst und wahrscheinlich nicht zum erstemal bei denen warst wirst bei Schadensersatzforderungen links liegen gelassen. Eine Praxis, die sicherlich viele nachvollziehen können.

Und wenn schon Audi für Audi ein Gutachten macht ... Du weißt doch, "eine Krähe hackt der anderen kein Auge aus".

Mein Tip, sei hart, drohe und zeige denen die Zähne. Denn die sollen auchmal merken wo "der Bartel seinen Most hol" !!!

Gruß

Uwe

Carl
Geschrieben

eines bitte bedenken: es ist das audi zentrum brod. ob dieses audizentrum dem konzern gehört weiss ich nicht. aber es gibt einen herrn brod als gf.

der hammer ist, dass bei meinem auto letztes jahr 3 mal die lader getauscht werden mussten, weil ja jedesmal ein fehler seitens des audizentrums gemacht wurde. und nun wollen die sich rausreden dass sie nicht verantwortlich sind für die ursache mit dem verbogenen halter. aber wartet auf die fotos. bin gleich im büro.

TobiasF
Geschrieben
eines bitte bedenken: es ist das audi zentrum brod. ob dieses audizentrum dem konzern gehört weiss ich nicht. aber es gibt einen herrn brod als gf.

Das Audi Zentrum Brod gehört nicht dem Konzern.

Allerdings gehörte der Gründer des Zentrums (also Brod Senior, der aktuelle geschäftsführer des Ladens ist der Enkel) lange Zeit der Geschäftsleitung der (damaligen) Auto Union an....

Den Rest kann man sich wohl denken :wink2:

@carl: War dein erster (miserabel abgestimmter) Chip auch von MTM?

Übrigens geniesst das genannte Autohaus nicht unbedingt den besten Ruf in Ingolstadt. Speziell was RS4/RS6 bzw. die S-Modelle betrifft...

mfg t.

otg
Geschrieben

Guten Morgen an alle,

wo bleiben die Bilder?

So wie sich das liest, war der Druckschlauch jedesmal die Ursache - zumindest beim ersten mal und den weiteren Schäden im Audizentrum.

Ansonsten ist meiner Meinung hier die Sachlage ähnlich wie in meinen Fall - Recht haben und Recht bekommen..., denn wenn die Beweislast für den verbogenen Halter deine Sache ist - und Du das nicht Beweisen kannst - dann können das nur hochbezahlte Richter entscheiden. :cry:

Carl
Geschrieben

mein erster chip war von abt. nach 50.000km erster laderschaden. danach wurde der chip von abt auf die kats und die auspuffanlage abgestimmt. 20.000km später 2.ter laderschaden. bilder kommen gleich.

@otg. bitte nimm nicht immer den zitat button, deine posts nehmen sonst zuviel platz weg. nur wenn du auf eine spezielle aussage eingehen willst dann bitte, aber nicht den kompeltten text zitieren.

Carl
Geschrieben

nun die bilder:

hier bitte auf den verbogenen halter achten:

rs4_halter_u.jpg

nun ein bild von oben auf den llk, der scheinwerfer ist ausgebaut, man sieht wie der druckschlauch den schlossträger berührt und sich aufreibt. auch die beiden halteöffnungen sind erkennbar und dass der lader nicht drin hängt, weil ja der untere halter verbogen ist.

rs4_schlauch1.jpg

noch eins:

rs4_schlauch2.jpg

nun der hit! hier seht ihr eine steckerleiste die wohl bei den letzten laderreparaturen beim ausbau des motors beschädigt wurde. anstatt für ein paar euro ne neue leiste zu bestellen, behilft man sich hier mit kabelbindern. wie arbeiten diese herren denn? kann sowas sein? wie professionell ist das denn?

rs4_stecker.jpg

gruss

carl

bmw_320i_touring
Geschrieben

Das dort nicht korrekt gearbeitet wurde müsste selbst die verantwortliche Werkstatt anerkennen. Und wenn diese es nicht tut, dann aber auf alle Fälle deren utachter, auch wenn er parteisch ist!

Toni
Geschrieben

ist einfach unglaublich! Das ist vermutlich auch die häufigste Ursache, weshalb die Lader hops gehen; es wird einfach nicht sauber montiert. Man lässt sogar irgendwelche Lehrlinge vieleicht dran arbeiten, kontrolliert sie nicht und dann passiert sowas. Ein Kollege von mir hat die Lader auch 2x ersetzen lassen müssen, weil beide Male ein Fremdkörper in das System gekommen ist. Ich wage zu behaupten, dass ca. 70% der Schäden auf schlechte mechanische Arbeiten zurückzuführen sind und der Rest auf eine schlechte Tunerelektronik.

trek
Geschrieben

hallo Carl

Wollte fragen seit du bei MTM dein RS4 auf 458ps tunen lassen hast du seit her auch probleme ???

Wollte meinen RS bei MTM genau auf diese Leistungsstufe tunen!!!

Kannst du mir bitte deine erfahrung mitteilen!!!

Mein mitleid hast du auf jeden fall eine sauerei was da bei dir abgeht

Carl
Geschrieben

mit dem mtm 458 ps chip und der auspuffanlage hatte ich null probleme! eine super leistungsentfaltung und die kiste geht wie die sau. 460 ps auf der rolle und über 600nm (!) drehmoment. sehr empfehlenswert. lass dir auch gleich bessere druckschläuche verbauen, dann kann dir garnix passieren.

Andy-RS2
Geschrieben

Das ist echt unglaublich. Leider sieht man immer wieder das die meisten Werkstätten von solchen Autos keine Ahnung haben. Ölwechsel an einem A4 Diesel ist meist das Einzige, was die Herren Mechaniker können... 3 Mal den Lader wechseln. Dazu fällt einem nichts mehr ein :-(((° Zumal das bei einem RS4 nicht mal eben ist.

Ich verstehe einfach nicht, warum die großen Hersteller incl. Audi, nicht bei solchen Dingen kulanter sind. Du bist ja kein Kunde, der einen gebrauchten für 5000 Euro kauft. Den geht es scheinbar immer noch zu gut. Es lebe die Kundenfreundlichkeit :puke:

Zudem ist es ein Unding, jetzt schon wieder seit August auf sein Eigenes Auto zu warten. Und ein Ende ist ja leider auch nicht absehbar.

Mein Beileid

as7805
Geschrieben

Erstmal mein Beileid :-( Ich habe ja letzthin selbst erfahren wie das ist, wenn man aufgrund eines Motorschadens 6 Wochen ohne Auto ist....

Eigentlich sollte der Fall ja wirklich eindeutig sein! Sehr traurig dass manche Firmen einfach keine Fehler eingestehen wollen und es auf alles ankommen lassen.

Da kann ich ja noch wirklich froh sein, dass mein Zahnriemenriss so offensichtlich auf einen Montagefehler zurückzuführen ist, dass der Händler sehr kulant war und gar nicht erst versucht hat alles abzustreiten bzw. den Rechtsweg einzuschlagen.

Drücke auf jeden Fall die Daumen, dass alles gut ausgeht!

Alex

TaKeTeN
Geschrieben

Was die Werkstatt und deren Arbeit angeht sollte man sich wirklich jeglichen Kommentar sparen um die Forenregeln nicht zu verletzten...

Hast du dich bisher nur mit der besagten Werkstatt gestritten oder Audi direkt mit deinem Problem konfrontiert?

Würde in jedem Fall deine ganze Leidensgeschichte noch direkt ans Werk bzw in die Servicezentrale nach Ingolstadt schicken, dass sie wissen welche Pfuscher ihren Ruf ruinieren. Sowas sehen die nämlich recht ungern.

Bei meinem örtlichen Partner gabs scheinbar in letzter Zeit auch Serviceprobleme und Werkstattfehler, was dort

1. personelle Konsequenzen hatte,

2. macht Audi ohne Wissen der Werkstatt Telefonumfragen wie zufrieden man mit dem Service war

und 3. bekam ich kürzlich einen Brief von Audi in dem ich gebeten wurde ein Auto vom ADAC preparieren zu lassen, danach einen ganz normalen Kundendienst durchführen zu lassen, um anschließend das Auto vom ADAC nochmal auf übersehene Fehler checken zu lassen.

Es könnte sich also durchaus auszahlen, wenn du direkt mit Audi sprichst.

Was ich auch nicht verstehe, ist dass dir die Werkstatt die vorher zwischen MTM und Audi ausgehandelte Kulanz streicht. MTM wird kaum verschwiegen haben, dass ein anderer Auspuff montiert war, welcher zudem kein Grund für einen Laderschaden sein kann.

ganter24
Geschrieben

@TaKeTeN

Das mit dem Brief hat folgende Bewandniss...es ist in der letzten Zeit bei Audi und VW folgende Sache aufgetaucht.Neue Wagen also Autos mit Garantie wurden ohne das die Wagen wirklich in der Werkstatt waren bei Audi+Vw als repariert abgerechnet.Diese Sachen kann man nämlich an hand der Fahrgestllnummer nachvollziehen wann,welches Fahrzeug in welcher Werkstatt war und was repariert worden ist.

Die Leute mit den Fahrzeugen bekommen davon nichts mit...die Werkstatt kann 2 Turbolader...3 Getriebelager u.s.w aufschreiben...und die Kohle von Audi+VW kassieren.Von Audi+Vw hat früher keiner Angerufen und gefragt wie die reperatur war.

Die ADAC-Aktion soll also zu KOntrolle der Arbeit sein.Und vorallendingen was bei Audi+VW abgerechnet wird.Vielleicht gibt es ja Carl ärger weil die irgendwann mal Sachen abgerechnet haben die nicht kaputt waren.

TaKeTeN
Geschrieben

@ganter

hm das wäre natürlich auch eine Erklärung.

Aber ich weiß eben von uns in der Gegend den konkreten Fall, dass ein Audikunde vor dem TÜV Termin einen Service hat machen lassen in besagter Werkstatt. Trotz frischem Audikundendienst ist das Auto nicht durch den TÜV gekommen. Jetzt kannst du dir vorstellen was da dann los war und welches Licht so eine Aktion auf eine Werkstatt wirft. Aus diesem Grund sind dann die verantwortlichen Serviceleiter gegangen worden.

ap_RS
Geschrieben

Hallo Carl,

rede doch mal direkt mit MTM. Die haben eigentlich einen guten Draht zum Brot, sprich Audizentrum. Die sollten eigentlich was drehen können.

Gruß

otg
Geschrieben

Guten Tag an alle,

also Leute, auch wenn es einigen nicht paßt - Ich vermisse hier einwenig die Objektivität. Ihr "verurteilt" zudem aus meiner Sicht viel zu schnell - besonders dann, wenn bestimmte User ein Problem haben. O:-)

Das Carl nicht gerade zu den Sonntagsfahrern gehört, sollten inzwischen die meisten erfasst haben. Wenn man seine Beiträge genauer "studiert", bekommt man eigentlich auch nicht den Eindruck, dass er unser Mitleid benötigt oder es lesen möchte.

Kommen wir zu den Fakten:

Man sieht auf dem einen Bild, dass der Ladeluftkühler in der Halterung nicht fixiert ist, wodurch letzten Endes der Schlauch durch den fehlenden Abstand an bestimmten stellen durchscheuern konnte. Die Folge...

Ich würde feststellen lassen, ob die Werkstatt den Ladeluftkühler und die Halter überhaupt ausbauen mußte, um den Motor ausbauen zu können. Das Abziehen und Aufstecken von Schläuchen zähle ich hier nicht dazu - ob man dadurch den Halter verbiegen könnte, weiß ich auch nicht.

Wenn weder die Halter noch der Ladeluftkühler deshalb ausgebaut werden mußten - dann verweise ich auf meinen ersten Beitrag in diesem Thread.

Wenn doch - dann sieht es doch für dich meiner Meinung nach rechtlich ganz gut aus, Carl.

TobiasF
Geschrieben
rede doch mal direkt mit MTM. Die haben eigentlich einen guten Draht zum Brot

:lol:

Soso, nen guten Draht zum Brot haben die... O:-)

Carl
Geschrieben

vergiss den draht. bringt nix. dass die kulanz abgelehnt wurde ist klar. bei meinem auto ist alles eingetragen.

otg: man muss die llk´s ausbauen. siehe an folgenden bildern:

dsc00013.jpg

dsc00029.jpg

dsc00027.jpg

mvc002f.jpg

mvc005f.jpg

mvc009f.jpg

es handelt sich bei den beiden rs4 auf den bildern um 2 freunde von mir aus brasilien, wo beim gelben die lader getauscht wurden.

gruss

carl

Carl
Geschrieben

moin.

die bilder sind da. liegt an deinem pc oder an deiner verbindung.

danke für die tipps. aktueller stand:

rs4 noch in ingolstadt, bis dato noch keine reaktion vom audizentrum brod, auch auf ein fax meines anwaltes wurde noch nicht reagiert. bis zum 3.10 haben sie zeit, sonst geht es den gerichtlichen weg. wenigstens hab ich ein schönes ersatzauto, nen 545i smg. geile karre.

Conti
Geschrieben

die bilder sind da. liegt an deinem pc oder an deiner verbindung.

.

Also, bei mir gehts auch nicht, steht nur: Album de fotos

Liegts an Mozilla? :???:

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×