Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
athlon2002

Golf IV Komisches Geräusch beim Anlassen bei T unter 0°C

Empfohlene Beiträge

athlon2002
Erster Beitrag:
Letzter Beitrag:

Hi,

Ich hab meine Golf IV 1.6 im September letzen Jahres gekauft!

Dieses Jahr im Winter hat der Motor öfters nach dem Anlassen ein lautes Gerräusch von sich gegeben. So wie ein aufheulen!

Komischerweise tritt das Gerräusch hauptsächlich bei Temperaturen weit unter 0°C auf!

Als ich ihn damals im September gekauft hatte, trat das Problem nicht auf!

Weiß jemand, woran das liegen könnte?

(Ach so: Wagen war erst neulich beim großen Kundendienst und denen ist nichts Aufgefallen!)

Jetzt registrieren, um Themenwerbung zu deaktivieren »
TaKeTeN
Geschrieben

Handelt es sich um ein FSI Agregat?

Kenne von meinem A2 FSI ähnliches, allerdings ist es kein "Aufheulen" sondern eher ein "Nageln" wie bei einem Diesel...das Geräusch tritt max 1sec lang nach dem Start auf. Laut Audipartner allerdings ungefährlich...

athlon2002
Geschrieben

Hi,

Genau so ein Gerräusch ist es ungefähr, nicht länger als 1sec. Allerdings hab ich nen normalen Benzinmotor und kein FSI.

Falcon99
Geschrieben

Bei Temperaturen unter 0°C habe ich sowohl beim Audi 2.3 als auch beim Golf 1.8 beim Kaltstart ein ca. eine Sekunde lang andauerndes Tackern. Kommt von den Hydrostößeln, die kurzzeitig mit dem zähen Öl nicht genügend geschmiert werden. Ist nix schlimmes, völlig normal!

Allerdings vermeide ich jeden Motorkaltstart, der vermeidbar ist!

TaKeTeN
Geschrieben
Kommt von den Hydrostößeln

das meinte der Werkstattleiter von Audi auch...is schonmal gut wenn zwei Quellen das gleiche sagen :)

Thx für die Info!

grüße

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×