Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Gransport Elektronik Problem - Sicherung brennt beim Starten durch


Helmut.B

Empfohlene Beiträge

Zum zweiten Mal ist jetzt beim Starten des Motors die Sicherung Nr. 8 (15Amp) durchgebrannt. Laut Bordbuch Lambasonde. Der Motor läuft ganz normal, das einzige was sich nicht mehr einschaltet sind die Lüfter für die Motorkühlung. Wechselt man die Sicherung läuft alles wieder für paar Tage. Fehlerspeicher zeigt nichts an wurde in der Werkstatt ausgelesen.  Kennt jemand das Problem?

Was hat die Sicherung für die Lambasonde mit den Lüfter der Kühler zu tun? diese haben ja ihre eigenen Sicherungen im Motorraum. Wo bekomme ich einen Schaltplan für den GranSport Bauj. 2005 her. 

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...