Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
The Flying Kimi

Probleme Autotelefon und HK-Anlage im neuen E46 Coupé

Empfohlene Beiträge

The Flying Kimi
Erster Beitrag:
Letzter Beitrag:

Hallo,

habe am Freitag mein neues Coupé abgeholt.

Navi, Autotelefon-Festeinbau und Harman/Kardon-Anlage.

Ich fahre aus dem Autohaus und bemerke da ein Rauschen....

Ich stehe nun in meiner Einfahrt und probiere etwas herum.

Radio ist aus!!! HK-Lautsprecher rauschen!!!

Radio ist an -> HK-System rauscht weiter.

Ich kann machen was ich will, das System rauscht immer.

Das stört richtig, selbst beim Hören der Musik.

Ich gehe also zu meinem Service-Mann und gebe ihm das Auto.

Ich erkläre ihm die Probleme. Der hört natürlich erstmal nix.

Erst nach einer Weile meint er das ich recht habe. Er holt einen weiteren Meister und sie geben mit beide recht.

Alle sind der Meinung, dass da was nicht stimmt und das dies nicht normal sein kann.

Wir sehen uns im Autohaus zwei weitere Fahrzeuge mit der gleichen Konstellation an. Beide Autos haben das gleiche Rauschen wie mein Coupé!!! Ich ahne schon Böses!!! :evil:

Also fragt der gute Mensch in München im Service-Center an.

Ein paar Minuten später kommt die schockierende Antwort.

DAS IST NORMAL MIT DEM RAUSCHEN!!!

Der HK-Verstärker schaltet wohl die Lautsprecher schon "scharf", damit man über die Freisprechanlage telefonieren kann. Selbst wenn das Telefon nicht mal ins Netz eingebucht ist.

Also ganz ehrlich, da hätte ich mir das Geld für die angebliche TOP-Anlage auch sparen können, oder?

Da muß man doch vom Verkäufer drauf hingewiesen werden, dass man da mit einem Rauschen zu rechnen hat!!!

Oder man kann doch, wenn das normal ist, solch eine Konstellation nicht anbieten, oder?

Da tröstet mich auch nicht, dass man bei BMW sagt ich hätte ein "super Gehör".

Habt Ihr von ähnlichen Problemen schon gehört, oder habt vielleicht die gleichen Probleme?

Ich finde nur das kann nicht sein und werde mich auch an höhere Positionen in München wenden.

T F K

Jetzt registrieren, um Themenwerbung zu deaktivieren »
heckschleuder
Geschrieben

Also das ist doch wiedermal zum :puke: Da kauft man sich ein neues Auto und ist noch nichtmal vom Parkplatz der "Werft" gefahrten und schon gibt es etwas zu bemängeln. Bei diesem Preis der HK-Anlage ist das eigentlich nicht zuverantworten, obwohl ich schon viel schlechtes gehört habe, das geht wohl etwas zu weit. Und, daß das normal sein soll :-?

Kann man da nix machen von wegen Rabatt oder zumindest einem gleichwertigen Ersatz?? Wäre doch mehr als fair!!!

Hoffe Du erreichst noch was...

gruß Markus

HighSpeed 250
Geschrieben

Kann nur mit deinem Tel zusammenhängen.

Ich habe auch das HK und da rauscht nichts. Habe aber auch kein Tel (sondern nur TelVorbereitung), da es für meinen xda bis datto keine Schnittstelle gibt ... :cry:

master_p
Geschrieben

Vielleicht bringt es ja etwas, wenn Du die Freisprech-, bzw. Telefonlautstärke absenkst. Ansonsten ist das wirklich ziemlich mies.

Aber trotz aller Probleme viel Spaß und Gute Fahrt mit Deinem Neuen! :-))!

async 330
Geschrieben

Hallo

Habe in meinem Coupé ebenfalls das Navi, das Festeinbau Telefon (Siemens DECT) und das H/K Soundsystem. Allerdings ist mein Auto nicht so neu wie deines (meins ist von 04/02).

Das Rauschen das Du bescheibst kann ich definitv nicht bestätigen. In dieser Beziehung scheint bei mir alles in Ordnung zu sein. Man hört teilweise auch das Umschalten von Radio/CD auf die Freisprecheinrichtung (macht sich vielfach mit einem leisen Klickgeräusch im Lautsprecher bemerkbar). Von dem her denke ich nicht, dass die Freisprech-Anlage dauernd aktiviert ist.

Was bei mir jedoch nervt (und wo mir noch keine BMW Garage weiterhelfen konnte) ist das mühsame laute Knacken in den Lautsprechern wenn ich den Motor starte. Allerdings geschiet dies nur bei kalten Temparaturen (10 Grad oder tiefer). Jetzt wo es heiss ist, keine Spur davon. Echt komisch......

Würde dort jedoch dran bleiben. Das kann nun wirklich nicht normal sein, dass eine Komponente ein derartiges Rauschen von sich gibt, dass es sogar beim Musikhören auffällt. Ich denke, dass das von einer aktiven Komponente verursacht wird (Endstufe, Navi oder Tel).

SAP-Consultant
Geschrieben

Habe auch den Festeinbau, Navi und das HK-System, aber definitiv kein Rauschen. Das kann nicht normal sein !

Dr. Nagano
Geschrieben

Habe Navi, Bluetooth-Telefon-Vorbereitung und HK-System und es rauscht ebenfalls - manchmal, manchmal aber auch nicht :???:

Kenne einige Leute mit M3's mit HK und Tel, welche dasselbe Problem auch haben :evil: Muss aber sagen, mich störts nicht weiter X-)

@async 330: Das Knacken bei tieferen Temperaturen hab ich leider auch. Werkstatt konnte noch nix finden. Seit ca. 3 Monaten ist es spurlos verschwunden, nehme an gegen Ende Jahr kommt es wieder :puke: Der Werkstattmeister hat nun mal eine Anfrage an BMW gestartet, weil nichts über das Problem im TIS zu finden war. Wenn eine Lösung gefunden wird werd' ich es hier posten.

Gruss Dottore

myonkel
Geschrieben

Ich habe einen M3 (10/02) mit HK, Navi und schurlosem Telefon.

Bin, was Klang betrifft, auch sehr empfindlich.

Kann allerdings an meinem Wagen kein Rauschen feststellen!

mogli1
Geschrieben

Ich hab in meinem Coupé (02.02) auch Navi, das Motorola Handy und h/k und habe auch ein ganz leichtes Rauschen, das auch bleibt, wenn ich das Radio ausschalte.

Allerdings ist es so leise, daß ich es nur höre, wenn ich z.B. in meiner Tiefgarage stehe und es wirklich ruhig ist. Ansonsten draußen oder gar während der Fahrt hört man absolut nichts. Daher stört es mich auch nicht weiter... -wenn es aber lauter wäre, müßte ich auf jeden Fall :puke:

Gruss

Jens

amc
Geschrieben

In meinem Ex-328Ci hatte ich das Problem auch: HK, Festeinbau.

Allerdings war das Rauschen sehr leise. Bewußt wahrgenommen habe ich es eigentlich nur, wenn ich nach einer sehr ruhigen Fahrt den Wagen abgestellt habe. Beifahrern ist es bei mir nie aufgefallen.

Minimal hat auch die Individual High-Audio im 5er das Problem. Es ist aber auch logisch: Für Telefonklingeln und Naviansagen muß die Anlage bereit sein. Die Endstufe hat aber ein gutes Sekündchen Einschaltverzögerung. Bei der Navi kann das schon das zu spät sein.

Ich würde mich erstmal nicht aufregen und 2 Monate warten. Vermutlich wirst Du es dann nicht mehr bewußt wahrnehmen.

turbo-s
Geschrieben

hallo,

also ich habe jetzt meinen M3 abgeholt, mit navi tv motorola v50 telefon und HK system. das hk kracht fuerchterlich wenn die Navi eingeschaltet ist, ohne geht's besser, aber sicher nicht optimal.'

gruss!

ccnacht
Geschrieben

hallo freunde, gibt es zu diesem rauschen nun schon etwas neues, oder besser eine LÖSUNG??? Habe am 17.04.04 meinen nagelneuen 330ci mit HK, Navi und Bluetooth-S55 abgeholt und auch diese Rauschen aus dem System, selbst wenn Radio aus. Wenns was gibt bitte mitteilen bevor ich meinen Händler nerve. Danke, MfG, Michael

Froschkapitän
Geschrieben

M3 04/04 (seit Donnerstag) :D

BMW Soundmodul nachgerüstet (HK hat mich etw. enttäuscht beim Probehören) --> Rauschen.

Sehe ich aber als normal an.

SWYMGY
Geschrieben

Hab das Rauschen auch.

Geht nicht anders, da wegen der Freisprecheinrichtung der Verstärker und somit die Boxen immer an sein müssen. (leider)

Grüße

MMMPassion
Geschrieben
M3 04/04 (seit Donnerstag) :D

BMW Soundmodul nachgerüstet (HK hat mich etw. enttäuscht beim Probehören) --> Rauschen.

Sehe ich aber als normal an.

Wenn ich mich richtig erinnere ist gerade das Soundmodul nur auf "Power" und nicht auf speziellen Hörklang bei Zimmerlautstärke ausgerichtet. Diese Info ist gut eine Jahr her. Evtl. gibt es unter dem Namen Soundmodul nun etwas Anderes von BMW? Wie bist Du zufrieden mit dem Klang?

Beste Grüsse. MMMPassion

Froschkapitän
Geschrieben

Wenn ich mich richtig erinnere ist gerade das Soundmodul nur auf "Power" und nicht auf speziellen Hörklang bei Zimmerlautstärke ausgerichtet. Diese Info ist gut eine Jahr her. Evtl. gibt es unter dem Namen Soundmodul nun etwas Anderes von BMW? Wie bist Du zufrieden mit dem Klang?

Beste Grüsse. MMMPassion

In meinem vorherigen Wagen (E36 Coupé) war ein Soundmodul verbaut und ich war immer zufrieden mit dem Klang, das Probehören des HK im 330ci des Autohauses hat mich etwas enttäuscht, so dass es auch bei meinem Neuen verbaut wurde (das Soundmodul gibt es nicht ab Werk, sondern nur zum Nachrüsten).

Zuvor habe ich mich bei der M-GmbH erkundigt, Qualität/Leistung Soundmodul/HK und bekam einige PDF Seiten zugeschickt, aus denen u.a. hervorging, dass das Sounmodul im Ranking über dem HK lag.

In der Anleitung zum Soundmodul sind noch Frequenzverläufe im Vergleich Hifi und HK abgebildet, die m.E. auch für das Soundmodul sprechen.

Aber "guter Klang" ist natürlich sehr subjektiv und im Auto erwarte ich nicht allzuviel und bin auch sehr zufrieden wie es jetzt ist. Hinzuzufügen wäre noch, dass im E36 der Klang mit einem anderen Radio (Sony anstelle von BMW CD) besser wurde.

Ich hoffe, dass war jetzt nicht zuviel Off-Topic. :D

MMMPassion
Geschrieben

@Froschkönig: War der Einbau kompliziert? Ich denke, dass das Soundmodul aus einer "Karte" und anderen Lautsprechern (6 Stück) besteht. Mussten die Lautsprecher neu verkabelt werden? Evtl. per PN.

Beste Grüsse, MMMPassion

MMMPassion
Geschrieben

.. sorry, meinte natürlich "@Froschkapitän". :hug:

Froschkapitän
Geschrieben

Einbau wurde vom Händler gemacht. Veranschlagt wurden 5 Stunden.

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×