Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Audi R8 V8 (430PS) ruckelt zwischen 2.000-3.000 U/min kalt


Empfohlene Beiträge

Hallo zusammen

Kennt jemand von Euch dieses Symptom. Mein R8 ruckelt, wenn noch alles "kalt" ist zwischen 2'000 - 3'000 u/min im Teillast bereich. Also wenn ich z.B. im 2. oder 3. Gang leicht in diesem Drehzahlband beschleunige. Sobald die Temperaturen betriebswarm ist, habe ich das nicht mehr. Habe den R8 erst seit 2 Wochen. Fehlercodes auslesen meldete 0 Fehler.

 

Oder ist das bei dem 4.2 FSI einfach so?

Danke Grüsse

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Dr4g0n

Bei mir war das definitiv nicht so, egal ob warm oder kalt.

Hast du die Probleme nur im Teillast Fahrbetrieb oder ruckelt der Motor auch ausgekuppelt in diesem Drehzahlbereich?

R-Tronic?

Habe einen Handschalter. Nur im Teillastbereich zwischen 2k - 3k u/min. Wenn ich z.B. im 3. genau 50km/h fahre und diese Geschwindigkeit halte, läuft alles rund. Auch im Standgas keinerlei zicken.

 

Auch wenn ich beim Beschleunigen ein bisschen mehr aufs gas trete geht es rund weiter. Die Symptome treten wirklich nur auf, wenn ich im 2. oder 3. Gang "sanft" beschleunige...

TomSchmalz

Hi

 

Also ich hatte letztes Jahr auch im kalten Zustand ein leichtes Ruckeln und es war eine

leichte Ventilverkokung am äusseren Rand ( am Ventilsitz ) der Einlassventile.

Das war wie ein Kragen rum um den Ventilteller und hat die Strömung wohl beeinträchtig

und zum Ruckeln geführt.

 

 

Tom

  • Gefällt mir 2
  • 4 Wochen später...

Hallo zusammen

Also MWB 032 sagt in der ersten Spalte Lambda -0.6% und in der 2. Spalte Lambda -0.8%. Hilft das weiter?

 

Gruss

TomSchmalz

Hi

 

Also von der Einspritzanlage ( Düsen ) kann das leichte Ruckeln nicht kommen.

 

Ich tippe auf eine Zündkerze ( hatte ich mal obwohl neu ) oder Zündspule.

 

Das müsste auch Zündaussetzer generieren, die du auch im Messwertblock life sehen kannst.

Ich glaube MWB 18/19 müsste das sein, sicher bin ich da eben nicht.

 

Tom

cool, danke. Schaue ich auch mal an, melde mich wieder. Spontan habe ich das Gefühl, dass bei diesen "milderen" Temperaturen dieses Symptom viel weniger auftritt, als wenn es kalt (um 5-7 Grad) ist.

 

 

  • 2 Wochen später...

Hallo zusammen

 

Könnte es damit zusammenhängen? Es scheint genau dieses Problem zu sein. 3. Gang, ca. 50 km/h...wenn ich da aufs Gas trete, nimmt das Auto das Gas nicht richtig an:

https://www.motor-talk.de/forum/r8-v8-motorprobleme-t2753473.html

 

Hinzu kommen bei mir einfach so gewisse "ruckler" im 3. Gang, vor allem, wenn das Auto in der "aufwärmphase" ist. Sobald die Öltemperatur beginnt anzusteigen, ist das Problem erledigt.

Kennt das jemand?

 

Wie oben schon genannt, würde ich die Zündspulen tauschen.

Die sind im ganzen VW/Audi/Seat/Skoda Konzern mehr oder weniger ein Verschleißteil.

 

  • 3 Wochen später...

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...