Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

ACC-Fehlermeldung bei Audi RS6 V10 4F


Empfohlene Beiträge

Habe eine Audi RS6 V10 Jahrgang 2010. In meine Auto wird d. folg. Fehlermeldung angezeigt:

ACC nicht vorhanden, und der ACC  Distanzanzeiger auf den Tacho ist Rot..

Habe einbissen rechechiert und gemäss Diagnosegerät wird angezeigt das die Heizung beim ACC Kamera nicht OK sei. 

Hat jemand dieser problem gehabt? Kann jemand mir mit eine Lösung helfen?

 

Danke

SG

  • 4 Wochen später...
Jetzt registrieren, um Themenwerbung zu deaktivieren »

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

  • Ähnliche Themen

    • Hallo,
      ich habe da mal ne Frage, mein Mechaniker ist im Urlaub.. na klar... 😀
       
      so das Handbuch gewälzt, die Lampe siehe Bild Bremswarnlicht blieb konsequent an,
      Bremflüssigkeitspegel sieht eigentlich gut aus. war sowieso gerade eben in der Inspektion, vor 400km
       
      Das Bremsen selber ging sehr gut, die Handbremse war auch nicht angezogen.
       
      nach 50km Fahrt habe ich ihn aber lieber abgestellt in der Garage.

      Ich habe ein ABS Fahrzeug, was kann das sein.. ? 
       
      Gruss und Danke im Voraus
    • Hallo zusammen,
       
      als ich gesten Abend zu einer kleinen Feierabendtour starten wollte ging die Fehlermeldung "Aufhängungsanlage " am. Infolge dessen konnte ich die Gänge weder hoch noch runterschalten, dies ging von alleine. Als ich angehalten hatte um das Auto neu zu starten war die Fehlermeldung immer noch da.
       
      Als ich losfuhr bemerkte ich das die Gänge schon bei einer geringen Drehzahl von alleine hochschaltete, d.h. ich könnte nicht richtig beschleunigen. Ich hab das Auto in die Garage gestellt und wollten das Autohaus, in dem ich den Wagen gekauft hatte, um Rat fragen, diese hatte ausgerechnet heute geschlossen. Daher wollte ich euch fragen, ob ihr möglicherweise eine Idee habt was das den sein könnte, im Netz hab ich bei der diesbezüglichen Fehlermeldung nichts passendes gefunden.
       
      Vielen Dank im Voraus 
       
      Gruß Lot 
    • Hallo,
      bin neu hier und will mir ein Porsche 944 kaufen als WE Fahrzeug. im Video eines Autos das mich interessiert ist mir am Tacho das Ausrufezeichen aufgefallen. der Wagen Stand mit laufenden Motor und fällt euch sonst noch was auf am Tacho was nicht stimmen könnte?
      vielen Dank

    • Was bedeutet denn diese Fehlermeldung meistens? Sensor ausgefallen? Oder Dämpfer defekt?
       
      Dann habe ich noch folgende Fragen:
      Gibt es beim 458 Probleme mit den Stoßdämpfern allgemein? 
      Gibt es auch 458 ohne Magnetic Ride?
    • Nun ist es 10,5 Jahre her, dass ich meinen RS6 plus Avant im Werk abgeholt habe, das Auto hat letzte Woche die 100 Tkm Grenze überschritten und ist nach wie vor mein Daily-Driver. Das wäre nicht der Fall, wenn ich das Auto nicht mögen würde, ganz sicher gibt es aber trotzdem ein paar typische Mängel, ein paar Schwächen und auch ein paar Details, die modernere Autos besser können. Letztendlich ist es aber ein super Langstreckenauto, welches trotz sehr viel technischem Gimmicks wenig Stress macht und gerade im oberen Geschwindigkeitsbereich sackschnell ist. 
       
      Auf einen typischen Mangel bin ich hier schon mal eingegangen, das Problem der rostenden Bremskolben bei der Ceramic-Bremse erachte ich somit als lösbar. 
       
      Ein scheinbar weiterer typischer Mangel sind kleine Roststellen am hinteren Radlauf im Übergangsbereich von der Heckschürze zum Kotflügel. Da auch die hinteren Kotflügel weiter ausgestellt sind, hat die Quattro GmbH hier wohl leider nicht auf ein ausreichendes Fugenmass geachtet. das hat zur Folge, dass die Kunststoffheckschürze am Blech scheuert, was Rost zur Folge hat. Wenn man darauf achtet haben das inzwischen sehr viele RS6 (4F). Wenn man das lackieren lässt, ist die Lösung aber relativ einfach, indem man in dem Bereich an der Kunststoff-Heckschürze 2mm abschleift, um eben Luft für eine Fuge ohne Kontakt zu schaffen. 
       
      Einen definitiv, typischer Mangel, der bei Audi sehr kostspielig werden kann, sind die Flexrohre der Abgasanlage. Wenn man hört, dass die Abgasanlage undicht ist, kommt dies in der Regel entweder von den mittigen Muffen (günstig, keine EUR 100) oder von den eingeschweißten Flexrohren.
      Die Flexrohre sind am unteren Ende der Hosenrohre, bei Audi ist das ein Bauteil inkl. der Vorkats und der Hauptkats. Wenn man also mit diesem Problem zu Audi geht, wird diese Baugruppe komplett getauscht. Damit aber nicht genug, die oberen Enden sind direkt mit den Turbo-Ladern verschraubt, um dieses Ende zu lösen muss tatsächlich der Motor ausgebaut werden. Audi veranschlagt somit für die Reparatur ca. EUR 8.500, die Flexrohre selbst sind im Fachhandel für EUR 160 zu bekommen... 
       
          
       
      Nach einem sehr netten Gespräch mit Dieter Weiß von DW-Technik war dieser bereit nach einer Lösung zu suchen. Also habe ich mein Auto nach Köln gebracht und bin von dort für eine Woche in den Urlaub geflogen. Direkt am ersten Tag war klar, dass die Demontage der Antriebswellen und Hitzebleche nicht ausreicht, um das obere Ende der Hosenrohre zu lösen. Der zweite Versuch war dann den hinteren Motorträger zu lösen um den Motor soweit kippen zu können, dass oberhalb der Abgasanlage ausreichend Platz zur Verfügung steht, um die Flexrohre im eingebauten Zustand einschweißen zu können.

      Und genau das war dann auch die Lösung, der Motor lässt sich soweit kippen, dass man an der Schweißstelle ca. 5cm Luft gewinnt. Mit Spiegel und speziellem Schweißgerät war es somit möglich die Flexrohre mit den eingebauten Hosenrohren zu verschweißen. Das Ergebnis sind saubere Schweißnähte, zwei neue Flexmuffen und eine nun wieder dichte Abgasanlage zu einem Kostenfaktor von EUR 750. 😃👍     
       
        
       

×
×
  • Neu erstellen...