Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Erfahrungen mit dem 407 PS TwinTurbo (N63B44)


Empfohlene Beiträge

Hallo zusammen ans Wiesmann Forum!

 

Ich hätte mal eine Frage in die Expertenrunde: gibt es Erfahrungen mit dem 407PS TwinTurbo Motor (Baureihe N63B44) und falls ja, wie fallen die bei den Wiesmännern aus? Wenn man Turbomotoren bzw. deren Konzept mag, ist der sicherlich super, nur wie sieht es mit den Problemen (Haltbarkeit, Motorschäden, etc.) aus, über die man im Netz (zumindest BMW-seitig) ständig stolpert? 

Würde mich über ein paar Erfahrungsberichte freuen.

 

Viele Grüße

Chris

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Hallo Somicon,

 

vielen Dank für Deine Antwort. Das von der Motorenbaureihe nur wenig im Umlauf sind, hatte ich schon gesehen. Hatte gehofft, dass sich hier im Forum ggfs. jemand findet, der Erfahrungen mit der besagten Maschine sammeln konnte.

 

Viele Grüße 

Chris

Das ist sicherlich vollkommen richtig - und mir ist durchaus auch bewusst, dass im Netz eigentlich fast immer die "Unzufriedenen" zu finden sind, die ihrem Unmut ggfs. ein wenig Luft machen wollen/müssen. 

Zumal man dann ja auch erst mal einen weniger haltbaren "erwischen" muss... gibt ja auch genug im Markt (BMWs) mit deutlich über 100k an Laufleistung. Scheint also gefühlt auch gar. nicht per se jede Maschine zu betreffen.

 

Chris

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

  • Ähnliche Themen

    • Hallo zusammen,
       
      ich benötigen Eure Unterstützung!
       
      Bei meinem geliebten 911er, 996 Facelift, Bj. 2003, klappert etwas metallisch während der Beschleunigung, also unter Last, ab ziemlich genau 4000 u/min.
      Geht man vom Gas, hört das Geräusch sofort auf. Leistungsverluste oder andere Einschränkungen treten nicht auf.
      Vor wenigen Tagen wurde ein Wärmeleitblech im Motorraum ersetzt, das durchgerostet war. Das Geräusch besteht weiterhin.
      Endtöpfe sind zwar nicht mehr schön, geben aber keine Geräusche ab, wenn man sie abklopft.
      Während der Lokalisierung des Geräusches fand ich im hintern Innenraum vier Euro in Münzen sowie zwei Kugelschreiber unter dem Teppich (vom Vorbesitzer).
      Die Mittelkonsole habe ich bereits demontiert, gefühlt wird das Geräusch dann lauter bzw. hörbarer?!?
       
      Hat irgendwer noch eine Idee, in welche Richtung ich weiter suchen könnte? 
       
      Wäre klasse  
       
      Beste Grüße,
      Louis
    • Hallo,
      ich bräuchte mal wieder gute Ratschläge von euch.  Ich spiele mit dem Gedanken meinen 360 Spider gegen einen neueren California zu tauschen. Ich bin allerdings auch etwas unschlüssig , welcher California der bessere ist. Desweiteren würde mich euere Erfahrungen mit dem Califonia und California T interessieren.
      Viele Dank
      Viele Grüsse
      Patrick
    • Hallo Zusammen,
       
      Ich hatte heute ganz komischen Vorfall mit meinem Auto (348 TB, Baujahr 1992). Ich bin mit meinem Auto ganz normal gefahren(15 km Autobahn, ca. 15 km Landstraße und bisschen Stadtverkehr, ca. 4 km oder so) dann als ich in der Stadt an einem Ampel zu halt kommen wollte, ist der Motor plötzlich einfach kurz vor dem Stopp ausgegangen. In Armaturenbrett war Batterie Zeichen in rot zu sehen. Als ich versucht habe Motor neue zu starten, ist ganz rechts "!" Zeichen in Rot geleuchtet und der Motor ist nicht angesprungen. Der Anlasser hat auch nicht funktioniert. Die ganze Elektronik hat normal funktioniert. Ich habe ca. 15 Minuten mehrmals versucht Motor neu zu starten aber ohne Erfolg. Dann ca. 20 Minuten später als ich das nochmal versucht habe, höre ich ein klick aus dem Motor Raum (aber Motor ist nicht angesprungen). Direkt danach habe ich normal versucht und der Motor ist sofort angesprungen und normal gelaufen. Wisst ihr vielleicht, was das sein könnte? Ist da irgendein Bauteil zu heiß geworden und musste abkühlen?
       
      Danke für eure Hinweise
       
      P.S: Was vorher (ca. 15 Minuten vor dem Vorfall) komisch war, Die Heizung ist plötzlich ausgegangen und dann als ich die wieder angemacht habe ist die wieder ausgegangen. Aber dann normal funktioniert.
    • Hallo Zusammen,
       
      ich besitze seit ca. 3 Jahren einen 348 TB (Baujahr 92). Es taucht ab und zu ein Problem, was nach dem Service (Zündkerzen Austausch, Ölwechsel, Luftfilter Wechsel ) für gewisse Zeit/paar Monate verschwindet. Sagen wir so für ca. 1000-1500 km ist das Problem weg. Ab dann kommt das häufiger vor. Ich fahre so 2000-3000 km mit dem Wagen im Jahr. Und vor dem Service ist das Problem am schlimmsten. Also kommt mindestens ein bis dreimal während Fahrt so was vor.
       
      Ich kann das Problem so beschreiben: Der Motor verliert gefühlt Leistung, als ob der Probleme mit Luft saugen hätte . Man hört auch deutlich das etwas nicht stimmt und dann nach paar Sekunden ist alles wieder ok/normal. Wenn das Problem auftaucht, sind die Drehzahlen über 4000. Es passiert sporadisch und vor allem wenn man schon lange unterwegs ist. Also wenn der Motor kalt ist, ist sowas nie passiert.
       
      Werkstatt meint, es könnte was mit Luftmassenmesser sein. Aber wieso verschwindet dann das Problem nach dem Service direkt? Liegt es an etwas ganz einfaches, wie Luftfilter vielleicht?
       
      Danke euch für Hinweise im Voraus
    • Hallo,
      kann mir jemand ein Feedback geben ob er einen spürbaren Unterschied bemerkt hat nach der Nachrüstung dieser Versteifung die Drehzahl und Momente anbietet. Speziell beim MF4 GT.
      Ich könnte mir vorstellen, dass der Effekt beim offenen Auto grösser ist als beim GT, da die verklebte Dachpartie ja auch zur Verwindungssteifigkeit beiträgt 
       
       

×
×
  • Neu erstellen...