Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
ARETINO

Uhrzeit einstellen / Tageskilometerzähler (Odometer) resetten

Empfohlene Beiträge

ARETINO
Erster Beitrag:
Letzter Beitrag:

Liebe Freunde!

 

Ich habe meine Aranea erst vor ca 3 Monaten bekommen und dachte schon, ich wäre nicht in der Lage, ein Betriebshandbuch sinnerfassend zu lesen.

 

Dem ist aber offensichtlich doch nicht so.

 

Nach bereits mehr als 10Tkm in dieser kurzen Zeit und vielen Versuchen genau nach Handbuch gelingt es mir weder die Uhr einzustellen noch von total km auf km per diem umzuschalten.

 

Ich kann zwar mittels der einen Taste zwar bis zu dem Punkt gelnagen, an dem die Stunden vorgestellt werden können sollten, dann aber ist finito. Ebenso bei den Minuten.

 

Keine Vorrückung der Ziffern ist möglich.

 

Ok. Wenn ich aus dem Programm dann wieder drauszen bin, zeigt Aranea eben eine falsche Uhrzeit an. Damit könnte ich ja noch leben, habe deswegen ja auch noch eine Reserveuhr am Handgelenk. Die Umschaltung auf die Temperaturanzeige und das automatische Zurück zur (klarerweise immmer falschen) Uhrzeit funktionier allerdings perfekt.

 

Aber:

 

Der Total km Zähler und der (lt Handbuch angeblich resetable Tageskilometerzähler) bleiben jeweils nach Araneas Belieben in der Anzeige. Ich kann also nicht wählen, welche Anzeige ich haben jeweils möchte. Je nach Laune zeigt das Auto einmal dies und einmal jenes an. Irgendwann (auf Grund welcher Parameter habe ich noch nicht herausgefunden), springt die Anzeige manchmal mitten unter der Fahrt um. Derzeit zeigt Aranea die (von mir nicht zu restenden) Tageskilometer an und macht auch keine wie immer gearteten Anstalten, den Gesamtstand anzeigen zu wollen, weil ich das wollte. Gut, eine Diva eben. Aber so geht's ja auf Dauer auch nicht.

 

Hat da vielleicht irgend jemand schon ähnliche Erfahrungen gemacht? Und weisz vielleicht sogar jemand einen "Schmäh", die gewünschte Anzeige zu errreichen?

 

Danke für Eure Anteilnahme

 

und liebe Grüsze

 

ARETINO

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Masteryoda
Geschrieben

Wer ist Aranea?

ARETINO
Geschrieben (bearbeitet)

Arenea:

 

ja das ist die Spinne in der Sprache der alten Roms....

 

sorry, hätt ich angeben sollen...

 

ARETINO

 

und das willst jetzt sicher auch wissen, wer oder was das ist...

 

D. O.

bearbeitet von ARETINO
Masteryoda
Geschrieben

Aranea = Spinne = Spider 🥴

 

 Neu im Forum das ist....

Speedy Carlo
Geschrieben
vor 15 Stunden schrieb ARETINO:

Liebe Freunde!

 

Ich habe meine Aranea ...

Mag solche Fragen nicht, bei denen man erst googeln muss, um zu wissen, was gefragt ist. Weiß es in dem Fall leider auch nach dem Googeln noch nicht und würde nie auf die Idee kommen, Anderen die Zeit unnötig zu stehlen, wenn ich um Hilfe bitte. Sorry für die deutlichen Worte, aber Du saugst wohl irgendwo Falschluft an. 

buggycity
Geschrieben

Da von einer Diva die Rede ist vielleicht so ein bockiger Esel aus Italien?

 

jo.e
Geschrieben

Ferrari F430 Spider... Und ich denke nicht das er das mit Absicht gemacht hat. Er nennt sein 430 immer so. Nun konnte ich hoffentlich das Rätsel auflösen. :wink:

Speedy Carlo
Geschrieben
vor 11 Minuten schrieb jo.e:

Nun konnte ich hoffentlich das Rätsel auflösen. :wink:

Danke Jochen für des Rätsels Lösung. Dann nehme ich latürnich alles zurück und behaupte das Gegenteil. Geschmack jedenfalls scheint er ja zu haben. 😉

AC/DC_Gallardo
Geschrieben

Geschmack hin oder her, so stellt man keine Fragen.

 

 

 

 

R.

Chris King
Geschrieben

Ich poste dann einfach mal die BDA dazu...vielleicht hilft es...

5FF51877-925D-4FC9-B7BA-717860D73DF2.jpeg

0894643C-0BA5-4C90-AAB6-D6C9362162D0.jpeg

jo.e
Geschrieben

@Chris King

Er hat ja geschrieben das er die Betriebsanleitung kennt, das wird ihm also wenig nützen. Es funktioniert einfach nicht so wie es soll. Aber ich kann da auch nicht helfen, da ich so ein Problem noch nie hatte. Muss aber elektrischer Natur sein und da steige ich sowieso aus. 

Chris King
Geschrieben

Weiß ich...Vielleicht liest er es aber nochmals hier durch und entdeckt einen Fehler...

ARETINO
Geschrieben

HI!

 

at all!

 

Ich bedanke mich für alle Hinweise hier und auch für die Kopien aus dem Betriebshandbuch, das ich sowohl auf englisch als auch deutsch vor mir liegen habe. In diesem Punkt sind die Beschreibungen in beiden Büchern ident, obwohl in mach anderen Punkten ein ganz klein wenig different.

 

Offensichtlich hatte noch niemand dieses Problem, was erfreulich ist. Dann werde ich eben mal in der Werkstatt nachfragen...

 

Danke nochmals!

 

ARETINO

 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Guten Abend zusammen,
       
      ich habe ein kleines Problemchen mit meinem Tacho. 
      Die Öldruckanzeige ist immer auf 5 bar. Egal ob Zündung an oder aus. Der Zeiger bewegt sich kein bisschen. 
      Auch die Geschwindigkeitsanzeige hängt manchmal, oder fängt erst bei 50 Km/h an. Der Tacho wurde dann ausgebaut und wir haben festgestellt das die Motoren schwergängig liefen. 
      Daraufhin haben wir sie ausgebaut, sauber gemacht und geschmiert. Die Öldruckanzeige scheint jetzt zu funktionieren, sowie auch die Geschwindigkeitsanzeige. Nur das die Geschwindigkeitsanzeige ab und zu immer noch ruckelt.
      Wisst Ihr vielleicht ob man diese Motoren wieder instandsetzen kann, oder wo es diese zu kaufen gibt?
      Ich bin im Netz leider nicht fündig geworden. Anbei ein paar Bilder von den Motoren...
       
      Liebe Grüße Angelo





    • Hallo an die F430 Bastler hier, wie genau ist bei dem Ausbau vom Cockpit / Tacho vor zu gehen ? 🤔
    • Von einem Händler aus Schweden mit 350 Km auf dem Tacho, aber laut Eintrag über 2000 km. Aufgelöst wird das wohl im kommenden Video. 
       
       
    • Hallo an Alle!
      Mir war bei der letzten Ausfahrt aufgefallen, dass der Tacho bei Geschwindigkeiten unter etwa 30 km/h leicht rumzuckelt.
      Über 30 km/h verhält er sich "normal". Hat das schon mal wer gehabt von euch oder eine Idee was da sein kann?
      Vielen Dank im Voraus und nette Grüße aus Oberösterreich,
      Christian
    • Da ich für meinem Pantera ein Km/h Tachoblatt brauchte habe ich mir welche aus 0,7mm Alu anfertigen lassen. Diese Blätter wurden schwarz lackiert und danach direkt bedruckt.( keine Folie). Bei Interesse PN.

      helmut2



×
×
  • Neu erstellen...