Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

365 GT 2+2, Zündproblem


Empfohlene Beiträge

Hallo zusammen,

Der 365'er läuft nicht mehr so, wie er sollte. Kalt geht alles gut, wenn er warm ist habe ich das Gefühl, dass eine Zylinderreihe nicht mehr richtig zündet. Ich vermute stark, es ist die Zündung. Ich habe die Absicht, alle Teile der Zündung zu ersetzen. Dies sind die Zündspulen, Zündkabel, Kondensatoren, Unterbrecher. Nun habe ich noch zwei Teile an der Zündung, bei denen ich nicht weiß, wozu sie da sind. Es sind dies Teil 'B' und 'C' auf beiliegenden Bildern. Ich vermute stark, es sind Kondensatoren für die Entstörung des Radios. Diese Teile kann ich nirgends mehr finden. Was meint ihr, soll ich die alten Teile wieder einbauen oder gibt es einen Ersatz? Ich kann auf Radio hören verzichten, brauche ich nie.

Wenn mich da jemand beraten könnte wäre ich sehr froh.

Besten Dank.

1802825864_CondenserB.thumb.jpg.899ad8e0cdea8ee9aeb64c812df41c92.jpg532814107_CondenserC.thumb.jpg.28b2278bf0a232bba7ed30957f7a2847.jpg725210226_Ignitionparts-page-001.thumb.jpg.3a6138cedc2ed0b1f63d907e20e3b92c.jpg

Jetzt registrieren, um Themenwerbung zu deaktivieren »

guten morgen,

 

sieht aus wie ein kondensator welcher in den 70/80er jahren verbaut wurde um den radio zu entstören !

 

würde mal mit den teilen in einen boschdienst bzw. boschservice fahren 

ggf. kann auch dr. goggle weiterhelfen wenn da eine ersatzteilnummer vorhanden ist.

 

gruss

B ist jedenfalls mal der Kondensator! Der muss nur die Richtige Microfarat Einheit haben da kannst du im Prinzip alles nehmen was in dem Bereich arbeitet .....

Warum läuft der nicht ? hast du vorran gegangen bevor das auftrat eventuell die Zündkerzen gewechselt ?

 

Hallo,

zu Deinen Teilen ich nicht viel sagen, aber ich hatte letztes Jahr ähnliche Probleme mit meinem 308. Der hat zwar bereits eine elektronische Zündung, aber es gab trotzdem ein recht eigenartiges Fehlerbild. Mir haben diese Dinge sehr geholfen, die Bank einzukreisen und zu beobachten, an der die Aussetzer vorkamen:

https://www.amazon.de/Laser-2780-Prüfgerat-für-Hochspannungsleitungen/dp/B003AN1VPW/ref=pd_sbs_60_5/260-2482531-8082365?_encoding=UTF8&pd_rd_i=B003AN1VPW&pd_rd_r=6d762812-066b-46d3-a6eb-a5a07808e719&pd_rd_w=pvW0W&pd_rd_wg=NyCnc&pf_rd_p=184816e4-edb5-4587-8faf-776e0027d8d1&pf_rd_r=SA3PMJQC68BJCB432TYV&psc=1&refRID=SA3PMJQC68BJCB432TYV&tag=wwwcarpacomdi-21

 

vor 10 Stunden schrieb hph:

Wie meinst du das?

Sorry was blöd ausgedrückt auf die schnelle .....

 

Bevor dieses Problem auftrat, ist da irgendwas im Zuge einer Inspektion gemacht worden ?

Eventuell mal die Kerzen, Zündspule oder Zündkabel getauscht worden ....?

vor 12 Stunden schrieb hph:

Wie meinst du das?

Um das ganze spiel der Zündung mal kurz aufzugreifen.... ich habe diese folgende bittere Erfahrung machen müssen.....

Hätte mir ein Freund nicht den Tipp gegeben, hätte ich den frisch gemachten Motor wieder ausgebaut und zerlegt .....

 

Letztes Jahr bevor ich den Motor leider auf Grund von Klingeln frisch machen musste, bekamm dieser nen neuen Satz Zündkabel und Kerzen.... aber dazu gleich mehr....

Klingeln ging nicht weg hatte eine andere Ursache, die ich dann aber gefunden hatte als er hochgegangen war .....

 

Frischer Motor drin, bischen eingefahren, bei der 2. Testfahrt dann mal richtig Feuer gemacht ....

 

Aussetzer bei 5800 wie eine Art Drehzahlbegrenzer, drehte aber weiter bis 6200 dann ohne Aussetzer, dann fingen die bei 6800 wieder an ....

In jedem Gang überwiegend reproduzierbar ..... kurioserweise machte er das auch manchmal im 2. und im 3. dann garnicht aber im 4. wieder .....

 

Zündung überprüft, zur Sicherheit mal ne andere Kappe gegengefahren .... gleiches Bild ....

 

Neue Spule bestellt eingebaut, gleiches Spiel

 

Vielleicht war ja auch die neue kaputt? Solls ja alles geben.... ne alte aus nem anderen Auto genommen gegengefahren das gleiche Bier!

 

Vergaser runter, neue Membranen rein, akribisch sauber gemacht, neue Schwimmerstifte gemacht weil sie etwas hakelten..

Gefahren, das gleiche in grün

 

Spritdurchfluss ausgelitert, 60 Liter die Stunde im Zulauf!

Neue größere Schwimmernadelventile bestellt und eingebaut das gleiche Spiel....

 

Neue Spritpumpe bestellt .... man weiß ja nicht was die im warmen so treibt .... 35 Liter mehr Volumen in der Stunde

auch hier wieder das selbe Muster ......

 

Jetzt reichte es .... anderes Auto genommen damit gefahren ob alles reibungslos läuft ....

tat es .... Vergaser von dem auf das Problemkind geschraubt, komplette Zündung von dem anderen aufs Problemkind....

 

gefahren, gleiche SCHEISSE

 

Alles wieder zurück gebaut!

 

Am darauffolgenden Wochenende baue ich den Motor aus .... da stimmt irgendwas nicht ....

 

 

Dann kam die Erlösung ....

Bekannten von mir angeschrieben, das ganze Theater geschildert .....

 

Hast du da entstörte Kerzen drin ......?????

Ich die Dinger aufgeschlüsselt, es waren Kerzen mit Kennbuchstaben R verbaut .....

Wie konnte mir das passieren ?

Ganz einfach, man geht zum KFZ Teileladen, und sagt das man gerne BP6E hätte ....

bekommt BPR6ES.....

 

Man denkt sich nix dabei Wärmewert ist ja 6 ggf. haben die was geändert in deren Bezeichnung .....

denkst du ..... Kerzen mit "Entstört" also mit Wiederstand von 5 KOhm

 

Kerzen ohne rein, Auto dreht ohne zu murren.....

 

Achtung auch bei Zündkabeln..... es gibt da italienische, die ich auch drin habe, auch die haben einen Widerstand im Kabel von 5,6 KOhm zur Entstörung!

 

D.h:

 

Spule    : blaue Bosch ( nicht entstört )

Kabel    : Lancia Oldtimerspezialist ( entstört )

Kerzen : KFZ Handel ( entstört )

 

geht nicht ........

 

Du hast schon die rote Bosch Spule drin die entstört ist.... d.h. Kerzen oder Kabel getauscht, gegen zufällig nichtwissend entstörte und du hast die Party im Gange .....

 

 

Es geht immer nur max. ein entstörtes Glied oder keines ..... bei mir fliegen die entstörten Kabel auch noch raus die Tage, ich habe schon neue da liegen!

 

 

  • Gefällt mir 1
  • Wow 2

A: Vorwiederstand

B: Endstörkondensator

😄 Zündtransistor

Ich habe meinen 365 auf elektronische Zündanlage umbauen lassen. Die Elektronik ist komplett in den Zündverteilern eingebaut. Sieht also optisch aus wie Original.

Die alten Verteiler habe ich bei mir für eine eventuelle Rückumrüstung liegen.

Keine verschlissenen Kontakte mehr. Immer den perfekten Zündzeitpunkt. Das Auto läuft jetzt deutlich besser.

 

  • Gefällt mir 4
  • 1 Monat später...

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...