Jump to content
Alexpoh

911 Turbo 3.3 Zündaussetzer

Empfohlene Beiträge

Alexpoh
Erster Beitrag:
Letzter Beitrag:

Guten Morgen,

Ich habe ein Problem mit meinem Porsche Turbo Bj88 3.3l:

Wenn ich über 3.500 1/min fahre bekommt das Auto einen Zündaussetzer und fängt an zu ruckeln und manchmal geht er sogar aus! Als würde er zu wenig Benzin bekommen wenn der Turbo einsetzt. Das Auto war schon in diversen Werkstaetten aber der Fehler wurde nicht wirklich behoben. Es wurden ausgetauscht : Luftmengemesser, 2 neue Kraftstoffpumpen. Wie ich das letzte mal gefahren bin hat es mir die Sicherung der Kraftstoffpumpe rausgeschossen!

Was koennte die Ursache sein?

Mfg A.Poh

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Need 4 Speed
Geschrieben

Willkommen im Forum.

Wie sehen die Zündkerzen aus bzw. wann das letzte Mal gewechselt?

Mit sportlichen Grüßen

Need 4 Speed

Alexpoh
Geschrieben

Zündkerzen habe ich vor ein paar Monaten erneuert.

LittlePorker-Fan
Geschrieben

Was macht Deine Ladedruckanzeige wenn das Problem besteht?

Wurde evtl. schon der Benzindruck gemessen? - Falls ja - dann wie?

Und aus welchen Gründen wurden die Benzinpumpen gewechselt?

Wann wurde das letzte mal der Benzinfilter gewechselt?

Zündspule schon mal gewechselt?

Alexpoh
Geschrieben

Die Druckanzeige hatte ich leider nicht beaachtet als das Auto den Aussetzer hatte. Der Benzindruck wurde meines wissens nicht kontrolliert, werd ich aber mal überprüfen.

Die Kraftstoffpumpen wurden gewechselt da ein neuer Tank in das Auto kam und die Pumpen auch nicht mehr in Ordnung waren.

Einen neuen Kraftstofffilter habe ich erst bei der letzten Inspektion gewechselt.

Nein , die Zuendspule wurde noch nicht ausgetauscht. Ich werde mich die Tage mal an die Fehlersuche machen hätte ja sein können das jmd das gleiche Problem hat/hatte. Mfg

Muss mal die Verkabelung anschauen denke das iwo ein Massefehler ist.

F355er GTB
Geschrieben
Muss mal die Verkabelung anschauen denke das iwo ein Massefehler ist.

Das gleiche problem hatte ich auch bei meinem ex turbo :-(((°

es war das massekabel von der karosserie zum motor !

Need 4 Speed
Geschrieben

Wenn die Zündkerzen i.O. sind, dann prüfe die Zündspulen.

Hast Du den Ladedruck erhöht?

elfertreter
Geschrieben

Hatte in meinem 89`er 933 / WLS ein ähnliches Problem. Hat sogar während der Fahrt den Motor abgestellt. Grund: Benzinpumpen (der Turbo hat 2) wurden abgeschaltet. War nach div. Fehlversuchen im Werk. Noch nach Wochen(!) große Ratlosigkeit, vermutet wrde Überspannung. Lösung durch Rundumschlag: HKZ, Drehzahlmesser, Lima,div Relais und Schalter wurden ersetzt. Da hilft nur zahlen und fröhlich bleiben...

Flachschnauzer
Geschrieben

Bei mir gaben beide Benzinpumpen sehr schnell ihren Geist auf, weill ein Vorbesitzer einen HIFI Verstärker an den Stromkreis angekoppelt hatte und die Sicherung nicht genug Strom für Alle durchliess...

Also, ein ähnliches Problem oder angescheuerte/gequetschte Kabel verringern vielleicht die Pumpleistung der Pumpen ohne dass dies bei Leerlauf sichtbar wird...wenn dann aber das Benzin fliessen soll, kommt vielleicht nicht genug durch und der Motor verdurstet.

Vielleicht also mal den Widerstand im Kabel zwischen Batterie/Sicherungskasten/Verteiler und Pumpen messen...

Viel Glück !

Solmanis
Geschrieben

Hallo,

das Problem hatte ich auch schon an meinem 3.3l Turbo. Das hängt mit der Spannungsversorgung zusammen. Entweder Fehler im Massekabel oder fehlerhafte Stromkabel.

Das Problem tritt mal auf, mal nicht und kann auch von der Witterung (Feuchtigkeit, Hitze, Kälte) abhängig sein. Empfehlung für diesen Fall: Spannungsversorgung und Masseverbindung prüfen.

Gruß,

Wolfgang

TuningScene
Geschrieben

Hallo Zusammen :D

Würde mich an dieser Stelle nun mal interessieren was den der Fehler war.

Ich hatte vor langer Zeit mal das Problem das der Motor von meinem Sportec 3.3er Turbo II nicht angesprungen ist. Manchmal ist er auch während der Fahrt ausgegangen. Durch einen Ruck (z.B mit der Kupplung reinschnallen) lief er gleich wieder. :wink:

Das Problem war das Massekabel vom Ladeluftkühler zur Karrosserie. (Ladedrucksensor) :-))!

Es grüsst...

Matthias

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×