Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Rollihobby

Actuator (Stellmotor) Stossdämpfer Mondial T

Empfohlene Beiträge

Rollihobby
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen,

vielleicht kann mir der ein oder andere weiterhelfen.

Ich habe mir vor kurzem ein Mondial T Cabrio gekauft. Deutsches Fahrzeug mit wenig Kilometer von einem Sammler, der es aber mehr kaum bewegt hat.

Habe jetzt folgendes Problem. Die Kontrolleuchte für das Fahrwerk leuchtet. Bei drehen des Zündschlüssel geht es an, ganz kurz aus und dann wieder sofort an.

Meine Befürchtung war, das einer der Stellmotoren defekt ist. Daher habe ich die beiden hinteren abgenommen und geschaut was passiert. Der eine arbeitet korrekt der andere macht eine kurze Bewegung hin und her aber nicht vollständig wie es sein soll.

Die Stellmotoren haben die Nummer 158732. Die sind doch aber eigentlich für den 355 oder?

Habe mal bei einem englischen Händler nachgeschaut, da heißt es, es müsste die Nummer 137831 sein.

Kann es sein, dass bei einem späten Mondial T Modell schon die vom 355 verbaut wurden? 

Was würdet ihr mir empfehlen? Sollte man so was evtl. auch gebraucht bekommen?

Wäre schön, wenn ihr mir bei dem Problem helfen könntet.

LG Thomas

 

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Alaska
Geschrieben

Sollte es zutreffen, dass die Stoßdämpfer wie beim 355 arbeiten (ich weiß es nicht), dann ist meistens das Zahnrad oder das Stellrad kaputt. Die gibt es leider nicht einzeln. Es muss der ganze Aktuator gekauft werden. Eine andere Möglichkeit ist, die Teile nachzufertigen. Wenn Du also jemanden kennst, der eine CNC-Fräsmaschine hat...

Stellrad.jpg

Rollihobby
Geschrieben

Vielen Dank für deine Antwort. Die Zahnräder auf den Stoßdämpfern sind ok. 

Weisst du ob die Stellmotoren vom 355 auch beim Mondial T funktionieren?

 

LG Thomas 

Alaska
Geschrieben

Leider nein. Wenn die Nummern übereinstimmen, vermutlich. 

Rollihobby
Geschrieben

Die Nummern sind unterschiedlich 

khv250
Geschrieben

Die Zahnräder gibt es wohl einzeln. Natürlich nicht bei Ferrari, sondern beim Hersteller der Federbeine Bielstein.

In den USA werden auch die Stellmotoren repariert. Es passen auch die der Corvette. Sind aber dann schwarz.

 

Volker

Rollihobby
Geschrieben

Hallo Volker, hallo Klaus,

vielen Dank für die Tipps.

ich habe die Stellmotoren gestern getestet, beide arbeiten außerhalb des Systems einwandfrei (Rundlauf). Es ist auch nichts abgebrochen.

Entweder die beiden (die ja vom 355 sind) funktieren nicht mit dem System oder das Steuergerät ist defekt.

Da wir in Spanien leben habe ich keine Möglichkeit das auslesen zu lassen.

Gruss Thomas 

 

khv250
Geschrieben

Also ich habe bei meinem Mondial-t 2 Stellmotoren der Corvette verbaut. Ich habe dann die Schwarzen nach vorne unter die Abdeckung gesetzt und die Roten nach hinten, wo man sie sieht. 

Dass das Steuergerät defekt ist, glaube ich nicht.

Meistens sind die Zahnrädchen defekt.

 

Volker

cinquevalvole
Geschrieben
Am 27.2.2020 um 07:40 schrieb Rollihobby:

Hallo Volker, hallo Klaus,

vielen Dank für die Tipps.

ich habe die Stellmotoren gestern getestet, beide arbeiten außerhalb des Systems einwandfrei (Rundlauf). Es ist auch nichts abgebrochen.

Entweder die beiden (die ja vom 355 sind) funktieren nicht mit dem System oder das Steuergerät ist defekt.

Da wir in Spanien leben habe ich keine Möglichkeit das auslesen zu lassen.

Gruss Thomas 

 

... irgendwo in Spanien wird doch jemand das Auto an den Tester hängen können. 😋

Oder ein neuer Aktuator wird besorgt und testweise dort verbaut wo der Verdächtige werkelt.

Rollihobby
Geschrieben
Am 27.2.2020 um 23:48 schrieb khv250:

Also ich habe bei meinem Mondial-t 2 Stellmotoren der Corvette verbaut. Ich habe dann die Schwarzen nach vorne unter die Abdeckung gesetzt und die Roten nach hinten, wo man sie sieht. 

Dass das Steuergerät defekt ist, glaube ich nicht.

Meistens sind die Zahnrädchen defekt.

 

Volker

Hallo Volker, hast du eine Teilenummer von den Corvette Stell-Motoren und weißt du was die kosten?

Gruss Thomas

khv250
Geschrieben

Hallo Thomas!

 

Ich habe leider keine Bestellnummer. Ein freund von mir handelt mit Corvette-Teilen. Ich konnte mir aus einer Kiste zwei rausholen.

Neu sind die bei GM wahrscheinlich auch nicht billiger. Aber die Suche nach funktionierenden Gebrauchtteilen ist deutlich einfacher.

Da die bei mir plug & Play waren, gehe ich auch davon aus, dass die vom 355 auch funktionieren sollten.

 

Volker

Rollihobby
Geschrieben

Hallo zusammen,

leider bin ich immer noch nicht weiter.

Gibt es denn hier keinen Ferrari-Spezi der weiß, ob es einen Unterschied zwischen 137831 (Mondial T) und 158732 (F355) gibt?

Rein äußerlich sehen beide gleich aus.

LG Thomas

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Moin Moin,
       
      bei meinem 360er leuchtete zuerst die Batteriekontrolleuchte permanent und ging bei hoher Drehzahl auf der Autobahn dann für ein paar Stunden aus. Nach einer Zeit ging sie dann wieder an. Nun hab ich die Lima tauschen lassen. Jetzt geht die Leuchte bei höherer Drehzahl an und blinkt, was ja eigentlich bedeutet das sie zu viel lädt. Nach ca 150 km war die Batterie aber dennoch leer, was bedeutet er lädt garnicht. Hab dann die Batterie über ctech wieder aufgeladen über 2 Tage und konnte damit wieder über 100km fahren, was für mich bedeutet die Batterie ist ok. Nun kann meine Werkstatt im Moment keine neue Lima besorgen. Nun meine Frage...kann etwas am Auto kaputt gehen falls die Lima nicht lädt oder evtl. zu viel lädt? 
    • Hallo ich bin neu hier in diesem Forum, habe bisher auch sehr wenige Beiträge gelesen, eventuell wurde zu meinem Anliegen auch schon mal ein Beitrag mitgeteilt. Ich habe folgendes Problem, ich besitze einen Callardo bauj. 2005 E Gar hat ca 75 000 km gelaufen jetzt hat der Wagen über  Winter ca. 5 Monate in der Garage gestanden , habe  ihn letzte Woche wieder angemeldet, nachdem ich jetzt ca 50 km gefahren bin fängt der Wagen leicht an zu ruckeln, heute bin ich wieder gefahren und auf der Autobahn fing er wieder an zu ruckeln und wurde langsamer er zog nicht mehr durch, dann ging im Display die Anzeige an Cat 1-5 . Ist dann aber wieder erlöschen  das passierte 2 mal im Abstand von ca 20 km Kann mir da vielleicht jemand weiterhelfen. Mfg Peter
    • Hallo zusammen,
       
      ich möchte heute einen Erfahrungsbericht (zumindest aktuell erste Eindrücke) geben bezüglich meines neuen Setups. Ich bin ja wieder von 20 Zoll auf 19 Zoll. Ich wollte wieder eine aggressivere Optik, jedoch sollte auch die Performance nicht leiden. Im Gegenteil - die Performance sollte sich sogar wesentlich verbessern. 
       
      Ich habe mich also für OZ Ultraleggera HLT entschieden, worüber ich auch schon geschrieben hatte:
       
      Gegenüber der Serie sind da schon 6 kg gespart. Hinten mit 10er Distanzen und vorne ohne, da hier keine mehr rein passten. Schon länger habe ich beim F430 etwas bemängelt, was sich im ersten Moment komisch anhört: Er ist mir deutlich zu weich gefedert, bzw. schlägt schnell mal durch bei sportlicher Fahrweise und Bodenwellen. Dabei war ich nicht einmal wirklich tief. Ich fand die Seitenneigung in Kurven auch zu groß, ebenso beim Beschleunigen oder Bremsen ist er zu stark eingeknickt. Konnte man gut auf Bildern sehen, die in diesen Szenen aufgenommen wurden. Da war mir dann klar wieso er manchmal aufsetzt bei Bodenwellen und sportlicher Fahrweise. Probleme mit Abfahrten etc. hatte ich den Höhe eigentlich nie, war also wirklich ein Problem des Fahrwerks. Zumindest hatte ich es als Problem ausgemacht.
       
      Hier noch einmal Bilder davor - OZ Ultraleggera HLT, VA Radmitte mit Kotflügelkante 34 mm, HA Radmitte zu Kotflügelkante 36 cm, hinten 10er Distanzen und vorne keine (passten nicht):

       

       
      Nun hatte ich schon häufig mit den H&R Federn geliebäugelt, aber es gab da ein Problem: Die Traglast aus dem Gutachten war etwas zu gering für mein Fahrzeug. Mein Spider wiegt zwar mit vollem Tank nur 1.525 kg, aber im Schein stehen eben die 1.665 kg und Achslasten von 830 und 960 kg. Im Gutachten sind aber nur 800 und 940 kg aufgeführt. Das trägt einem natürlich kein Prüfer so ein. Damals hatte Ferrari einfach die Achslasten geändert (nicht real sondern auf dem Papier) und die Gutachten sind für den 360 und den F430, aber eben zu  den Anfängen des F430. Nachtragen wollte man das nicht. Ich habe nun endlich eine Bestätigung von H&R bekommen für die Unbedenklichkeit der minimalen Erhöhung der Traglast und somit ist die Eintragung auch kein Problem. Wenn also jemand mal eintragen will und das Gutachten passt nicht, einfach bei mir melden! Übrigens bin ich kein H&R Händler, falls das jemand denkt. 
       
      Die Federrate der Serienfedern sind VA 55N/mm und HA100N/mm. Das ist schon ziemlich weich. Die H&R sind VA 77N/mm und HA 148N/mm, also ca. 1/3 härter und zudem noch progressiv gewickelt (Serie linear). Das heißt gegen Ende des Federwegs wird die H&R etwas härter und die Serienfeder bleibt immer gleich, was dann zum Durchschlagen führt. Das waren ja schon einmal gute Voraussetzungen. 
       
      Ich habe also die H&R Federn gekauft und beim Mario einbauen lassen. Zudem haben wir den maximal möglichen legalen und TÜV konformen Wert bezüglich der Fahrzeughöhe gewählt. Tiefer würde schon noch gehen, aber eben nicht mehr legal und meiner Meinung nach auch nicht mehr sinnvoll. Wir sind jetzt bei Radmitte zu Kotflügelkante VA bei 33 cm und HA bei 34 cm. Das ist optisch schon ein Knüller. Natürlich muss ich jetzt bei Abfahrten zu Tiefgaragen in Hotels etc. mehr aufpassen, aber was wirklich zählte war eine Frage: Kann man so wirklich sportlich fahren ohne aufzusetzen oder zu "hoppeln"? 
       
      Bevor ich euch den ersten Eindruck mitteile (Pässe und viele Kurven hintereinander bin ich nämlich noch nicht gefahren) noch Infos zu den Einstellwerten bezüglich der Achsvermessung. Ich hatte bisher hinten 2 Grad negativen Sturz und vorne 1 Grad und 30 Minuten negativ. Ich wollte es doch etwas mehr auf Kurven ausrichten, ohne Sicherheit bei 300 km/h auf´s Spiel zu setzen oder mir die Reifen kaputt zu machen. Ich habe dann auch vorne auf 2 Grad negativen Sturz einstellen lassen. Das hatte zur Folge das nun auch vorne 10er Scheiben rein passen, was aber auf den folgenden Bildern noch nicht montiert ist. War aber fast klar, da das Rad oben natürlich nun deutlich weiter innen steht.
       
      Nun aber der erste Eindruck nach 150 km Autobahn und etwas Landstraße mit schnellen Kurven:
      Das war die beste Entscheidung einer Tuningmaßnahme die ich vielleicht je hatte. OK sicher ist für mich der Auspuff und der Sound noch wichtiger, aber rein vom Effekt für die Performance war das der Knüller. Ich bin heute auch mal 280 gefahren, ohne mich unsicher zu fühlen. Die 2 Grad negativer Sturz erfordern zwar Konzentration, aber es ist gar kein Problem. Das Auto federt komplett anders. Es ist natürlich härter, ohne aber hart zu wirken. Unebenheiten werden "smooth" weg gefedert, aber ohne tief einzutauchen. Auch wirklich harte Bodenwellen bei hoher Geschwindigkeit hatten kein Durchschlagen oder Aufsetzen zur Folge, trotz der aktuellen Tiefe. Das Auto liegt brutal satt auf der Straßen und die Seitenneigung in Kurven quasi gar nicht mehr vorhanden. Alles harmoniert wundervoll. Das Zusammenspiel zwischen Federn, Felgen, Achseinstellung und Reifen sind eine Wucht. Der Grip ist wirklich heftig.
       
      Werde euch weiter auf dem Laufenden halten bezüglich Passfahrten etc., kann aber sagen: Absolute Empfehlung!!!! 
       
      Nun die aktuellen Bilder, vorne noch ohne Distanzen, wirkt optisch daher vielleicht noch etwas tiefer.
       

       

       

       

       

       
      Achso und falls jemand über die Sauberkeit meines Lackes meckert: Es hat auf der Hinfahrt brutal geregnet und auf der Rückfahrt gab es auch einen Schauer. Wenigstens die Versiegelung konnte sich beweisen und hat bestanden. 
    • Kennt jemand von euch folgendes Problem:
      Seid kurzem blinkt immer wieder sporadisch folgende Alarmleuchte im Display auf welche laut Handbuch bedeutet: 

      eine Haverie des Cambiocorsa liegt vor - ab diesem Moment geht auch der Rückwärtsgang nicht mehr rein.

      Wäre für Expertentipps sehr dankbar, da ich mit dem Auto keine 6.000km gefahren bin - aktuell neuester Stand: 
      LHD F1 Gearbox zu 90% defekt - Kostenpunkt: 1.310,00 € exkl. USt. oder ein interner Kurzschluss?
       
      hat jemand ähnliche Probleme? Kann ich damit leben oder muss das Teil getauscht werden?
      mlg aus Graz
      Kurt
    • So, Capristokrümmer und Ferrari Sport Auspuff "Tubi Style" sind beim 430er verbaut; Kat ist serienmäßig: spürbar mehr Leistung und weniger Gewicht. Motorraum ist jetzt auch wesentlich kühler. Ich vermute, dass er jetzt die 490 PS hat. Eigentlich hätte Ferrari den 430er schon ab Werk mit diesen Krümmern ausliefern sollen..😇
       
      Nach ein paar Wochen kommt leider die Motorkontrolleuchte; wird duch Abklemmen der Batterie über Nacht zwar wieder gelöscht, kommt aber nach 10 min Fahren wieder. Ursache ist wohl der fehlende Vorkat der in den Serienkrümmern enthalten ist.
      Jetzt gibt es offenbar verschiedene Strategien:
      Rückbau (Sch****e) Dongle zum Löschen der Kontrolleuchte Minivorkat oder "O2-Extension" für die hintere Lambdasonde Umprogrammieren der ECU Wer hat denn da schon so seine Erfahrungen gesammelt?

×
×
  • Neu erstellen...