Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
EK55

Schlauchanschlüsse der Zusatz-Heizungspumpe beim Ferrari 348

Empfohlene Beiträge

EK55
Erster Beitrag:
Letzter Beitrag:

Hallo,

nach der Erneuerung des Heizungsventils habe ich die Heizungspumpe untersucht.

Obwohl die noch ganz gut aussieht nimmt das Teil 2,5 Ampere auf. Laut Rep.Anlaeitung

darf die Pumpe nur 0,3 A aufnehmen.

Die Pumpe ist also schwergängig und muss ausgetauscht werden.

Die Original- Bosch- Pumpe hat die Nr. 039 202 00 07 und ist recht teuer.

Im Forum wurde die Bosch- Pumpe Nr. 039 202 00 54 als Alternative empfohlen die ich leider

nirgendwo bestellen konnte. Daher habe ich die Bosch- Pumpe 039 202 034 bestellt

und auf dem Tisch liegen. Die Anschlüsse für die Schläuche sind größer ( 20 mm ) als

beim Original ( 18, 5 mm ) und bei Anlegen von 12 Volt quitscht das Teil wie verrückt.

Wird das neue Teil wohlmöglich durch das Kühlwasser geschmiert ?

Ein erneuter Blick ins Forum hat mich zur Bosch- Pumpe 039 202 024 geführt.

Kann mir jemand sagen, ob die Schlauchanschlüsse hier dem Original entsprechen und

dünner sind ?

 

Vielen Dank für eine Antwort

EK 55

Jetzt registrieren, um Themenwerbung zu deaktivieren »
planktom
Geschrieben
vor 46 Minuten schrieb EK55:

Im Forum wurde die Bosch- Pumpe Nr. 039 202 00 54 als Alternative empfohlen die ich leider nirgendwo bestellen konnte

haha....gib bei deiner suche doch einfach 0392020054 ein und du wirst zugesch...damit !:lol:

vor 48 Minuten schrieb EK55:

...bei Anlegen von 12 Volt quitscht das Teil wie verrückt.

Wird das neue Teil wohlmöglich durch das Kühlwasser geschmiert ?

wenn sie,so wie es optisch aussieht, immernoch die alte bauart aus den 80ern hat, dann : JA !  die pumpe hat mbm zwei technische probleme :

  • die kohlen verschleissen über die laufzeit,was dazu führt dass sie mal geht und mal nicht
  • der propeller wird nicht direkt durch die motorwelle angetrieben,sondern schwimmt in seinem gehäuse und wird durch den wirbelstrom des motors angetrieben (magnetismus) ohne kühlmittel qietscht da plaste auf plaste... bei evtl.verunreinigungen im kühlsystem sammelt der propeller gerne mal magnetische festkörper aus dem system was zu  teils klemmendem propeller führt...also auch wenn die pumpe beim einschalten summt ist nicht sicher, dass sie auch fördert :wacko: 

der vorteil der pumpe ist halt,dass das kühlwasser sich nicht einen weg in den motor suchen kann.die moderneren vollplastegehäusepumpen von pierburg oder böhler haben jedoch meist eine höhere förderleistung...classiche hin-oder-her

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • matflix
      Hallo zusammen,
       
      bei dem Kauf meines 348 war ein Capristo Endschalldämpfer plus die Katersatzrohre verbaut.
      Der Sound ist dabei schon brachial laut, vor allem bei Volllast ab so 4000 U/min erklingen die Trompeten von Jericho.
      Mir wars etwas zu heftig und die AU sollte er das nächste mal auch "selbst" bestehen.
      Da die alten Kats nicht dabei waren hab ich mich auf die Internet- Suche gemacht: Die Angebote sehen meißt wie in Bild 1 aus.
      Dabei beträgt die Preisspanne von 200 bis 800 Euronen. Ich habe in der Bucht ein Satz der ganz teuren und ein Satz um die 300 gekauft.
      Beide sind aber identisch; kommen aus der selben Schmiede aus Polen. Mehr Geld auszugeben bringt also nicht mehr Qualtiät.
      Am günstigsten kann man sie direkt online aus Polen beziehen.Der Blick ins Innere verrät einen 200 Zellen Metallkat; Bild 2 (meiner Einschätzung nach).
       
      Nach dem  Behandeln mit POR15 gings ans Montieren. Dann zeigte sich das erste Problem:
      Die Trichter am Kat haben auf beiden Seiten 52mm. Zum Endschalldämpfer passt das auch, der Krümmer hat aber ein 54mm Durchmesser.
      Also erst mal wieder alles zusammen und dann habe ich mir 54mm Trichter anfertigen lassen. (zum Glück gleich auch etwas länger).
       
      Beim zweiten Anlauf dann die Anpassungs-Montage mit aufgeschnitten Trichter  (Bild 4). Dort zeigte sich auch, dass die Kats etwas zu kurz sind.
      (Dies kann ich allerdings nur für die Capristo-Endschalldämpfer sagen; denke aber das git auch für den originalen Auspuff)
      Danach 52mm Trichter abgetrennt (Bild 5), Flansch aufgedreht und den neuen angeschweißt (Bild 6- 8). Bild 9 zeigt den fertig eingebauten Kat.
      Endrohre liegen nun mittig sauber wie zuvor. 
       
      Der Sound ist deutlich leiser und gedämpfter. Scheppern tut nichts. Leistungsunterschied kann ich nicht feststellen. Wobei gefühlt sind es ohne das Brüllen schon 100PS weniger 😉
       
      VG
      Matthias
       
       
       
       
       

    • Gerhard Ehrenberg
      Hallo zusammen,
      wer besitzt noch Stecker oder Rundsteckhülsen für Stecker in der A- Säule beim 348.
      Oder wo kann man diese noch beziehen Fa. und Teile Nr. ?
      Wer kennt noch eine Fa. welche Kabelsätze für die Türe links liefert (LHD)? Habe vor Jahren einen Kabelsatz für Türe links in England gekauft, leider war dieser für RHD, wurde mir aber passend für mein Modell verkauft.
      Bei der Türschloßreparatur wollte ich den Kabelsatz gleich wechseln, leider. 
      Grüße Gerhard
    • ce-we 348
      Hi alle,
       
      bei mir bleibt die Heizung kalt 🥶
      Hab alle Gebläsestufen und jede Heizungseinstellung ausprobiert. Kühlwasser ist ok. Ja, Motor war natürlich betriebswarm .. 😉
       
      Ich vermute deshalb den Wärmetauscher.
      Ist das der hier (Nr. 32 "heat exchanger" oben rechts die Röhre) ?
      https://www.eurospares.co.uk/parts/ferrari/360-spider/cooling-heating/water-pump-and-oil-water-heat-exchanger-40765
      Ich dachte, der sitzt normalerweise im/am Heizungskasten unter dem Armaturenbrett. 🧐 Die Nr. 32 sitzt aber offensichtlich an der Wasserpumpe im Motorraum.
       
      Kann mir bitte jemand sachdienliche Hinweise geben ? Danke schon mal für input.
       
      Gruß
      Christoph
    • matflix
      Hallo zusammen,
       
      ich bin neu hier im Forum und schreibe zu meinem im Juni (im Tausch) erworbenen 348 TS.
       
      Mittlerweile habe ich ca. 1000km damit gefahren. Bis auf die bekannten Macken (z.B. 2. Gang) soweit alles i.O.
      Vorgestern ist mir leider zuerst die Klimabedienung bei Start ausgefallen (alles dunkel) und als der Km-Zähler von 79999 auf 80000 springen sollte hängt er fest. Kurzes Zucken bei jedem km; er schafft es aber nicht die fünf Ziffern auf einmal zu drehen. Dazu kam noch, dass die Tachonadel zyklisch um ca. +30km/h wackelt - nervt natürlich. Nehme an das hängt zusammen.
      Hat jemand eine Idee wie ich dem km-Zähler auf die Sprünge helfen kann? mechanisch am offenen Instrument?
      Klima: die 30A hab ich gecheckt - ist nicht durchgebrannt. Bei Zündung aus messe ich 12V an der Sicherung. Als ich die Zündung angemacht hab: 5,2V! Es scheint das die Zuleitung zur Sicherung irgendwo eine hochohmige Stelle besitzt. Was mir im nachhinein tatsächlich als Vorankündigung des Defekts in den Sinn kommt ist, dass öfters beim Starten die Uhrzeit geresettet war.
      Denke durch den Spannungseinbruch beim Anlassen in Kombi mit der schlechten Verbindund der Stromversorgung ist das passiert.
      Die Zuleitung an der Sicherung habe ich dann aufgetrennt, dann Punkt über einen anderen 12V Knoten fremdversorgt. 
      Führte zu dem Ergebnis, dass das Bedienteil wieder läuft. LED leuchten, alle Tasten reagieren, Gebläse lässt sich steuern.... Aber, nun wird der Fehlercode E1 (Innnentempfühler) dauerhaft angezeigt.
      Der Fühler hat (und hatte schon vorher) sauber Kontakt und zeigt ca. 7kOhm.
      Kann sich der Fehler aufgrund z.B. Unterspannung eingetragen haben und muss über einen Tester gelöscht werden? Oder liegt ein bekannter Defekt ähnlich des E8 vor, welcher steuergeräteseitig begründet ist?
       
      Vielen Dank schonmal für eure Hilfestellung!
      Matthias
       
       
    • Lochi
      Hey Leute! 
      Meine Carbon-Sitze sind endlich fertig und die möchte ich Euch natürlich nicht vorenthalten...!
      Ebenfalls neu: rote Gurte und ein paar weiter Carbon-Teile...










×
×
  • Neu erstellen...