Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Hilfe, mein MF3 hat heftige Vibrationen


Wiesel 43

Empfohlene Beiträge

Hallo,

nach langem hin und her hatte ich mich ja entschlossen bei meinem MF3 mit immerhin 214 tkm die Pleuellager auf Verdacht wechseln zu lassen.

Ich habe ihn extra einer Firma anvertraut welche auf M-Motoren spezialisiert sind.

 

Folgendes wurde in der Werkstatt durchgeführt:

  • Vanos überprüft und die Dichtungen an den Magnetventielen erneuert
  • Pleuellager gewechselt, dazu musste die Kardanwelle incl. Hardyscheibe sowie das Getriebe ausgebaut und der Motor gelöst und leicht angehoben werden, dass Differenzial wurde nicht gelöst.
  • Hardyscheibe erneuert
  • Getriebeöl und Differenzialöl erneuert

Danach wurde alles wieder zusammengebaut und bei der anschließenden Probefahrt zeigte sich, dass der Wiesel ab ca. 100 km/h anfängt extrem zu vibrieren. Wenn man auskuppelt bleibt es gleich was mich schon mal Motor und Getriebe ausschließen lässt, müsste ja ansonsten nachlassen.

Ich vermute das beim Zusammenbau irgendetwas nicht richtig montiert wurde ( Hardyscheibe, Getriebehalter, Getriebe, Motor, Kardanwelle oder was auch immer). Der Werkstattleiter kann es sich zunächst nicht erklären und sie wollen der Sache nun morgen auf den Grund gehen.

 

Hat eventuell einer von Euch eine Idee woran es liegen könnte?

Für Tipps wäre ich sehr dankbar ? 

Hoffentlich finden Sie bald das Problem, ich möchte in 10 Tagen zu einer größeren Italientour starten, so aber nicht.

Ürrigens sahen die Pleuellager noch top aus und hätten nicht getäuscht werden müssen, aber hinterher ist man immer schlauer.

 

Liebe Grüße, Bernd

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Wünsche dir viel Glück lieber Bernd das sie den Fehler binnen 10 Tage finden,  bei deinem Problem kann ich dir allerdings nicht wirklich helfen  und meine pleuellager halten jetzt seit 18 Jahren und 120 Kilometer und ich bin überzeugt das sie halten 

Mfg Stefan 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Wenn es geschwindigkeitsabhängig und mit ausgekuppelten Motor auftritt wirst Du Dich bei den Rädern beginnend zur Ursache vorarbeiten können. Als erstes kommt mir da ein abgefallenes Wuchtgewicht an der Felge in den Sinn.

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Aufgrund der durchgeführten Arbeiten kommt alles, beginnend beim Rad, bis zur Kupplung hin in Frage. Getriebe kann man nicht ausschliessen, da ja beim auskuppeln lediglich Getriebe von Motor getrennt wird, dieses also von den Rädern weiter angetrieben wird.

 

Für mich klingt das aber weniger nach Getriebe sondern mehr nach Kardanwelle, verspannt eingebaut.

Da das Getriebe draussen war, evtl. liegt auch dieses nicht korrekt in der Lagerung, deshalb stimmt der Winkel für die Kardanwelle nicht.

 

Oder falsche/defekte (gibts auch bei Neuteilen) Hardyscheibe.

 

 

R.

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

Hat mit dem Motor nichts zu tun, sondern genau wie @AC/DC_Gallardo (mannomann, an dem Nick tippt man sich ja 'nen Wolf) schreibt, mit der Einbaulage der Antriebsteile. Die Motorlager nur "lösen und anheben" und dann den Antriebsblock von zusammen sicher 250 kg einfach so wieder "absenken" wird nichts und dann kommt so was dabei raus. Die Lager haben nach 214 tkm (wer ersetzt so was nicht gleich mit??) ihr Leben eh hinter sich, da hat sich jetzt das Weiterverwenden gerächt. Die Hardyscheibe ist neu und steif, jetzt sind diese Lager die Schwachstelle geworden. Die setzen sich und schrumpfen mit der Zeit, jetzt stimmt die Fluchtung der Kardanwelle nicht mehr.

Außerdem muß geprüft werden, ob diese Kardanwelle wieder in derselben Einbauposition verbaut wurde. Die ist gewuchtet und das muß ggf. erneut ausgeführt werden.

Wegen dieser Probleme macht man's eben mit Auftrennen des Rahmens und Wiedereinsetzen, damit man die Ölwanne ab bekommt. Wie im Rennsport halt.

Markus

  • Gefällt mir 2
Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo Bernd,

Ich tippe auf die Gelenkwelle, ich würde überprüfen ob die Kreuzgelenke richtig eingebaut wurden.

Die Kreuzgelenke müssen versetzt montiert sein damit die Unwucht sich gegenseitig aufhebt.

Dies kann beim wechseln der Hardyscheibe nicht beachtet worden sein!

Sind sie nicht richtig montiert enstehen genau diese Vibrationen.

In der Hoffnung dir weiter geholfen zu haben.

Beste Grüsse aus Luxemburg.

Marcel.

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Wenn dieser Elementarfehler gemacht worden wäre, sind Vibrationen nicht erst "bei ca 100 km/h" zu spüren, das Auto wäre schon viel früher heftig durchgeschüttelt. Kreuzgelenke waren nach Angabe des TE nicht auseinander, sondern Hardyscheibe am Ende kam neu.

Anyway - er wird's hoffentlich nach erfolgreicher Reparatur auflösen!

Markus

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ach ja, das hatte ich auch schon nachdem ich die Kardanwelle ausgebaut hatte.

Da wird es einem ganz anders beim Fahren!

Als hätte man einen Massagesitz im Auto.

 

Das ist die  Verbindung zwischen Kardanwelle und Hinterachsgetriebe!

Diese Verbindung muss beim Zerlegen markiert werden und wieder so montiert werden. (Hatten wir beim Zusammenbau übersehen.)

Wenn nicht markiert wurde findet man normal beim durchdrehen des Hinterachsgetriebes und der Kardanwelle schon irgendeinen Kratzer an dem man sich orientieren kann.

Wenn nicht: es sind nur 8 Schrauben (glaube ich, oder 10?), d.h. genauso viele Versuche.

 

Keine große Sache......

 

Viel Spaß damit

 

  • Gefällt mir 3
Link zu diesem Kommentar
Auf anderen Seiten teilen

Unwucht in der Kardanwelle spürte ich damals aber schon ab 50km/h und stieg mit der Geschwindigkeit an (BMW E46)? 

Link zu diesem Kommentar
Auf anderen Seiten teilen

@Matkus

 

Einen Wolf tippen bist Du doch mehr als gewohnt... ?????

 

@Bernd

 

Herzlichen Glückwunsch zu dn gefahrenen Kilometer!!! ???????

Da sieht man, wie wichtig Warmfahren ist... ?

 

Viele Grüsse an alle 

 

Thomas

Link zu diesem Kommentar
Auf anderen Seiten teilen

So das Problem ist gefunden und weitgehend behoben.

Wie auch schon Heiliheizer vermutet hat, lag es an der Verbindung zwischen Kardanwelle und Hinterachsgetriebe.

Dort sind zum Auswuchten Unterlegscheiben an den 6x Schrauben der Verbindung der Kardanwelle an das Hinterachsgetriebe montiert.

Die ausführende Werkstatt hat dies nicht beachtet und einfach unter jede der Schrauben eine Unterlegscheibe montiert, es musste aber an einer Stelle eine U-Scheibe, an einer anderen Stelle zwei U-Scheiben usw.

Da ich vor ca. 5-Jahren schon mal eine Dichtung am Hinterachsgetriebe erneuert habe und dazu auch die Kardanwelle demontieren musste, habe ich mir damals Makierungen an der Kardanwelle, dem Flansch des Hinterschsgetriebes gemacht und mir aufgezeichnet an welcher Stelle welche U-Scheiben montiert waren. Zum Glück habe ich diesen Handzettel noch in meiner Schublade gefunden und konnte es so wieder montieren. Ich weiß zwar nicht mehr was die einzelnen U-Scheiben gewogen haben (es gibt welche mit 2, 3 oder 4 Gramm Gewicht) ich habe welche mit jeweils 3 Gramm verbaut und es fühlt sich ganz gut an, muss allerdings noch eine längere Probefahrt durchführen bevor es dann am Dienstag nächster Woche nach Italien zur Mille-Miglia geht.

 

Vielen Dank noch mal für Eure Ansätze und Lösungsvorschläge.

Gruß, Bernd

  • Gefällt mir 10
Link zu diesem Kommentar
Auf anderen Seiten teilen

Wow, an unterschiedliche Unterlegscheibengewichte hatte ich nicht gedacht bei diesem Fehlerbild ... Chapeau an diese Kompetenz!

Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...