Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
MK1003

Beläge für Lamborghini Gallardo Feststellbremse

Empfohlene Beiträge

MK1003
Erster Beitrag:
Letzter Beitrag:

Moin moin, nachdem ich alles auf den Kopf gestellt habe, finde ich nix über Beläge der Handbremse vom 2005er Gallardo,

kann jemand helfen ?

 

Danke im voraus

 

M. Krüger

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Teferi
Geschrieben (bearbeitet)

Was willste denn genau wissen?

bearbeitet von Teferi
MK1003
Geschrieben

Welche sind verbaut ?!

Nur Original Lamborghini Oder passen auch andere

 

gruß

 

M. Krüger 

Ben B.
Geschrieben

Eigentlich sollten die Beläge vom R8 auch passen.

Darf ich fragen warum du neue brauchst?

Falls sie  verbraucht aussehen: Neue Beläge haben auch nur ca. 3mm.

 

Mfg. Ben

MK1003
Geschrieben

ne ne, das ist schon klar ! Beim zerlegen und reinigen sind sie wortwörtlich auseinander gefallen ! Deutlich zu sehen das sie sich vom Träger durch Rost gelöst haben ! Ich brauche die Teilenummer oder Baugleiche !

 

Gruß

 

M. Krüger

Allgoier
Geschrieben

Ersatzteilnummer: 307.5925.10
Brembo Teilenummer: Brembo 07.5925.10

 

Damit solltest du fündig werden.

Und wie immer: keine Gewährleistung auf meine zur Verfügung gestellten Angaben.

MK1003
Geschrieben

Danke ️Da der Lamborghini die Bühne blockiert, musste ich schnell handeln ! Habe die originalen genommen, kommen heute per Express . 160€ ? 

 

Gruß

 

M. Krüger 

Allgoier
Geschrieben

Sollte dich nicht arm machen... ?

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  

  • Ähnliche Themen

    • Hallo
      Meine Frau fährt einen 718 Boxter.
      nun sind nach 30000 km die Beläge vorne verschlissen.
      Ich möchte die Beläge tauschen.
      Die Bremssättel haben eine Sternschraube um den Sattel zu lösen.
      Meine Frage, ist die Schraube eine normale Sternschraube oder eine Sonderschraube
      Ich bedanke mich für Eure Antworten.
    • Jetzt muss ich euch noch mal nerven-als ich heute auf der autobahn so 3-4 mal aus höherem tempo so 290 km/h voll in die eisen stieg -war brenswirkung gut-dann paar minuten später auf die bremse-da war erst eine art zischen und der druckpnkt war später da-auf der landstraße danach nach 10 minuten aber wieder sofortiges ansprechen-
      Habt ihr ähnliches erlebt?Was könnte das sein? Luft im system?danke euch
    • Servus 🙃
      würd mir gern Schalensitze vom gallardo squadra corse in den SE bauen. die Schienen sind beteits an den Schalensitzen. Welche Konsolen benötige ich dafür und wo bekomme ich die (ausser beim freundlichen) vielen Dank ✌🏼
    • Servus zusammen, würde gern mein lp520 se mit Lift tieferlegen. das Originale Gewinde geht ja vorne durch den lift leider nur 1,5cm. 
      Würd ihn gern tiefer haben, finde aber im netz keine federn für den lp520, nur für den lp560. bin ich zu doof zu suchen oder gibts da echt keine? 😅
    • Hallo Leute, 
       
      ich hoffe ihr steinigt mich jetzt nicht - habe zwar schon ein Thema hier im Forum gefunden aber meine Frage nicht heraus lesen können. 
       
      Vielleicht könnt Ihr mir diese hoffentlich beantworten! 
       
      Kämpfe mit diesen (typischen) Fehlern:
       
      P1426 - Tank vent. Valve open
      P0437 - Katalysator Temperatur Sensor, Zyl.-Reihe 2 - Eingangssignal zu niedrig
      P0427 - Katalysator Temperatur Sensor, Zyl.-Reihe 1 - Eingangssignal
       
      Dachte, dass die Problematik vom Sportauspuff kommt da die Klappenfunktion nicht mehr vorhanden ist. 
       
      Heute haben wir mal alle Autos mal durchgemessen und dem Gallardo fehlen knapp 80 PS. 
       
      Es sind keine Weiteren Fehler im Steuergerät hinterlegt bzw. abgelegt! Der Wagen läuft sonst soweit sauber und ordentlich. 
       
      Kerzen, Stecker usw. ist alles gemacht. 
       
      Können Sie Fehler das Problem des Leistungsverlustes sein? Ich kann mir schon vorstellen das er im Bauteileschutz fährt und Leistung raus nimmt. 
       
      Er macht auch gute Rußwolken beim durch beschleunigen das für mich auch nicht so normal ist da er glaub zu fett läuft. 
       
      Würde dann das hier bestellen:
       
      https://www.eurospares.co.uk/parts/lamborghini/gallardo-2004/exhausts/exhuast-system-27317/0r1400030
       
      Könnte das der Grund für die fehlenden PS sein. 
       
      Danke mal für eure Hilfe. 
       
      LG Sven 
       

×
×
  • Neu erstellen...