Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
NordStage

Reifendruck prüfen - California

Empfohlene Beiträge

NordStage
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen

 

Bei meinem Cali meldet sich seit neustem beim Einschalten der Zündung die Reifendruckkontrolle. Der Druck ist jedoch bei Kontrolle absolut OK. Was muss hier gemacht werden? Die Batterie? Oder der Sensor? Mit welchen Kosten ist hier zu rechnen, hat da jemand Erfahrung?

 

Gruss

NordStage

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Thorsten0815
Geschrieben

Kalibrieren? 

NordStage
Geschrieben

Hi Thorsten

 

Das tönt nach einem Plan. Nur, wie geht's? Muss ich dafür Menu Punkte finden die ich bis jetzt noch nicht gefunden habe? :-)

 

Gruss

NordStage

planktom
Geschrieben
Am 25.8.2017 um 17:02 schrieb NordStage:

Bei meinem Cali meldet sich seit neustem beim Einschalten der Zündung die Reifendruckkontrolle

was meldet sie denn ? bei luftverlust wird normalerweise das betroffene rad angezeigt.wenn es sich nicht um einen "T" handelt sind die sensoren ja auch schon mindestens 4 jahre alt ...da liegt schon fast der verdacht nahe es wird ein TPMS fehler angezeigt aufgrund schwächelnder batterie(n). ist eigentlich in der anleitung alles beschrieben...also : RTFM

  • Gefällt mir 1
NordStage
Geschrieben

Dank für das Feedback. Es handelt nicht um einen "T". JG 2011. Die Meldung lautet "Reifendruck prüfen" aber die Drücke welche im Display angezeigt werden sind alle i.O. 

Folglich also die Batterien.

F430Matze
Geschrieben

Bei meinem 458 Baujahr 2011 waren letzten Sommer die Sensoren auch hin... wird wohl daran liegen.

NordStage
Geschrieben

Ich werde wohl beim Jahresservice mal den "Freundlichen" fragen und dann wieder Berichten. :)

Allgoier
Geschrieben

An meinem Cali (2011er) war auf das Reifendruck-Prüfen-Problem von heute auf morgen da. Ging trotz kalibrieren nicht mehr weg.

Die Drücke und Temperaturen hat das System jedoch angezeigt.

 

Bin dann zu Ferrari in die Werkstatt und dort wurde ausgelesen.

Ergebnis: ein Sensor musste getauscht werden. Danach war alles wieder gut.

 

Ob der eine Sensor nun defekt war oder die Batterie schwächelte, kann ich nicht beantworten.

Mal sehen, was die anderen 3 Sensoren die nächste Zeit machen...

 

 

  • Gefällt mir 1

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?

  • Ähnliche Themen

    • Cortez
      Frage an die Cracks: der California T HS hat bei Gaswegnahme immer so schon "gesprotzelt"! Der 488 macht das so gut wie nie, gibt es dafür eine Erklärung?
    • Österreicher
      Seid Gegrüßt,
       
      vielleicht könnt ihr mir helfen,  bin gerade auf der Suche nach einem neuen Untersatz und bin beim überlegen einen California zu kaufen.
       
      es wäre nun der 2te Ferrari nach dem 430 den ich mir zulegen möchte und wäre sehr dankbar wenn mir jemand ein paar tipps geben könnte auf was zu achten ist wenn man einen gebrauchten kauft.
       
      Ich hätte diesen im Blickfeld, vielleicht kennt ihn ja jemand und kann mir auch direkt zum Fahrzeug einige infos geben: https://suchen.mobile.de/fahrzeuge/details.html?id=263402367
       
      Wichtig wäre mir das die Farbe entweder Grau oder Dunkelrot mit Schwarzen dach ist wie dieser hier: https://www.gebrauchtwagen.at/fahrzeuge/ferrari-california-der-exclusive-benzin/a7fa625e-3a49-46b0-bc07-391521da5559?from=angebote&index=3&safemake=ferrari&safemodel=california
       
      Der 2te würde mir vom aussehen her besser gefallen nur sind es für mich zuviele Kilometer am Fahrzeug.
       
      Danke für die Hilfe.
       
      Liebe Grüße aus Österreich
    • Prof. Tom
      Unser California, EZ  7/2011 war beim Jahresservice und dabei sind angeblich "eingerissene" Motorlagergummis aufgefallen. Nun möchte man auch noch prüfen ob die Getriebelagergummis (wusste gar nicht dass es sowas gibt) dadurch Schaden genommen haben. Der Cali hat gerade mal 30' km hinter sich. Hat schon mal jemand eine ähnliche Erfahrung gemacht oder kann mir eine Orientierung geben? Danke vorab.
    • Lölein
      Hallo Zusammen ,
       
      bei meiner gestrigen zweiten Tour durch die Berge (Sylvensteinspeicher , Tegernseer etc.) trat plötzlich folgende Störung auf. Ich  crouste gemütlich im Automatikmodus dahin, es war der 7. Gang drin, als plötzlich das Getriebe ohne mein Zutun in den Leerlaufmodus schaltete und natürlich der Motor entsprechen aufheulte ? Parallel wurde im Display des Navis das Pferdchen also der Cavallino Rampante angezeigt. Ich bremste den Wagen ab bis zum Stillstand und legte wieder den ersten Gang ein und setzte die Fahrt fort. Nach ca. 5 Kilometer das selbe Problem! Wieder rechts rangefahren, aber diesmal Motor aus Schlüssel abgezogen und ca. 2 Minuten gewartet dann wieder den Wagen gestartet und los gefahren, nach der Aktion trat das Problem nicht mehr auf. Das Controlsystem im Armaturenbrett zeigte ebenfalls nichts an. Auch im Schaltmodus (Manuell) trat das Problem auf. Habt Ihr so was schon mal gehört? Werde auf jeden Fall die Woche den Wagen zum Händler geben, bin ja noch in der Mainantance Zeit.
       
      Schönes WE Allen!
    • Allgoier
      Hallo,
      heute wird mein Beifahrer-Airbag im California (2011er) ersetzt.
      Es gibt eine Rückrufaktion "60" bez. des Beifahrer-Airbags.
       
      Soweit ich das jedoch mitbekommen habe, ist das Neuteil trotzdem mit den gleichen gefährlichen Stoffen im Gasgenerator ausgestattet, wie bisher.
      Ist also nur eine Verschiebung des Problems. In 7 Jahren dann wieder ...? (da hab ich das Auto vermutlich eh nicht mehr)
       
      Wollt euch nur Informiert haben, also einfach mal zu Ferrari gehen und fragen, ob eure Kiste auch betroffen ist.

×