Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
paul01

Katalysator für Ferrari 348

Empfohlene Beiträge

paul01
Geschrieben

Hallo,

 

hier die aktuelle Krümmerseite. Die Kats sind ja bei mir nicht genau gleich:

348_Katalysator20.thumb.JPG.ba563e8bef5acac43db118e7f117972f.JPG348_Katalysator19.thumb.JPG.84c02ae3de21576fa571b9cd1acf81f3.JPG

Bin bei dem linken erst erschrocken. Sieht aber nur auf den ersten Blick verbogen aus. War vorher schon so:

348_Katalysator18.thumb.JPG.4854ea360c87730a13fd48780b526589.JPG

Und wenn man genauer hinschaut, ist das auch ganz gleichmäßig gemacht.

 

@bozza Das meinte ich mit "Ob möglichst keine Turbulenzen oder doch gezielt den Durchfluss beeinflussen ?" am Eingangskonus. Scheinbar muss man den Bereich beim Neubestücken gar nicht anfassen.

Aber dieses Problem hast du ja sowieso umschifft.

 

Gruß

Paul

Jetzt registrieren, um Themenwerbung zu deaktivieren »
FerraristiV12
Geschrieben

200 Zeller HJS Metallkats in die Originalgehäuse einschweißen lassen :-))!

www.tusche-maschinenbau.de

Die Top-Adresse nicht nur in Bayern, perfekte Arbeit

paul01
Geschrieben

Hallo,

 

jetzt mal gefahren. Diesmal lief das Auto länger, also ging auch das Geräusch der Zusatzlufteinspritzung weg. Gegenüber den letzten Wochen klar leiser. Kein Wunder bei dem Kat-Durchschuss links.

Es ist für mich so ok. Ob es so leise ist wie 2 Original-Keramikkats, weiß ich nicht.

Unterwegs hat es wie erwartet geraucht von dem AL-Spray. Habe dann doch mal angehalten. Hat außen gedampft, also nicht aus dem Auspuff. Bisher also ok.

 

Gern Firmen nennen, wenn ihr Erfahrung habt, also nichts Ergoogeltes.

 

Gruß

Paul

jo.e
Geschrieben

Mmhh der eine Kat sieht aber von der Luftströmung alles andere als gut aus. :huh: Das kann so nicht gewollt sein und sieht auf den Bildern auch verbogen aus. Ich meine das innere Blech mit den Löchern.

paul01
Geschrieben

Hallo,

die Kats sind nicht gleich, andere Nummer. Der Eingangskonus ist anders. Das hat in den letzten 16 Jahren gute Dienste getan. Es gibt keine Spuren für ein unabsichtliches Verbiegen. Es sieht gleichmäßig aus.

Evtl. hat das mit der Lambdasonde zu tun, die ein paar Zentimeter weiter vorne ist:

348_Katalysator21.thumb.JPG.c8a82f0ce13d955ae2ebebed32c631d3.JPG

Gruß

Paul

paul01
Geschrieben

Hallo,

Messwerte gut:

348_Katalysator22.thumb.JPG.d2f6fa7c869f27dd1915a5f27ec6eb02.JPG

Werde jetzt so lange in Stuttgart rumfahren, bis die Luft dort wieder sauber ist.

Gruß

Paul

planktom
Geschrieben

darf ich raten ? die störgrösse war aus faulheit ein gasstoss und dewegen wurde nur in eine richtung erkannt...ansonsten wären schlicht die sonden zu langsam und das kommt durch alterung...

paul01
Geschrieben (bearbeitet)

Die Sonden sind wieder beide die neueren, da links zurückgebaut. Ich war im Auto, Drehzahl halten, dann hat der Prüfer abgebaut.

Ich:"Fertig ?" 

Er:"Fertig"

Ein extra Gasstoß oder Einschalten eines Verbrauchers war nicht.

bearbeitet von paul01
planktom
Geschrieben

normalerweise kommt erst ne weile erhöhte drehzahl zum aufwärmen der kats...danach leerlauf..und wenn der sich eingeregelt hat beginnt die > Regelkreisprüfung....es wird z.b.eine definierte menge falschluft gegeben und die sollte erkannt und ausgeregelt werden was hier ja passiert ist,wenn die falschluft wieder entfernt bzw.zugemacht wird muss er in die andere richtung erkennen und wiederrum gegenregeln...erkannt hat er die zweite halbwelle jedoch nicht...was bei dem modell entweder zulässig ist oder zuvor so am tester als vorgabe "eine halbwelle ausreichend" eingegeben wurde...

paul01
Geschrieben

Habe die HU-Plakette wieder weggegrubbelt. Und hatte den vollen Preis für eine Halbwelle bezahlt.

paul01
Geschrieben (bearbeitet)

Hallo,

eine Rückmeldung mit Erfahrungswerten kann ich ja erst in einigen Jahren machen. Deshalb ist das von meiner Seite erstmal abgeschlossen. Bei einem frühzeitigen Problem melde ich mich.

 

Wir haben also als Möglichkeiten:

  • Originalteil in neu oder gebraucht
  • Neu bestücken typischerweise mit Metalleinsatz (200 Zeller, 400 Zeller,...) in Originalhülle
  • Ausgewählter "Standardkat" mit angepassten Flanschen (bozza)
  • Ersatzkat

evtl. auch andere Möglichkeiten. Ich selbst kann jetzt also nichts mehr beitragen. Aber gern weitere Infos hier rein. Schön waren auch ein paar Bilder einer eigenen Anpassung wie von bozza beschrieben. Das muss auch nicht für dieses Auto sein.

 

Danke schon mal an die Helfer hier.

 

Gruß

Paul

bearbeitet von paul01
Hook2002
Geschrieben

Hallo Zusammen,

 

getrieben von dem Wunsch der Geruchsbelästigung (speziell für Folgefahrzeuge) durch leere Katgehäuse ein Ende zu setzen, habe ich mich mit dem Thema "Neubestückung" auseinandergesetzt.

Ich wollte unbedingt die originalen Katgehäuse behalten und kein Normteil zwischen die Flansche schweißen.

Motiviert unter anderem durch diesen Beitrag von Paul01 habe ich die Gehäuse dann auch zu Kfz-Technik Seubert geschickt.

Mein Wunsch wären eigentlich 200-Zeller gewesen, aber die 200er Einsätze sind ca. 10mm im Durchmesser zu klein. Das hätte Herr Seubert zwar hinbekommen, aber letztlich habe ich mich für die exakt passenden 400 Zellen Kats entschieden.

Donnerstags hingeschickt- Freitags Rechnung bezahlt- Montags Kats in Empfang genommen. Schneller geht nicht.

Die Kats sehen genauso aus wie auf den Bildern von Paul. Die Schweißnähte sind super sauber bearbeitet und nahezu unsichtbar.

 

Jetzt müssen sie nur noch wieder ins Auto passen, und alles ist perfekt. Ich kann UNI-KAT.de nur empfehlen.

 

Schöne Grüße

Holger

 

 

Spyderman
Geschrieben

Schön, dass es mit den 400-Zellern geklappt hat. Mir wäre allerdings lieber gewesen, Du hättest 800-Zeller einschweißen lassen! ☺️

Hook2002
Geschrieben

? Wenn Du exakt mittig hinter mir bist, dann ist das rechnerisch der Fall! ? 

Hook2002
Geschrieben

So, am Wochenende hatte ich endlich mal Zeit, die Katalysatoren wieder einzubauen. Die Passform nach dem Einschweißen der neuen Kats ist perfekt. Einfach locker befestigen, mit Endschalldämpfer spannungsfrei ausrichten und festschrauben.

Das System ist dicht und hört sich im ersten Moment logischerweise leiser / gedämpfter an als vorher. Allerdings habe ich den Motor nur kurz zur Dichtheitsprüfung in der Garage laufen lassen. Nach dem 01.04. weiß ich mehr. Hoffentlich wird es nicht zu leise.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  

  • Ähnliche Themen

    • Suche nach Möglichkeiten in bezug auf Anlasser die an einem 348 passen.
      Anlasser vom 348 Ferrari,
      - 1,2V
      - 1,7 Kw
      Welecher Anlasser passt eigentlich noch zu einem 348.
      Mal eine Liste.
      - Bauer ET-Nr S512427
      - Bosch ET-Nr. 0001110108 oder 0001110052 oder 000111052
      - Delta ET-Nr. 01704915
      - Campro ET-Nr. CPA1110052
      - Ferrari ET-Nr. 134387 oder 141706
      - ATL AU ET-Nr. A70490
      Hat jemand noch andere Hersteller oder etwas was mit dem Anlasser vom 348 passt als ersatz.
      Passt eigentlich der Anlasser vom 328 GTB / GTS oder F40 oder Testarossa oder vom Ferrari Mondial Cabriolet 3.4 T 221 KW ab 01.1989 ??
      Theoretisch müsst der Anlasser ja passen wobei die ET-Nr. 13769 ist im vergleich mit der von Bosch ( 0 001 110 108 ) oben in der Liste.
      Ein Bild zum vergleich, wobei ich mir nicht sicher bin was der 348 für ein Bild hat.
    • Hallo liebe 348 Freunde,
      ich habe folgendes Problem. Wenn ich den Motor starte, will er gleich wieder ausgehen. Also gebe ich Gas, um ihn am Leben zu erhalten. Nach ca. 2-3 Minuten kommt dann das Gas von alleine und die Drehzahl geht hoch. Nach weiteren 2 -3 Minuten kann man im Motorraum ein leichtes Klicken hören und die Drehzahl fällt wieder ab, sodass ich wieder Gas geben muss und so geht das immer weiter. Auch während des Fahrens, wenn ich auskuppele, geht mir der Motor manchmal aus oder ich merke Leistungsverlust beim Fahren. Ich habe vor kurzem beide Zündspulen gewechselt, alle Kontakte der Zündkerzen gereinigt und auch den Sensor an der Drosselklappe ausgewechselt. Danach hatte ich 2 Wochen Ruhe aber jetzt habe ich das gleiche Problem wieder. Was kann das sein? Welches Element kann im Motorraum dieses Klicken verursachen, was anscheinend dafür verantwortlich ist.  Danke schon mal für Eure Hilfe!
      Viele Grüße
      Dieter
    • Hallo Leute, hab mal eine Frage.
      Ich besitze schon über 20 Jahr einen 308GTBi und wenn ich ehrlich bin, will ich unbedingt einen Targa.
      Ich überlege, ob ich den 348er oder F355 nehmen soll...
      Ich wüsste nicht, welcher schöner ist, darum will ich die Alltagstauglichkeit und Folgekosten mit einbeziehen.
      Aber auch eine evtl. Wertsteigerung.
      Auf ein paar Euro bei der Anschaffung kommt es mir nicht darauf an.
      Kann mir da jemand einen guten Rat geben?
      Herzliche Grüße, Heinz
    • Hallo
       
      Habe einen E7 error an meinem 348 ts. B.J. 1991/12
      Es scheint alles in Ordnung zu sein, z.B. Kontakte... Ventilator bekommt keinen Strom, funktioniert ansonst aber.
      Wo kann ich einen Schaltplan für die Klimakontrolle bekommen?
      Herzlichen Dank im Voraus.
      Günter aus Oberösterreich
    • Hallo liebe Ferrari Freunde,
      ich benötige für meinen 348tb Bj. 1990 eine neue Einscheibenkupplung. Habt ihr eine Idee, wo ich sie am besten herbekomme?
      VG Dieter

×
×
  • Neu erstellen...