Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
oli234

Lamborghini Murcielago Problem Motor Kontrollleuchte

Empfohlene Beiträge

oli234
Erster Beitrag:
Letzter Beitrag:

Hallo 

 

Habe leider ein Problem bei meinen Lamborghini Murcielago hat auf einmal die Motor Kontrolleuchte und Check Engine Leuchte aufgeleuchtet.Geht leider nicht mehr weg

Es ist passiert genau wo ich an der Landstraße, an der Seite angehalten habe.Es war ein bisschen uneben.

Kennt einer das Problem? 

 

20170328_142406.jpg

Jetzt registrieren, um Themenwerbung zu deaktivieren »
jo.e
Geschrieben

Naja das kann ja alles sein. Musst auslesen lassen. Wo bist du denn her?

oli234
Geschrieben

Aso ok.Bin aus Brandenburg/Havel

jo.e
Geschrieben

Ich würde auf jeden Fall so nicht viel fahren. Kannst du auch selber auslesen mit OBD2-Stecker und Handy App. Normalerweise geht das. Musst dann nicht teuer bei Lambo bezahlen...

oli234
Geschrieben

Ok muss ich mich mal mit beschäftigen.Wo ist eigentlich der Steckanschluss für die Diagnose?

jo.e
Geschrieben

Normalerweise im Fußraum auf der Fahrerseite. Kannst mal schauen ob du da von unten was siehst...

Ultimatum
Geschrieben

du hast in deinem anderen thread geschrieben, dass er einen sportauspuff hat, daher kommt auch das problem.

 

das symbol ist gelb und nicht rot, es besteht also kein grund, stehen zu bleiben. das symbol geht ziemlich sicher nach einigen starts und stop, also an- und ausmachen und circa 1 tag wieder weg. könnte in zusammenhang mit feuchtigkeit und deiner autowäsche stehen. ich gehe richtig in der annahme, dass du eine fernbedienung hast, mit der du die klappen aufmachen kannst!?

 

mache das erst wenn der wagen warm gefahren wurde, insbesondere bei feuchtigkeit. dann hast du weniger/keine fehlermeldung mehr.

  • Gefällt mir 1
Thorsten0815
Geschrieben

Ultimatum war schneller. War auch mein erster Gedanke als ich diesen Thread las:

 

jo.e
Geschrieben

Sind denn die Kats auch verändert? 

oli234
Geschrieben

Der sportauspuff ist ohne klappen und Fernbedienung.und die Kats müssten noch original sein.von oben ist das lamborghini Logo zu sehen.

 

Bin ich ja mal gespannt wann es weg geht.

Gast
Geschrieben (bearbeitet)

Wenn Gasgeschwindigkeiten und damit auch Temperaturen verändert werden, und das ist so bei einem Sportauspuff, kann das bei modernen Vehikeln zu solchen Fehlermeldungen führen, selbst wenn der Kat noch original ist. Die "Fenster" für Fehlermeldungen sind oft recht eng und somit empfindlich für Veränderungen im System.

 

Aber schaue doch mal in dem Manual, was bei diesen Leuchten als mögliche Ursache angegeben wird. Schaue auch, ob es für den Kat bzw. dessen Überhitzen eine andere Warnleuchte gibt (z.B. eine "slow down" Warnung). Wenn ja, dann liegts nicht am Auspuff, vermutlich, sondern hat andere Ursachen, bis hin zu einer fehlerhaften Fehlermeldung :D

bearbeitet von Gast
paul01
Geschrieben

Hallo oli234,

 

wie von jo.e oben zweimal erwähnt:  Kannst nicht mit einem Einfachst-Leser die Fehlernummer nachschauen ? Das wäre auch ohne Klartext-Beschreibung der erste Schritt.

Sonst kann das immer wieder kommen und verunsichert auch immer wieder.

 

Gruß

Paul

  • Gefällt mir 1
oli234
Geschrieben

Danke für die Infos. :)

 

gruß

Oli

Stig
Geschrieben
vor 19 Stunden schrieb oli234:

Der sportauspuff ist ohne klappen und Fernbedienung.und die Kats müssten noch original sein.von oben ist das lamborghini Logo zu sehen.

 

Bin ich ja mal gespannt wann es weg geht.

Mit so einem Auto wartet man doch nicht bis es weg ist; geh in eine Werkstatt oder lass einen Mechaniker vorbeikommen. Ist ja kein Polo.

  • Gefällt mir 1
Thorsten0815
Geschrieben

Und (also zusätzlich) frag doch mal beim Vorbesitzer nach.....wenn es vom Sportauspuff kommt, dann kennt der das sicher auch.

Ich würde das aber generell erledigen lassen. Sonst denkst Du ah, wieder der Auspuff wenn die Lampe das nächste mal angeht und fährst den Motor kaputt, da es was anderes war, dass die Warnlampe zum leuchten brachte.....

Ultimatum
Geschrieben
vor 1 Stunde schrieb Stig:

Mit so einem Auto wartet man doch nicht bis es weg ist; geh in eine Werkstatt oder lass einen Mechaniker vorbeikommen. Ist ja kein Polo.

prinzipiell hast du recht. es ist aber bekannt, dass das gelbe check engine nahezu ausnahmslos von sportauspuffanlagen verursacht wird, da die messsonden aufgrund des anderen gegendrucks und der damit verbundenen werte einfach einen fehler melden. moderne systeme (capristo) gleichen den fehler aus, aber da ich kein techniker bin, kann ich das hier nicht erschöpfend beschreiben.

 

wie das im vorliegenden falle ist, was genau wo verbaut wurde, wissen wir nicht und insofern würde ich auch den weg zum Lamborghini Spezialisten anraten, weiterhin den fehlerspeicher auszulesen. dafür ist er ja da. dann wissen wir es genau und müssen keine fernediagnosen betreiben.

oli234
Geschrieben

Bin heute nochmal ne runde gefahren Leuchtet weiterhin.Werde es auslesen lassen.stört mich auch!

paul01
Geschrieben

Hallo oli234,

ok, wenn du selbst keine Möglichkeit hast. Hauptsache machen. Also nicht nur, weil es stört. Bitte teile dann hier die Fehlernummer mit. Je nach dem, wer das macht, bekommst du evtl. noch den Fehlertext.

Gruß

Paul

  • Gefällt mir 1
Niko
Geschrieben
Am 28.3.2017 um 16:18 schrieb Ultimatum:

du hast in deinem anderen thread geschrieben, dass er einen sportauspuff hat, daher kommt auch das problem.

 

das symbol ist gelb und nicht rot, es besteht also kein grund, stehen zu bleiben. das symbol geht ziemlich sicher nach einigen starts und stop, also an- und ausmachen und circa 1 tag wieder weg. könnte in zusammenhang mit feuchtigkeit und deiner autowäsche stehen. ich gehe richtig in der annahme, dass du eine fernbedienung hast, mit der du die klappen aufmachen kannst!?

 

mache das erst wenn der wagen warm gefahren wurde, insbesondere bei feuchtigkeit. dann hast du weniger/keine fehlermeldung mehr.

Bei mir geht die gelbe Lampe am Anfang auch an. Meistens im Sommer. Die geht aber auch wieder aus. Einfach mal beobachten! Man darf aber fahren. Ansonsten immer die Temperaturen im Auge behalten.

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?

  • Ähnliche Themen

    • michi0536
      Könnte jemand mir technischen Niete erklären, wie eine Buchse im Zylinderkopf (zusätzlich zur  Dichtung natürlich) "kapputtgehen" kann und welche Ursache dies haben kann? Ist die Verdichtung des Motors generell  zu hoch, so dass es die Buchse wegreisst? Oder kann diese Buchse dadurch vernichtet werden, dass durch die defekte Kopfdichtung Wasser eindringt und anstatt eines Wasserschlages im Kolben glücklicherweise die kleine süsse Buchse nachgegeben hat? (die Zündkerze hat es auch rausgedrückt) Oder hat das andere Ursachen?
      Entschuldigung für die laienhaften Formulierungen....Danke
    • Jay-S
      Hallo zusammen 
       
      mein f430 kühlt überhaupt nicht .
      Also im Innenraum kommt nur heiße Luft raus egal ob ich den off Knopf betätige oder nicht 
      immer das selbe
      Auch wenn ich die Temperatur verstell gibt es keine Veränderung 
       
      hat jemand eine Ahnung wieso?
       
      danke im vorraus 
    • Stig
      Hallo Lambo-Freunde,
       
      Seit kurzem habe ich auch wieder einen Lambo, einen frühen Murciélago 6.2 mit Handschaltung.
      Vom Händler dazu bekommen habe ich einen Sportauspuff (nicht montiert, siehe Bilder). Kennt jemand dieses Fabrikat?
      Mich würde zudem Wunder nehmen - falls jemand diesen Auspff kennt - wie der klingt. Sieht mir sehr nach Terror aus, was ich nicht unbedingt möchte.
       
      Gruss und danke im voraus für Eure Antworten,
      R.


    • elborot
      Moin Leuz,
       
      kann mir jmd sagen, wo ich beim F430 die Motornummer finde? Soll eine 5 oder 6-stellige Zahl sein.
       
      Steht die Position der Nummer vielleicht auch irgendwo in der Bedienungsanleitung?
       
      Danke, Kay
       
       
    • tobi550
      Hallo Zusammen,

      ich brauche dringend eure Hilfe
      Ich hatte mein Boxster beim großen Service im PZ (EZ2005, 30.000 km).
      Als ich dann vom Hof fahre merke ich bei ca. 3000 rpm ein klingelndes rasselndes Geräusch ?
      Das Geräusch ist hörbar

      - im Leerlauf wenn ich den Motor langsam hochdrehe,
      - wenn ich im festen Gang langsam hochbeschleunige
      - und wenn der Motor im Schub wieder von > 3100rpm unter die 3100 rpm fällt

      Hat jemand ne Ahnung was das sein könnte? ?:-(
      Habe langsam die Steuerkette im Verdacht, hatte schon das halbe Auto auseinander

      Anbei zwei Videos




      Sekunde 3-5, 11-14, 19-21



      Sekunde 8-14, 24-28, 40-42

      Fürt Hilfe wäre ich sehr dankbar !
      Grüße
      Tobi

×