Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Rinaldo

348er Motor geht erst im abgekühlten Zustand wieder an

Empfohlene Beiträge

Rinaldo
Geschrieben

Hallo, vieleicht kann mir jemand helfen.

Mit kaltem Motor springt mein 348 auch nach mehreren Wochen ohne Probleme an, wenn nach mehreren Kilometer der Motor richtig warmgelaufen ist und ich den Motor abstelle, ihn jedoch sofort wieder starten will, passiert garnichts, als hätte ich die Batterie abgeklemmt. 

Nach ca einer Stunde wenn der Motor wieder kalt ist, springt er wieder an als wäre nichts gewesen.Hoffentlich kann mir hier jemand helfen, würde mich sehr freuen.

Jetzt registrieren, um Themenwerbung zu deaktivieren »
paul01
Geschrieben (bearbeitet)

Hallo Rinaldo,

vor 7 Minuten schrieb Rinaldo:

jedoch sofort wieder starten will, passiert garnichts, als hätte ich die Batterie abgeklemmt. 

also kein Anlasserorgeln ? 

Frage ist zum Eingrenzen, ob es mit der Benzinzufuhr, Bläschen,..zu tun hat.

Gruß

Paul

bearbeitet von paul01
Rinaldo
Geschrieben

Nein kein Orgeln, komplett tot allerdings ist es nicht die Batterie. 

paul01
Geschrieben

Die Lampen im Armaturenbrett leuchten aber normal ?

Es ist also ein Verhalten als würde man die Wegfahrsperre in der Mittelkonsole nicht deaktivieren ?

Rinaldo
Geschrieben

Armaturenbrett leuchtet normal, Sonst beim Zündschlüssel drehen kein Ton.

tollewurst
Geschrieben

Anlasser entweder Magnetschaltet defekt bzw klemmt oder Kontakte verbrannt. Wenn letzteres klackt es aber es passiert nichts.

Beim 348 gibts aber auch gerne Masseprobleme, die kann man mittels eines Relais beheben, einfach mal die Forensuche bemühen.

tuevbert
Geschrieben

Das ist mit grosser Sicherheit das 348 typische Anlasserproblem.

Hatte ich auch dieses Jahr.

Testen kannst Du es ganz einfach:

Wenn der Motor warm ist und er nicht startet, Zündung einschalten.

Dann hinten den Anlasser (dort wo das weisse Kabel mittels Kabelschuh steckt) mit  ca.1m langem Kabel  auf Plus 12V schliessen.

Wenn der Anlasser jetzt dreht hast Du den Fehler gefunden.

Die Lösung ist ein zusätzliches Arbeitsrelais für den Anlasser.

3 Kabel, eine "fliegende" Sicherung, ein Relais und eine Stunde gemütliche Arbeit.

Die Lösung dieses Problems wurde hier im Forum schon öfters sehr gut beschrieben.

 

Gruß, Robert.

  • Gefällt mir 1
Rinaldo
Geschrieben

Danke, werde ich versuchen und Bericht dann ob es funktioniert. 

Holgi348ts
Geschrieben (bearbeitet)

Das Anlasser-Hilfsrelais ist früher oder später eh' sinnvoll...

bearbeitet von Holgi348ts
Fehler
SManuel
Geschrieben (bearbeitet)

Bei mir war es die Wegfahrsperre !!

bearbeitet von SManuel
lukullus
Geschrieben

Ich glaube auch,das der anlasser defekt ist oder ein Stecker kein Kontakt bekommt.

 

Gruß Toni

 

SManuel
Geschrieben
Am 19.11.2016 um 15:28 schrieb Rinaldo:

Hallo, vieleicht kann mir jemand helfen.

Mit kaltem Motor springt mein 348 auch nach mehreren Wochen ohne Probleme an, wenn nach mehreren Kilometer der Motor richtig warmgelaufen ist und ich den Motor abstelle, ihn jedoch sofort wieder starten will, passiert garnichts, als hätte ich die Batterie abgeklemmt. 

Nach ca einer Stunde wenn der Motor wieder kalt ist, springt er wieder an als wäre nichts gewesen.Hoffentlich kann mir hier jemand helfen, würde mich sehr freuen.

 

So was ist daraus geworden und was war es nun ??

Rinaldo
Geschrieben
vor 56 Minuten schrieb SManuel:

 

So was ist daraus geworden und was war es nun ??

Ich habe den Anlasser überholen lassen, ob es das war kann ich erst nächstes Jahr beurteilen da das Fahrzeug jetzt Winterfest gemacht wurde.

Aber laut der Firma die den Anlasser überholt hat war er doch ziemlich mitgenommen. 

SManuel
Geschrieben (bearbeitet)

Wie schaut es aus, läuft dein 348 ??

bearbeitet von SManuel
Rinaldo
Geschrieben
Am Tuesday, December 20, 2016 um 09:04 schrieb SManuel:

 

So was ist daraus geworden und was war es nun ??

Ich habe den Anlasser überholen lassen, ob es das war kann ich erst nächstes Jahr beurteilen da das Fahrzeug jetzt Winterfest gemacht wurde.

Aber laut der Firma die den Anlasser überholt hat war er doch ziemlich mitgenommen. 

Läuft wieder einwandfrei, es war der Anlasser wie angenommen.

 

Der Sommer kann jetzt loslegen. 

SManuel
Geschrieben (bearbeitet)

Läuft alles wie es soll ??

bearbeitet von SManuel
Holgi348ts
Geschrieben

Mensch Manuel...das ist über ein Jahr her...🤨

 

Wenn nicht, hätte er sich bestimmt wieder gemeldet...

Rinaldo
Geschrieben

Genauso siehts aus, aber trotzdem danke das immer mal einer nachfragt.

 

 

 

 

SManuel
Geschrieben
Am 12.5.2017 um 17:11 schrieb Rinaldo:

Ich habe den Anlasser überholen lassen, ob es das war kann ich erst nächstes Jahr beurteilen da das Fahrzeug jetzt Winterfest gemacht wurde.

Aber laut der Firma die den Anlasser überholt hat war er doch ziemlich mitgenommen. 

Läuft wieder einwandfrei, es war der Anlasser wie angenommen.

 

Der Sommer kann jetzt loslegen. 

 

 

Ich ging davon aus das der Anlasser wieder geht aber nicht das Problem mit der Hitze an sich behoben ist.

Gibt einige Themen hier, wo man bis heute keine Rückinfo hat was es war.

 

Rinaldo
Geschrieben

Mit  Überhitzen hätte ich nur Probleme wenn er auf der Autobahn ausgefahren wurde, dann kann es passieren das er eine Zeitlang keine Leistung mehr hat.

Aber ich denke das ist ein Problem der Slow Down Zylinder Abschaltung.

Wie gesagt passiert nur wenn ich ihn auf der Autobahn voll ausfahre, und das aber auch sehr selten.

Holgi348ts
Geschrieben

„Lila Drähte“ kappen...Verbindung der Vescovini‘s zum Wegfahrsperreneingang der Motronic.

Auch aus Sicherheitsgründen, damit das nicht irgendwann beim Überholen passiert.

 

Forums-Suche bemühen, dort steht es ausführlich beschrieben.:-))!

  • Gefällt mir 1

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?

  • Ähnliche Themen

    • crashpilot
      Maranello 550  springt nicht an. Anlasser dreht.
    • SManuel
      Info.
      An meinem 348 ist eine ZV verbaut mit Wegfahrsperre, jedoch habe ich nur eine Funk fernbedienung ( seit dem kauf ).
      Möchte eine Neue ZV Steuereinheit verbauen ( Mittelkonsole ), Strom vom Zigarettenanzünder und Signal abreifen vom ZV Knopf in der Mittelkonsole.
       
       
      Frage,
      wenn ich eine Neue ZV Steuereinheit in den 348 Ferrari verbauen möchte, muss ich da zusätzlich die Kabel verbinden von den ZV Motoren ??
       
      Frage 2,
      wie verhält sich das mit der WFS ?? ( Kann ich die so umgehen oder nicht ).
    • SManuel
      Ist angeblich eine Krankheit beim 348 das die Fahrerseite ( Türschloß ) mit dem Schlüssel nicht mehr öffnen lässt.
       
      Hier ein Bild.
       

       
      Im Bild sieht man die Nr. 31 und am Ende kommt bzw. sieht man ein Teil ( Name ?? ) schaut aus wie eine stufe. Kann es sein das dieses bricht ??
       
      Gibt es da Ersatz oder muss man da den ganzen Zylinder kaufen ( alles was die Nr. 31 beinhaltet im Bild ?? )
       
    • 98Bandit
      Hallo Leute, bin gerade dabei meinen 348er zu zerlegen, habe auch dass Manual (270mb) downgeloadet, aber ich finde darin nichts ueber Karrosse und Innerraum ausbau, oder bin ich zu bloed??? Meinte mal eine Seite gefunden zu haben ,wo auch da alles beschrieben und gezeigt wurde, kann sie aber nicht mehr finden, habe auch die Suche hier bemueht...nada, kann mir jemand weiterhelfen , ein Link waere klasse, wo mann auch downloaden kann, auf ferraridatabase ist nix ueber Karrosserie und Innenraum:oops:.Gruss Franco
    • Mel986
      Hallo, 
      ich suche die „outer plate“ von den Spiegeln aus Guss oder Alu.
      Ich weis nicht den richtigen Namen und welches Material es  ist, aber kein Plastik.
      Könnt ihr mir helfen?
      anbei ein Bild 
      Danke vorab
       


×