Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Rinaldo

348er Motor geht erst im abgekühlten Zustand wieder an

Empfohlene Beiträge

Rinaldo
Geschrieben

Hallo, vieleicht kann mir jemand helfen.

Mit kaltem Motor springt mein 348 auch nach mehreren Wochen ohne Probleme an, wenn nach mehreren Kilometer der Motor richtig warmgelaufen ist und ich den Motor abstelle, ihn jedoch sofort wieder starten will, passiert garnichts, als hätte ich die Batterie abgeklemmt. 

Nach ca einer Stunde wenn der Motor wieder kalt ist, springt er wieder an als wäre nichts gewesen.Hoffentlich kann mir hier jemand helfen, würde mich sehr freuen.

Jetzt registrieren, um Themenwerbung zu deaktivieren »
paul01
Geschrieben (bearbeitet)

Hallo Rinaldo,

vor 7 Minuten schrieb Rinaldo:

jedoch sofort wieder starten will, passiert garnichts, als hätte ich die Batterie abgeklemmt. 

also kein Anlasserorgeln ? 

Frage ist zum Eingrenzen, ob es mit der Benzinzufuhr, Bläschen,..zu tun hat.

Gruß

Paul

bearbeitet von paul01
Rinaldo
Geschrieben

Nein kein Orgeln, komplett tot allerdings ist es nicht die Batterie. 

paul01
Geschrieben

Die Lampen im Armaturenbrett leuchten aber normal ?

Es ist also ein Verhalten als würde man die Wegfahrsperre in der Mittelkonsole nicht deaktivieren ?

Rinaldo
Geschrieben

Armaturenbrett leuchtet normal, Sonst beim Zündschlüssel drehen kein Ton.

tollewurst
Geschrieben

Anlasser entweder Magnetschaltet defekt bzw klemmt oder Kontakte verbrannt. Wenn letzteres klackt es aber es passiert nichts.

Beim 348 gibts aber auch gerne Masseprobleme, die kann man mittels eines Relais beheben, einfach mal die Forensuche bemühen.

tuevbert
Geschrieben

Das ist mit grosser Sicherheit das 348 typische Anlasserproblem.

Hatte ich auch dieses Jahr.

Testen kannst Du es ganz einfach:

Wenn der Motor warm ist und er nicht startet, Zündung einschalten.

Dann hinten den Anlasser (dort wo das weisse Kabel mittels Kabelschuh steckt) mit  ca.1m langem Kabel  auf Plus 12V schliessen.

Wenn der Anlasser jetzt dreht hast Du den Fehler gefunden.

Die Lösung ist ein zusätzliches Arbeitsrelais für den Anlasser.

3 Kabel, eine "fliegende" Sicherung, ein Relais und eine Stunde gemütliche Arbeit.

Die Lösung dieses Problems wurde hier im Forum schon öfters sehr gut beschrieben.

 

Gruß, Robert.

  • Gefällt mir 1
Rinaldo
Geschrieben

Danke, werde ich versuchen und Bericht dann ob es funktioniert. 

Holgi348ts
Geschrieben (bearbeitet)

Das Anlasser-Hilfsrelais ist früher oder später eh' sinnvoll...

bearbeitet von Holgi348ts
Fehler
SManuel
Geschrieben (bearbeitet)

Bei mir war es die Wegfahrsperre !!

bearbeitet von SManuel
lukullus
Geschrieben

Ich glaube auch,das der anlasser defekt ist oder ein Stecker kein Kontakt bekommt.

 

Gruß Toni

 

SManuel
Geschrieben
Am 19.11.2016 um 15:28 schrieb Rinaldo:

Hallo, vieleicht kann mir jemand helfen.

Mit kaltem Motor springt mein 348 auch nach mehreren Wochen ohne Probleme an, wenn nach mehreren Kilometer der Motor richtig warmgelaufen ist und ich den Motor abstelle, ihn jedoch sofort wieder starten will, passiert garnichts, als hätte ich die Batterie abgeklemmt. 

Nach ca einer Stunde wenn der Motor wieder kalt ist, springt er wieder an als wäre nichts gewesen.Hoffentlich kann mir hier jemand helfen, würde mich sehr freuen.

 

So was ist daraus geworden und was war es nun ??

Rinaldo
Geschrieben
vor 56 Minuten schrieb SManuel:

 

So was ist daraus geworden und was war es nun ??

Ich habe den Anlasser überholen lassen, ob es das war kann ich erst nächstes Jahr beurteilen da das Fahrzeug jetzt Winterfest gemacht wurde.

Aber laut der Firma die den Anlasser überholt hat war er doch ziemlich mitgenommen. 

SManuel
Geschrieben (bearbeitet)

Wie schaut es aus, läuft dein 348 ??

bearbeitet von SManuel
Rinaldo
Geschrieben
Am Tuesday, December 20, 2016 um 09:04 schrieb SManuel:

 

So was ist daraus geworden und was war es nun ??

Ich habe den Anlasser überholen lassen, ob es das war kann ich erst nächstes Jahr beurteilen da das Fahrzeug jetzt Winterfest gemacht wurde.

Aber laut der Firma die den Anlasser überholt hat war er doch ziemlich mitgenommen. 

Läuft wieder einwandfrei, es war der Anlasser wie angenommen.

 

Der Sommer kann jetzt loslegen. 

SManuel
Geschrieben (bearbeitet)

Läuft alles wie es soll ??

bearbeitet von SManuel
Holgi348ts
Geschrieben

Mensch Manuel...das ist über ein Jahr her...🤨

 

Wenn nicht, hätte er sich bestimmt wieder gemeldet...

Rinaldo
Geschrieben

Genauso siehts aus, aber trotzdem danke das immer mal einer nachfragt.

 

 

 

 

SManuel
Geschrieben
Am 12.5.2017 um 17:11 schrieb Rinaldo:

Ich habe den Anlasser überholen lassen, ob es das war kann ich erst nächstes Jahr beurteilen da das Fahrzeug jetzt Winterfest gemacht wurde.

Aber laut der Firma die den Anlasser überholt hat war er doch ziemlich mitgenommen. 

Läuft wieder einwandfrei, es war der Anlasser wie angenommen.

 

Der Sommer kann jetzt loslegen. 

 

 

Ich ging davon aus das der Anlasser wieder geht aber nicht das Problem mit der Hitze an sich behoben ist.

Gibt einige Themen hier, wo man bis heute keine Rückinfo hat was es war.

 

Rinaldo
Geschrieben

Mit  Überhitzen hätte ich nur Probleme wenn er auf der Autobahn ausgefahren wurde, dann kann es passieren das er eine Zeitlang keine Leistung mehr hat.

Aber ich denke das ist ein Problem der Slow Down Zylinder Abschaltung.

Wie gesagt passiert nur wenn ich ihn auf der Autobahn voll ausfahre, und das aber auch sehr selten.

Holgi348ts
Geschrieben

„Lila Drähte“ kappen...Verbindung der Vescovini‘s zum Wegfahrsperreneingang der Motronic.

Auch aus Sicherheitsgründen, damit das nicht irgendwann beim Überholen passiert.

 

Forums-Suche bemühen, dort steht es ausführlich beschrieben.:-))!

  • Gefällt mir 1

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?

  • Ähnliche Themen

    • nostra
      So...
      da im Forum im Moment ja wenig los ist langweile ich euch mal mit meinen Werkstattbeschäftigungen und ein paar Bildern.
      Frage: Kann mir jemand sagen was ich noch sinnvoll machen kann bis zum Frühjahr auf technischer Basis? Irgendwelche Verbesserungen einbauen etc?
      Ich denke an Elektrik, Mechanik,...
      Gemacht hab ich bis jetzt:
      ECUs mit Motorsilikon abgedichtet Klebriges Plastik neu beschichtet (Plastidip) Neuer Klimakompressor/Trockner Stoßstange "erneuert" Lampen gegen LEDs getauscht, Check Engine "aktiviert" Bremsbeläge gegen EBC Blackstuff getauscht Haubendämpfer gewechselt Auspuffdämpfer von Korrosion befreien und verzinken  
      Was ich noch machen werde:
      Ölwechsel Motor/Getriebe&Diff Evtl Spurverbreiterung Klima spülen und befüllen Hohlraumversiegelung erneuern/FluidFilm Kur  




    • orkan1210
      Hallo Ferrari Freunde
       
      habe einen 348spider 1994 3,4l
      320ps
       
       
      nun ist leider die Lichtmaschine hinüber denke ich 
       
      die Batterie leuchte hat ein tag bei niedriger Drehzahl geleuchtet wenn ich gas gegeben haben war sie wieder aus , nach ca 1 stunde ging sie nicht mehr aus und irgendwann bin ich natürlich stehen geblieben da die Batterie kein saft mehr hatte.
       
      jetzt wollte ich fragen ob es einen alternativ Lichtmaschine gibt außer Ferrari 
       
      da eine japanische verbaut ist mit den nummern
       
      155785
      12v  101211-5071
       
      ich habe die nummern umschlüsseln lassen da kommen von anderen marken welche raus die haben aber nur 80A , aber die Original Ferrari die 1800euro kostet ist eine 140A
       
       
      über Erfahrungswerte und Tipps würde ich mich freuen .
       
      Gruss Orkan
       
       
       
    • Pit 348
      Hi! Nachdem ich nun die elektrische Entriegelung erfolgreich restauriert habe, fehlt mir noch der Bowdenzug vom Motorrraum zur Spule. Leider scheint das Teil nicht mehr Lieferbar zu sein. Eurospares hat es noch in der Liste, aber bei der Bestellung hieß es dann nur sorry.... Da es umgekehrt ein recht simpler Bowdenzug ist, wollte ich mir die Strippe von einem Spezialisten nachfertigen lassen. Leider kommt er aber mit dem verkohlten (Ich restauriere einen Brandschaden) Ende und der Explosionszeichnung aus dem ET-Katalog und einem Bild von einem überteuerten Gebrauchten nich klar. Hat zufällig jemand einen  Foto des Endes im Radhaus am Tankstutzen? Würde mir echt helfen... LG


    • JJ 355
      hallo ich benötige mal eure Hilfe 
      ich habe einen f355 bj 99 und habe seit heute folgendes Problem:
      ich bin auf der Autobahn ca 20 Minuten im oberen limit(6800-7500 Umdrehungen) gefahren, als ich in der Stadt an der ersten Ampel stand ging der Motor aus.
      ich also neu gestartet.er sprang auch sofort an. nach 400 Metern wieder an einer Ampel ging er wieder aus
      ich habe gemerkt, das wenn ich kein gas gebe der Drehzahlmesser  auf 0 runter geht und demzufolge der Motor ausgeht
      normalerweise bleibt der Drehzahlmesser immer so bei 1000 oder 1500 
      weiss jemand rat?
      lg
      Sascha
    • rosso maranello
      Hallo,
      hat jemand eine Anleitung für die Einstellung der Schaltzüge?

×