Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
orkan1210

Lichtmaschine defekt

Empfohlene Beiträge

orkan1210
Erster Beitrag:
Letzter Beitrag:

Hallo Ferrari Freunde

 

habe einen 348spider 1994 3,4l

320ps

 

 

nun ist leider die Lichtmaschine hinüber denke ich 

 

die Batterie leuchte hat ein tag bei niedriger Drehzahl geleuchtet wenn ich gas gegeben haben war sie wieder aus , nach ca 1 stunde ging sie nicht mehr aus und irgendwann bin ich natürlich stehen geblieben da die Batterie kein saft mehr hatte.

 

jetzt wollte ich fragen ob es einen alternativ Lichtmaschine gibt außer Ferrari 

 

da eine japanische verbaut ist mit den nummern

 

155785

12v  101211-5071

 

ich habe die nummern umschlüsseln lassen da kommen von anderen marken welche raus die haben aber nur 80A , aber die Original Ferrari die 1800euro kostet ist eine 140A

 

 

über Erfahrungswerte und Tipps würde ich mich freuen .

 

Gruss Orkan

 

 

 

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Kai360
Geschrieben (bearbeitet)

Nach deiner recht kurzen Beschreibung kommen für den Fehler folgende Komponenten in Frage:

Batterie

Lose Klemmen

Massepunkt

Zuführende Kabel Batterie / Lima

Erregerspannung

Regler

Kohlen der Lima

Alle zu und abführenden Kabel

Lima

 

Kurz, erst einmal messen und den Fehler lokalisieren, gerade bei den alten Schätzchen ist die wirkliche Ursache meist trivial , Stichwort, Korrosion und lose Kabel!

bearbeitet von Kai360
GeorgW
Geschrieben

Hallo,

 

da ist nichts hinüber und da braucht man auch nichts umzubauen, die Lichtmaschine wird sich mit Sicherheit für kleines Geld reparieren lassen, da alle Komponenten aus dem Nippondenso Baukasten stammen. Ansonsten gibts die neu bei Superformance für ~400,- GBP, siehe hier: http://www.superformance.co.uk/348/electrical.html.

Bei der Montage sollte man dann eine zusätzliche Masseverbindung anbringen.

 

Gruß, Georg

 

 

Spyderman
Geschrieben

Boah, was habe ich mich gerade erschreckt: € 1.800,- für eine LiMa? 

GSD gibt es hilfreiche Alternativen. Habe mir mal den Link vom Manuel angeschaut. Passen die nicht oder warum ist reparieren eher die Lösung? 

 

Grüße, Thomas

Sailor
Geschrieben

Habe mal etwas gegoogelt und das hier bei Ferrarichat gefunden:

Well kids do I have a good one for you!

"Our Nippondenso alternators are out of an Acura Legend.
Here is what I wrote in the 348 alternator rebuild thread.

Quote:

Originally Posted by ernie

http://www.wai-wetherill.com/product...um=1-1410-01ND

On this page they list all the parts used in the Nippondenso http://www.wai-wetherill.com/product...tem=100211-617

It comes out of a 1991-1995 Acura Legend. It's a Nippondenso 1-1410-01ND or 100211-617. I called up an Acura dealer and got a brand new price of $346. The Honda part number is 31100PY3013. It's the same part number for a 2 and 4 door Legend.

Just make sure you get an IN220 regulator because, the IN226 regulator that comes in the the Acura alternator has a male plug with 4 posts, and the IN220 which is in ours has 3.

Last edited by ernie; 06-13-2008 at 01:22 AM.

 

 

Originally Posted by ernie

Just make sure you get an IN220 regulator because, the IN226 regulator that comes in the the Acura alternator has a male plug with 4 posts, and the IN220 which is in ours has 3.

Here are the cars that have the IN220 regulator:

1990-1991 Lexus ES250 2.5L
1989-1990 Toyota Camry 2.5L
1986-1989 Toyota Celica 2.0L

And one that is a bit more robust the IN220SE is found in a 1988-1990 Honda Prelude.

Passen die Lichtmaschinen von Honda?
 

me308
Geschrieben

macht das nicht so kompliziert :P

und hört auf Georg :wink:

 

jeder Laden, der Lichtmaschinen und Anlasser überholt, kann die LiMa reparieren !

 

die angegebenen Teile-Nummern stammen von einer Nippondenso LiMA

in diesem Fall die etwas kleinere

= Standard bei allen späteren 348 (vorher wurden Delco LiMAs verbaut)

 

zu 99% sind die Gleichrichter/Diodenplatten (rectifier) sowie der Spannungsregler (regulator) hinüber

bekanntes Problem und betrifft irgendwann jeden 348 mit ND LiMA 

 

wichtig ist nur, dass nicht wieder die gleichen Bauteile verwendet werden sondern die entsprechenden upgrade-Teile, d.h. die Sevice-Firma sollte das wissen - falls sie das nicht weiß, wieder hier melden ... Georg und/oder ich haben die sicher irgendwo vergraben - die Kosten dafür liegen btw. bei unter EUR 100.- 

 

wenn man die baugleiche Ferrari-LiMa erwirbt, hat man das Problem in Kürze wieder

merke: Problem bekannt heisst bei Ferrari nicht, Problem gelöst  X-)

 

wir lieben die alten Diven aber trotzdem 8-)

 

 

Gruß aus MUC

Michael

 

  

zaam348
Geschrieben

Hallo Michael,

 

das ist ja ein alter Beitrag, scheint mein Thema aber genau zu treffen. Ich hatte das jetzt mehrfach, dass die Spannungsleuchte blinkte. Eine Reperatur brachte jeweils eine Lösung. Allerdings fing es dann nach ca. 1000km wieder von vorne an. Bisher wurde immer der Spannungsregler getauscht, aber wahrscheinlich mit den Originalteilen.

 

Hast du einen Link, wo ich rectifier und regulator in der Version bestellen kann, so dass das Thema auch länger gelöst bleibt?

 

Vielen Dank für deine Hilfe.

 

Beste Grüße

 

j.

planktom
Geschrieben

da gibts alle infos :

 

 

snoppy
Geschrieben

Ich hatte im Mai diesem Jahr auch Probleme mit einer defekten Lichtmaschine bei meinem Mondial t Baujahr 1989.

Nach zwei Käufe von original Lichtmaschine im Internet, die angeblich passen sollten für meinen Typ, bekam ich einen Tip von diesem Bord mit einer Lichtmaschine von GM mit der Nr.  1101267.

Diese Lichtmaschine ist von einen Cherokee der gebaut wurde von 1988 bis 2001.

Ich bestelllte diese Lichtmaschine zu einem Neupreis von 80,50 €.

Die Lichtmaschine kam ein paar Tage später an und Sie paßte eins zu eins zu meiner alten Lichtmaschine.

Auch Stecker mußten nicht getauscht werden, nur die Riemenscheibe mußte getauscht werden.

Da der Händler nur noch drei Stück auf Lager hatte, habe ich für diesen Preis direkt eine weitere bestellt und mir für alle Fälle in den Keller gelegt.

Ich weiß jetzt aber nicht, bis zu welchem Baujahr diese Lichtmaschine beim Mondial T oder auch beim 348, der ja der gleiche Motor ist, verbaut worden ist.

Snoppy

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  

  • Ähnliche Themen

    • Hallo habe bei meinem 348 wie ich ihm nachhinein feststellen musste die falsche Ölablaschraube geöffnet ( 19er Aussensechskant Gewinde M30 x 1,5 an der Ölwannenunterseite) 
      Das Öl lief trotzdem raus 😄
      Kann mir jemand sagen mit welchem Drehmoment die man wieder anziehen sollte Ölwanne ist Aluminium Schraube scheint aus Messing zu sein.
    • Hallo Zusammen

      Könnte mir den jemand die Unterschiede von einen 348 Jahrgang 89 bis zum Jahrgang 95 erklären.Denn ich habe gehört das wenn man einen kaufen sollte dann erst ab 1992.Würden angeblich einige Sachen verbessert stimmt das den ?.Ich danke für die hilfe Gruss Alexander

    • Habe im Motorraum links ein lauteres Geräusch wenn der Motor im kalten Zustand gestartet wird.Das Geräusch ist im Fahrbetrieb wenn der Motor warm wird (2-3 KM) wieder weg.In der Werkstatt meinte der KFZ-Meister es könnte eine Umlenkrolle sein ,die das Geräusch verursacht.Das Fett des Lagers würde zu dünnflüssig sein wenn es heiss wird und sich beim abstellen des Motors im unteren Bereich des Lagers sammeln.Wenn der Motor dann kalt gestartet wird bräuchte es etwas Zeit bis das Fett gleichmäßig im Lager verteilt wird.Habt Ihr so eine Erklärung schon gehört ?
       
      Gruß
       
      Michael
    • Hallo,
      als "Neuzugang" in diesem Forum möchte ich erstmal ein dickes Lob
      loswerden. Dieses Forum hat mir schon bei einigen technischen Problemen
      sehr gut weitergeholfen.
      Vielen Dank dafür!
      Ich habe aber nun eine Frage:
      Ich fahre einen 348TB Baujahr 91 und genieße das recht kernige Ansauggeräusch nach dem Starten des kalten Motors. Leider verschwindet dieses nach ca. 2 Minuten.
      Womit kann das zusammen hängen?
      Bringt der Einbau eines Sportluftfilters etwas?
      Danke schon im voraus für evtl. Antworten
      Gruß
      Frank
    • Grüezi!

      Suche 3-Teilige-Speedline-Felgen für meinen Ferrari 348ts (siehe Bild im Anhang)

      Würde mich über eine PN freuen.

      Beste Grüsse
      Sandrinho


×
×
  • Neu erstellen...