Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

348er Motor geht erst im abgekühlten Zustand wieder an


Empfohlene Beiträge

HALLO kann mir jemand helfen

ich habe seit zwei Wochen ein Problem mit meinem 348er ich fahre ihn ohne Probleme stelle den Motor nach einer  Fahrt ab , wenn ich ihn gleich wieder starten will geht garnichts mehr als wäre die Batterie abgeklemmt.nach ca. 3 bis 4 Stunden wenn er abgekühlt ist springt er sofort wieder an.

Kann mir hier jemand weiterhelfen ??

 

Gruß Robert 

 

 

 

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Hallo Rinaldo!

Prüf mall:

-Hauptschalter kontackte(bei alten Model Hauptkabel verbindungen)

-Unter derLenkseule R weiße Zentralstecker(wird schon mal verschmorrt und machr problemme)

-Zündschalter

-Motorraum R Hauptkabel Anschluß

Gruß,Franjo

 

Hallo Rinaldo!

Prüf mall:

-Hauptschalter kontackte(bei alten Model Hauptkabel verbindungen)

-Unter derLenkseule R weiße Zentralstecker(wird schon mal verschmorrt und machr problemme)

-Zündschalter

-Motorraum R Hauptkabel Anschluß

Gruß,Franjo

 

Hall Franco, 

danke ich werde mal danach schauen denke aber das es ein anderes Problem ist da er ja wenn er kalt ist sofort wieder anspringt

Hallo!

Ich müßte schon detailierte beschreibung haben um eine genauere angabe zu machen...

Du kannst ja gerne anrufen und es ist besser um ein Problem zu beschreiben wenn man fragen kann...

Gruß,Franjo

Hallo!

Ich müßte schon detailierte beschreibung haben um eine genauere angabe zu machen...

Du kannst ja gerne anrufen und es ist besser um ein Problem zu beschreiben wenn man fragen kann...

Gruß,Franjo

werde ich gern in Anspruch nehmen,

schick mir bitte er pn die Nummer und ich setzt mich mit dir in Verbindung .

Gruß Robert

Hallo,

bedeutet das, dass im Fehlerfall auch die Kontrolllampen im Armaturenbrett dunkel bleiben? Oder ist es so, dass die Kontrolllampen usw. normal funktionieren, und nur der Anlasser kein Lebenszeichen von sich gibt?

Gruß, Georg

HALLO kann mir jemand helfen

ich habe seit zwei Wochen ein Problem mit meinem 348er ich fahre ihn ohne Probleme stelle den Motor nach einer  Fahrt ab , wenn ich ihn gleich wieder starten will geht garnichts mehr als wäre die Batterie abgeklemmt.nach ca. 3 bis 4 Stunden wenn er abgekühlt ist springt er sofort wieder an.

Kann mir hier jemand weiterhelfen ?

Hallo,

bedeutet das, dass im Fehlerfall auch die Kontrolllampen im Armaturenbrett dunkel bleiben? Oder ist es so, dass die Kontrolllampen usw. normal funktionieren, und nur der Anlasser kein Lebenszeichen von sich gibt?

Gruß, Georg

Hallo Georg,

genauso ist es, alle Lampen leuchten es ist also alles normal nur der Anlasser gibt keinen Ton von sich als wenn die Batterie abgeklemmt wäre, gestern hatte ich das Phänomen dass nach einer längeren Ausfahrt nachdem ich die Kabel am Auspuff vom Thermoelement  der Slowdownleuchten gerichtet habe das Auto ohne Probleme wieder gestartet ist. Auch bei einer zweiten Kontrollfahrt startete der Motor nach dem Zeiten Startversuch.

 

 

...dann wirst Du wohl ein sog. Anlasser-Hilfsrelais brauchen. Wenn das Problem wieder auftritt kannst Du ggf. mal direkt 12V an den Magnetschalteranschluß geben (dabei Leerlauf einlegen!). Ist ein typisches 348 Problem, gibt dazu schon jede Menge Themen.

 

Gruß, Georg

  • 2 Monate später...

Bei mir war es nicht der Anlasser oder die Lima, das war ein Kabel wo einen Kabelbruch hatte. Vom Steuergerät geht das kabelbündel über die Rückwand raus zum Motor hin. Dieser Kabelstrang läuft am Motor ( fast mittig ) durch und dazwischen bricht das kabel durch die Hitze entwicklung.

 

 

Was war es nun bei dir Robert ??

 

 

 

  • 4 Wochen später...

Hallo....

wird ein klassisches Anlasserproblem sein. Bau den Anlasser aus,trenne Motor vom Gehäuse und Du wirst sehen, dass der Kontacktteller aus Kupfer, viele-zu viele Brandmarken hat. Du musst die 2Kontackte, ebenfalls aus Kupfer, blanck feilen und den Kontacktteller ebenfalls. Durch die Brandmarken "klebt" der Kontackt fest und nichts tut sich mehr..... Das ganze kann auch eine Autoelektr./Boschdienst für dich erledigen. Danach läuft er wieder ohne Probleme, bis es wieder Brandmarken gibt.

Pepe

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...