Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
TFR

Maserati Ghibli lll - Abdeckung vom Unterboden hat sich gelöst

Empfohlene Beiträge

TFR
Erster Beitrag:
Letzter Beitrag:

Hallo Zusammen

Musste kürzlich mit meinem Ghibli SQ4 in die Werkstatt. Grund war, dass sich die Unterbodenabdeckung auf der Fahrerseite abgelöst hatte und bei Tempo 200!! begann auf der Autobahn zu schleifen.

Beim genaueren Hinschauen auf der Hebebühne hat man festgestellt, dass 2 der 3 Mini Kreuzschlitzschrauben sich, wahrscheinlich durch Vibrationen, verabschiedet hatten. Durch den Winddruck bei hohen Geschwindigkeiten hat sich dann die Abdeckung (fühlt sich an wie Pappmascheé) nach unten gebogen und begann auf der Bahn herumzuschleifen.

Hat jemand schon einmal die gleiche oder ähnliche Erfahrung gemacht?

LG

Thomas

PS: Das ganze wurde von Maserati auf Garantie behoben

Jetzt registrieren, um Themenwerbung zu deaktivieren »
MUC3200GT
Geschrieben

na, ja wenn man aufmerksam auf der AB fährt sind immer mal wieder ein paar loose Unterbodenabdeckungen heftigst flatternd zu beobachten...ziemlich unabhäng vom Fahrzeugtyp..

Solte halt nicht vorkommen, aber hängt auch evtl. davon ab wie penibel die bei dem letzten Service wieder festgemacht wurden..oder ob die Schrauben einfach nur reingegurkt wurden.

CrBrs
Geschrieben

Die Schrauben drehen ganz leicht durch beim Befestigen des Unterbodens, dann ist der Clips hin und die Schrauben haben keinen Halt mehr.

Die Schrauben durch etwas Größere ersetzen und es ist Ruhe ;)

MfG

Nick83
Geschrieben
Die Schrauben drehen ganz leicht durch beim Befestigen des Unterbodens, dann ist der Clips hin und die Schrauben haben keinen Halt mehr.

Die Schrauben durch etwas Größere ersetzen und es ist Ruhe ;)

MfG

Nöö,Ausgelutschte Schrauben durch neue ersetzen und dann mit GEFÜHL anziehen.Nicht wie manche Leute mit Akkuschrauber auf Stufe 10:-o

TFR
Geschrieben

Na offensichtlich wurden da bereits ab Werk geschlampt. Das Fahrzeug ist ja fast neu (5 Monate).

Gast amc
Geschrieben

Normalerweise haben in der Großserie die Leute am Band für solche Tätigkeiten passend voreingestellte Drehmomentschrauber.

Klingt für mich insofern eher nach Konstruktionsfehler. Oder es war Murks der Sorte "Die Schrauben waren nie drin".

CrBrs
Geschrieben
Nöö,Ausgelutschte Schrauben durch neue ersetzen und dann mit GEFÜHL anziehen.Nicht wie manche Leute mit Akkuschrauber auf Stufe 10:-o

Die originalen Schrauben lösen sich wenn man nur leicht aufsetzt. Neu hin oder her.

Mit etwas Größeren ist das Problem dauerhaft beseitigt.

Nick83
Geschrieben
Die originalen Schrauben lösen sich wenn man nur leicht aufsetzt. Neu hin oder her.

Mit etwas Größeren ist das Problem dauerhaft beseitigt.

Okay.Bin jetzt nicht von den produktspezifischen Schrauben ausgegangen,sondern von dem generellen Problem mit Unterfahrschutzschrauben.

Da diese ja sehr dünn sind,werden sie schnell überdreht und halten demnach nicht mehr.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  

  • Ähnliche Themen

    • Wie cool  Herzlich Willkommen!
    • Hallo in die Runde,
      vor einigen Tagen ist mir aufgefallen, dass meine Innenraumbeleuchtung nach den Einsteigen und Starten des Fahrzeugs nicht mehr aus geht. Habe versucht an den Schaltern der Innenraumbeleuchtung das Licht zu löschen...geht aber nicht aus. In der Betriebsanleitung habe ich jetzt nichts spezifisches Gefunden, was dieses Thema anspricht. Auch nach dem Ausmachen des Fahrzeugs schaltet das Licht nicht ab.......erst nach ca. 10 Minuten geht es dann mal aus.
      Bevor ich jetzt die nächsten Tage in die Werkstatt fahre und die mich auslachen, weil ich mal wieder nicht den Durchblick habe wie mein Auto funktioniert......mal die Frage in die Runde ob jemand hierzu eine Lösung hat...:)))
      Danke vorab...und Gruß
    • Bei uns fährt regelmäßig ein grünes Coupe in der Gegend herum. Diese nicht endende Motorhaube ist schon der Wahnsinn! Der Wagen ist sowohl innen als auch außen in einem 1a Zustand, aber der Aschenbecher leider immer randvoll...
    • Hallo in die Runde,
       
      nachdem die Öltemperatur Anzeige erfolgreich repariert wurde (Massefehler), gings heute zum Gutachter.
       
      Dabei fiel auf, dass rechts und links (Höhe vor der Hinterachse) augenscheinlich Abdeckungen fehlen.
      Es sind leere Gewindeböcke bzw. verschweißte Gewinde am Rahmen vorhanden.
      Ich denke, wenn der Unterboden überwiegend „zu“ ist, wird da vermutlich beidseitig jeweils eine kleine Abdeckung fehlen. 
      Kann Jemand bestätigen, dass hier Abdeckungen hingehören ?
       
      Besten Dank
       
      Gruß in die Runde

    • Hallo
      Hab ein Maserati Ghibli 2016.
      Hat jemand Erfahrung mit 22 zoll Felgen.
      Hinten 22x10 (Distanzscheibe 15mm pro Achs) Vorne 22x9(Distanzscheiben 6mm pro Achs)

×
×
  • Neu erstellen...