Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
RomanGeub

Gebläsevorwiederstand/Leistungstransistor beim Ferrari 348

Empfohlene Beiträge

RomanGeub
Erster Beitrag:
Letzter Beitrag:

Da bei meinem 348 die Lüftung nur auf voller Stufe funktioniert scheint der Leistungstransistor defekt zu sein.

Diesen habe ich auch ausgebaut und konnte sogar eine Fiat/Lancia Nummer erkennen (BC90225). Weder Ferrari, Fiat oder google haben mir weitergeholfen:(.

Bei Ebay wird zur Zeit einer angeboten aber 180 Euro für einen gebrauchten ausgeben, bei dem ich nicht weiß wie lange er noch hält ist ja auch nicht optimal.

Ein Neuteil wäre mir am liebsten, aber da es nicht mehr lieferbar ist werde ich mal versuchen das Teil zu öffnen und selbst instand zu setzen.

Ich werde von der Operation Bilder machen und diese hier rein setzen.

Hat jemand das selbe schonmal versucht??

Oder hat jemand eine Adresse woher man die Dinger noch bestellen kann?

Jetzt registrieren, um Themenwerbung zu deaktivieren »
gtajunior
Geschrieben

Das Teil sollte vom Lancia Thema passen. Habe aber die Teilenummer leider nicht mehr.

RomanGeub
Geschrieben
Das Teil sollte vom Lancia Thema passen. Habe aber die Teilenummer leider nicht mehr.

Danke für den Tipp. Habe auf die schnelle nichts dazu finden können. Mal sehen ob ich das Teil noch irgendwo neu bekomme.

Habe das Alte jetzt erst mal zu einem Bekannten gegeben der Hobbymäßig Steuergeräte instand setzt(Fernsehtechniker).

Wenn der nichts machen kann schaue ich mal weiter.

bruno53
Geschrieben
Danke für den Tipp. Habe auf die schnelle nichts dazu finden können. Mal sehen ob ich das Teil noch irgendwo neu bekomme.

Habe das Alte jetzt erst mal zu einem Bekannten gegeben der Hobbymäßig Steuergeräte instand setzt(Fernsehtechniker).

Wenn der nichts machen kann schaue ich mal weiter.

Hallo, hätte ein Neuteil abzugeben - letztes Jahr auf Verdacht gekauft, Probeme mit dem Lüfter lagen aber nicht beim Power Modul.

planktom
Geschrieben
>Reparaturanleitung< ab seite 8 gehts um den transistor:wink:
RomanGeub
Geschrieben
Hallo, hätte ein Neuteil abzugeben - letztes Jahr auf Verdacht gekauft, Probeme mit dem Lüfter lagen aber nicht beim Power Modul.

Habe inzwischen ein gebrauchtes Teil bekommen und alles funktioniert.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...