Jump to content
Daniel67

Audi RS4 Fahrwerksgeräusch

Empfohlene Beiträge

Daniel67   
Daniel67
Erster Beitrag:
Letzter Beitrag:

Hallo,

ich habe ja meinen neuen RS4 vor kurzem abgeholt.Bereits nach Übergabe habe ich festgestellt,dass das Fahrwerk nicht weicher ist wie bei meinem vorigen R8 Spider V10!

Der RS4 wurde aber auch mit Sportfahrwerk bestellt,sowie 20"

Nun meine Frage:Mir ist aufgefallen,dass manchmal bei kleinen Unebenheiten ( Gullideckel) ein leichtes " Klock-Geräusch " zu hören ist.

Auch wenn ich die Dämpferverstellung ändere ist das Geräusch auch da - wie gesagt eher selten,aber mich ärgert das ein wenig!

Hat jemand ähnliches festgestellt?

Jetzt registrieren, um Themenwerbung zu deaktivieren »
PocoLoco CO   
PocoLoco
Geschrieben

Handelt es sich um ein Neufahrzeug oder einen neuen Gebrauchten? Wen Gebraucht, wieviel Km hat das gute Stück?

Daniel67   
Daniel67
Geschrieben

Die Karre ist neu

Nick83   
Nick83
Geschrieben

Find es immer wieder erstaunlich zu hören,wenn jemand ein neues Fahrzeug erwirbt,welches dann abfällig als "karre" bezeichnet wird.Scheint mir wohl kein Kauf aus Überzeugung gewesen zu sein...

Zum Thema,wenn die "karre" doch neu ist,sollte dir das Wörtchen Garantie doch etwas sagen...Also warum Ferndiagnosen im Internet,wenn sich das Autohaus,für dich kostenlos,darum kümmert?

Daniel67   
Daniel67
Geschrieben

Mit der " Karre " war wohl nicht ganz ernst gemeint und tut auch wohl nichts zur Sache!

Bezüglich Garantie,so weiß auch wohl jeder das es so etwas gibt - also bitte mal entspannt bleiben.

Es ging doch nur darum,ob jemand ähnliche Erfahrungen mit dem Sportfahrwerk RS4 gemacht hat!?

Ein kurze Besuch bei Audi brachte gleich null - man war wohl am Freitag um 11h bereits im WE!

Und meine Ferndiagnose hat nun folgendes heraus gefunden:

Das RS4 Sportfahrwerk wird durch eine spezielle Ölleitung versorgt.Diese hat die Aufgabe den Wankausgkleich,sowie das Ansprechverhalten der Dämpfer zu unterstützen e.c.

Bei dem Modelljahr 2014 ( aber nur mit Sportfahrwerk ) kann es sein,das sich zu wenig Öl oder aber Luft in der Leitung ist ( dort sind 20 bar Druck ).

Aus diesem Grunde gibt es eine Info,dass sich bei kurzen Stössen bei Unebenheiten Geräusche auf die Karosserie übertragen.

Das System wird Entlüftet und somit wäre dann alles wieder :-))! hoffe ich....

Mirou CO   
Mirou
Geschrieben

Das gleiche Problem wie beim Rs5 2011 ..Ich habe gedacht Audi hat das problem erledigt beim 2014 Modelle.Leider nicht

Daniel67   
Daniel67
Geschrieben

Hallo,

und konnte das behoben werden?

Mirou CO   
Mirou
Geschrieben

Ich empfehle kein Sportfahrwerk und lieber KW!

Es ist villeicht nur beim comfort?Beim Dynamic ist es still oder?Es ist einfach so...katastrofe fur 100,000eur car.Meine Freunde haben entweder das Auto verkauft oder Fahrwerk raus.

Daniel67   
Daniel67
Geschrieben

Termin am Donnerstag im Audi Zentrum...Bin mal gespannt

Mirou CO   
Mirou
Geschrieben

Mich interessieret was haben die denn gesagt

  • Gefällt mir 1
Daniel67   
Daniel67
Geschrieben

Hatte ja dann einen Termin im Audi Zentrum vereinbart.

Dort mußte ich dann dem KD Meister erklären,dass dieses ein bekanntes Problem an Modelljahr 2014 ist ( Betrifft auch RS6 ) .Und das es darüber eine Info gibt.

Ihm war allerdings nicht bekannt.Nach kurzer Zeit vor dem Rechner konnte er aber auch lesen.

Fahrzeug wurde dann von Donnerstag bis Freitag da gelassen.

Es befand sich dann auch Luft in der Ölleitung.Das Problem wurde somit behoben.

Bis auf einen kleinen Kratzer in der Felge war ich dann auch mit der Arbeit zu frieden.

Schön wäre es,wenn man das Auto persönlich übergibt um gerade nachfolgende Reklamationen aus dem Weg zu gehen.

Die Anlieferung des Mittagessens war wohl wichtiger...

NRJ69   
NRJ69
Geschrieben

Hallo Daniel67 :)

ich habe zwar keinen Audi RS4, aber bald auch etwas mit Sportfahrwerk und Wankausgkleich... :wink:

Ich finde diese Inkompetenz und das Gepfusche bei den Service-Werkstätten echt zum Kotzen und eine Frechheit. :-o:crazy:

Vor einiger Zeit musste ich z.B. auch schon mal dem obersten Meister bei der MAHAG in München (Das war ja damals nur der grösste Händler in Bayern!) erklären,

welches Frostschutzmittel in den S6plus gehört und auch zwingend vorgeschrieben ist

(Frostschutzmittel G12 - Farbe ROT), da alles andere bei dem Motor zur Korrosion führt!

Zitat: "Wir haben nur das grüne Zeug! Das schütten wir überall rein!" :crazy:

Ich hab mich schliesslich durchgesetzt und gegen den Widerstand fast ihre ganzen Vorräte (nur 3 Flaschen!) mitgenommen und den Frostschutz selbst korrekt aufgefüllt.

Eine Beschwerde von mir bei AUDI ergab: "... Das Problem ist bekannt! ..." :-o

Gemeint war natürlich nicht der Frostschutz, sondern mit MAHAG und allen anderen inkompetenten Händlern. :-))!

Ich kann Dir nur empfehlen, suche Dir eine andere Service-Werkstatt

und beschwere Dich bei der Geschäftleitung von AUDI und lasse Dir einen

kompetenten Händler empfehlen.

Schöne Grüsse

NRJ69

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?



×