Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Alienseek

E39 ASC + ABS -Ausfall!!!

Empfohlene Beiträge

Alienseek
Erster Beitrag:
Letzter Beitrag:

Was ist das?

nach 45tkm zum ersten mal gezicke:

Neuerdings leuchten ASC + ABS Warnlampen, keine Fehlanzeige, da dann auch beides nicht mehr funzt.

Zeitgleich passiert es, daß Tacho, Verbrauchsanzeige +

Servotronic aussteigen!

Nach Neustart des Motors, geht dann zu 75% wieder alles, bis zum nächsten mal....

Wer kennt das und weiß Rat?

Danke euch

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Tiroler Bua
Geschrieben

he außerirdischensucher :lol: ,

rate dir zum besuch einer werkstatt, sieht nicht gut aus....

p.s.: was´n für ne kiste???

Alienseek
Geschrieben

Hi Erdling,

habe mir gleich nach der Ankunft hier einen BMW 528i besorgt. Ach ja, WOARP funktioniert auch nicht... :razz:

Tja,klar,Montag Werkstatt... :cry::cry::cry:

Tiroler Bua
Geschrieben

vielleicht geht ja WAP :lol:

ohne scherz: ist sicher besser, wenn du in der werkstatt einmal vorbei schaust, die machen das schon.

grüße, steff

ITManager
Geschrieben

Könnte sein das die Sensoren am Rad einen Defekt ausweisen.

Lass das mal besser bei BMW checken!

Viel Glück & Starke Nerven :grin:

Alienseek
Geschrieben

Bin gerade München - Berlin gefahren, ging wieder alles !??

Werde natürlich wenn ich Luft habe zu BMW fahren,

danke für den Tip, ITM, dann kann ich die Vermutung ja gleich da an die Jungs weitergeben, wenns die Situation erfordert... :smile:

halte euch auf dem laufenden....

Grüsse an alle, Frank

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×