Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
Holgi348ts

F348 Abgastemperatur zu hoch

Empfohlene Beiträge

Holgi348ts
Erster Beitrag:
Letzter Beitrag: (bearbeitet)

Vorweggeschickt:

Die Vescovini-Problematik ist bekannt, lila Drähte schon lange gekappt...bisher keinerlei Probleme:D

Vorgeschichte:

Ich tanke seit kurzem testweise Aral Ultimate 98 in Luxemburg.

Bisheriger Effekt: Auspuffrohre innen hellgrau, praktisch kein Russ mehr in den Endrohren.

Keinerlei sonstige Veränderungen wie ruhigerer Motorlauf, Verbrauchsminderung, etc., feststellbar.

Symptomatik:

Heute flott mit hoher Last (oft Vollgas bei Zwischenspurts) auf der BAB unterwegs, Öldruck, -temperatur, Wassertemperatur wie immer, Motor läuft einwandfrei, zieht gut, keine Geräuschveränderungen gegenüber sonst.

Nach ca. 40km Landstrasse und dann ca. 15 min. BAB wie oben beschrieben, SlowDown 1-4 dauerhaft rot an, erst bei Drehzahl unter 2.000 wieder aus, keinerlei sonstige Symptome, läuft nachwievor perfekt weiter, Drehzahl auch im Leerlauf stabil bei ca. 1.000 Umin, auch wie immer.

Die SlowDown rot bisher nie gesehen.:-))!

Bevor ich nun die übliche Prozedur starte (Vescovinis tauschen, LMM prüfen, etc.):-(((°...folgende

Frage:

Kann die Verwendung von Ultimate 98 beim 348, der ja auf 95 ROZ ausgelegt ist, die Abgastemperatur steigen lassen ?:-o

Gibt es belegbare Zusammenhänge zwischen ROZ und Abgastemperatur ?:-o

Kann die Verwendung von mehr als 95 Oktan evtl. sogar schädlich sein, auch wenn immer das Gegenteil gesagt wird ?:-o

Mir geht halt im Moment der zeitliche Zusammenhang nicht aus dem Kopf...:???:

bearbeitet von Holgi348ts
Jetzt registrieren, um Themenwerbung zu deaktivieren »
michael308
Geschrieben

Hallo Holgi,

.........so fängt das Dilemma immer an:D:D:D:D

Kurzzeitig erhöhte Abgastemperaturen schließe ich wirklich aus:wink:,

gestern ging bei mir auch die Slow Down leuchte kurz an.........hatte Zündaussetzer weil eine Zündspule gezickt hatte.....und diesmal war die Anzeige ausnahmsweise berechtigt:wink:......ausgelesen, geprüft, rausgeworfen und alles wieder tutti:-))!

In deinem Fall ist es der typische 348 SD effekt.

VG

Michael

Holgi348ts
Geschrieben (bearbeitet)

@Michael

Das Thema mit der kurzfristig erhöhten Abgastemperatur und SlowDown kenne ich vom 456er. Da war mal eine Zündkerze defekt, dies sorgte für unverbrannten Sprit und die Abgastemperatur ging hoch, merkte man auch beim V12 deutlich an Leistung und Motorklang, über 200 ging der aber immer noch mit 11 Zylindern...O:-)

Hier ist es anders...warum gerade jetzt bei dem Sprit???

Nur Zufall ?

Einfach ganz abklemmen, warten bis die Keramikkats ganz rausgeflogen kommen und dann Metallkats rein?

Wenn die LMM, Lambdasonden oder andere Teile was hätten, würde man das doch am Motorverhalten merken, wie bei nostra und seinen Lambdasonden...übrigens war das ein Super-Fred!:-))!

bearbeitet von Holgi348ts
nostra
Geschrieben

Danke für die Blumen :)

Ich kann mir nicht vorstellen dass es am Sprit liegt...

So wie Michael das beschreibt ist das schon stimmig. Die KATs sind ja von Werk aus unterdimensioniert.

Ich hatte, komischerweise, trotz flotten Fahrten noch nie Probleme mit den Dingern. Evtl sind sie auch einfach kaputt.

In any way -> du könntest mal die Fehlercodes auslesen. Evtl hilft dir das weiter. Ein Defekt könntest du somit dann eingrenzen bis ausschließen.

me308
Geschrieben
...Die Vescovini-Problematik ist bekannt, lila Drähte schon lange gekappt...bisher keinerlei Probleme...

O.K.

zur Info für alle Interessierten: :wink:

mit der Massnahme der Durchtrennung des violetten Kabels vom Vescovini-Steuergerät zur Motronic werden 2 Dinge erreicht:

a) die Abschaltung einer Zylinderbank wird grundsätzlich verhindert (auch aus Sicherheitsgründen gerade wenn fehlerhaft)

B) die "slow down"-Lampe als "Warnleuchte" bleibt aber in Funktion

...SlowDown 1-4 dauerhaft rot an, erst bei Drehzahl unter 2.000 wieder aus, keinerlei sonstige Symptome...Die SlowDown rot bisher nie gesehen....

natürlich KÖNNTE das der typische Vescovini-Fehler sein...wie Michael schon meinte

da aber durch die o.g. Modifikation nun keine Zylinderbank mehr abgeschaltet wird, könnte es ja sein, dass ein Vescovini - nur ausnahmsweise - mal was richtiges anzeigt :wink:...nämlich eine Kat-Überhitzung

ob das wirklich stimmt, merkst Du jetzt natürlich nicht mehr so leicht,

am schnellsten aber so: anhalten und gucken ob der Kat glüht - wenn die Warnlampe korrekterweise dauerhaft leuchtet, glüht der Kat/Krümmer nämlich längst - bei ca. 980 Grad...und das sieht man ganz gut

...warum gerade jetzt bei dem Sprit??? Nur Zufall ?...

würde ich jetzt auch mal denken -

zumindest solange Du es nicht replizieren kannst

...Einfach ganz abklemmen, warten bis die Keramikkats ganz rausgeflogen kommen und dann Metallkats rein?...

das würde ich nicht machen -

der Sinn der Modifikation Deiner Vescovini-Steuergeräte besteht ja darin, dass Du zwar die Abschaltung einer Zylinderbank verhinderst, andererseits aber die Warnung vor Überhitzung via Warnleucht in Funktion bleibt -

wenn wirklich mal Metallkats drin sind, ist das wieder etwas anderes

Gruß aus MUC

Michael

BrunoI
Geschrieben

Einfach ganz abklemmen, warten bis die Keramikkats ganz rausgeflogen kommen und dann Metallkats rein?

Sehe ich wie Michael, solltest Du nicht machen. Wenn die Auspuffrohre hellgrau sind dann deutet das eh schon auf sich zerlegende Keramik Kats hin.

Zumindest meine Erfahrung im 355 war so daß der Keramik Block sich nicht einfach von innen nach außen auflöst sondern daß er bricht und die Teile dann im Kat Gehäuse rumfliegen (hört man klappern wenn man dagegen klopft). Wenn ein Teil groß genug ist um den Ausgang zu verstopfen dann geht die Temperatur gleich mal hoch. Das würde auch zu dem Symptom passen daß bei höheren Drehzahlen die Lampe kommt.

Klopf doch einfach mal gegen den Kat ob was klappert.

Bruno

Holgi348ts
Geschrieben

Erst einmal danke für die Feedbacks.:-))!

Habe mit meiner Werkstatt telefoniert. Da kam auch spontan bei dem beschriebenen Fehlerbild die Vermutung Kat defekt.:-(((°

Wird etwas dauern wegen Termin. Bekam den Rat, am besten erst mal nicht mehr zu fahren, erst recht nicht unter Last.:evil:

Holgi348ts
Geschrieben

Wenn die Diagnose Kat defekt sich bestätigt, was am besten tun ?

Metall-Sportkat 200 Zellen ? Welcher Anbieter ?

Wie über den TÜV ?:-o

Oder alte Gehäuse neu befüllen mit 200-Zellen-Metallkat-Einsatz im alten Gehäuse, das ja Original-Ferrari ist ?:-o

Was habt ihr für Erfahrungen, auch mit Eintragung bzw. TÜV-Abnahme ?:-o

Bisher gab es bei mir nie Probleme mit dem TÜV, wenn ich irgendwelche Papiere, Typenschilder, Einstanzungen, etc, hatte, wie z.B. bei der Eintragung der 18"-Modena-Felgen...:-))!

Ergänzung:

Habe die Fuchs-Endrohrlösung drauf, bisher ohne Abnahme, soll auspuffmäßig auch so bleiben...:D

Holgi348ts
Geschrieben
Sehe ich wie Michael, solltest Du nicht machen. Wenn die Auspuffrohre hellgrau sind dann deutet das eh schon auf sich zerlegende Keramik Kats hin.

Zumindest meine Erfahrung im 355 war so daß der Keramik Block sich nicht einfach von innen nach außen auflöst sondern daß er bricht und die Teile dann im Kat Gehäuse rumfliegen (hört man klappern wenn man dagegen klopft). Wenn ein Teil groß genug ist um den Ausgang zu verstopfen dann geht die Temperatur gleich mal hoch. Das würde auch zu dem Symptom passen daß bei höheren Drehzahlen die Lampe kommt.

Klopf doch einfach mal gegen den Kat ob was klappert.

Bruno

Das paßt schon von der Symptomatik. Ich hatte ja damals extra die Vescovinis drin gelassen wegen der Temperaturüberwachung und nur den "Lila-Draht-des-Todes":D:D:D gekappt...

ce-we 348
Geschrieben

Hi Holgi,

wenn Original-Kats für dich ein Thema sind, sehe mal rechts in den Teilemarkt. Dort werden welche für 600 Euro angeboten.

Gruß

Christoph

me308
Geschrieben
...Oder alte Gehäuse neu befüllen mit 200-Zellen-Metallkat-Einsatz im alten Gehäuse, das ja Original-Ferrari ist ?...

dies ...

dann gibt es auch keine Probleme mit dem TÜV

befrage dazu am besten Sen. Capristo :wink:

Gruß aus MUC

Michael

98Bandit
Geschrieben

O:-)Original gehaeuse, 100 Zeller Edelstahleinsaetze mit hoher Rodium Beschichtung, langt allemal fuer Abgaswerte ( SIND SOGAR BESSER ALS MIT ORIGINAL) und das rote Teufelchen geht., Hab dass bei mir so gemacht am Anfang, mit der Challenge Anlage kam dass gut, hab jetzt nur Rohre statt kat, da mein Bj hier in Italy noch kein Kat braucht ( erst ab 97) O:-)X-), geht jetzt noch besser , sound wie leistungsmaessig:-))!Gruss Franco.PS: Mal Tony Capristo fragen, der hat diese tollen 100 Zeller Edelstahlkats mit hoeherer Rodiumbeschichtung.Ciao:wink:

SManuel
Geschrieben

Ja von Tony Capristo, da werd ich meine auch in Kürze machen lassen. Preislich pro Stück 600 Euro a 200 Zeller.

Holgi348ts
Geschrieben

Soooo...heute war der Werkstatttermin.X-)

Bin seitdem aus Sicherheitsgründen nicht mehr gefahren.

Heute flackerte die SlowDown bereits beim Verlassen des Wohngebietes bei noch kaltem Motor, auf der BAB bei konstant 120 dauerhaft an.:-o

Nach Abkühlung erste Sichtdiagnose:

Graues Pulver in allen Endrohren, linkes Katgehäuse rötlich verfärbt (kalt!).

Endrohre und Endtopf demontiert, linker Temperaturfühler nahezu verbrannt wie eine Wunderkerze.

Im Endtopf rasselt es wie in einer Kinderrassel, Krümel und Brocken fallen raus.8-)

Kats demontiert, rechter Kat noch o.k., linker Kat total zerstört, Reste vom Monolithen fallen locker drin rum...:-(((°

Fehler damit eindeutig gefunden...Bröselkat links...:-))!

Holgi348ts
Geschrieben

Fehlerbild:

Entstanden ist die zu hohe Abgastemperatur wohl durch teilweise Verstopfung des linken Kats.

Es hat sich bewährt, damals nur die lila Drähte zu kappen, die Vescovinis samt Temperaturfühler aber drin zu lassen.:D

Die SlowDown hat damit rechtzeitig gewarnt.:-))!

Der Motor lief bis zum Schluß unauffällig.:-o

Das graue Pulver in allen Endrohren (die beiden getrennten Abgasstränge laufen ja im ESD wieder zusammen) war ein weiterer Beweis.:-))!

Holgi348ts
Geschrieben

@Moderator...

Vielleicht könnte ein freundlicher Mod den Fred-Titel ändern...einfach in "F348 Abgastemperatur zu hoch" , der Rest "bei Aral Ultimate 98" kann weg.

Ein Zusammenhang zu Aral Ultimate besteht definitiv NICHT.:-))!

me308
Geschrieben
...Es hat sich bewährt, damals nur die lila Drähte zu kappen, die Vescovinis samt Temperaturfühler aber drin zu lassen....Die SlowDown hat damit rechtzeitig gewarnt.! ...

gut gemacht ... denn genau so macht man das auch ! :-))!

eben für diesen Fall:

...da aber durch die o.g. Modifikation nun keine Zylinderbank mehr abgeschaltet wird, könnte es ja sein, dass ein Vescovini - nur ausnahmsweise - mal was richtiges anzeigt :wink:...nämlich eine Kat-Überhitzung

der Sinn der Modifikation Deiner Vescovini-Steuergeräte besteht ja darin, dass Du zwar die Abschaltung einer Zylinderbank verhinderst, andererseits aber die Warnung vor Überhitzung via Warnleucht in Funktion bleibt ...

:wink:

Gruß aus MUC

Michael

98Bandit
Geschrieben

Frag mal nach den 100Zellern ,welche Tony hat, da geht er noch besser , saueft weniger und die AU ist kein Problem.Gruss Franco

SManuel
Geschrieben
Frag mal nach den 100Zellern ,welche Tony hat, da geht er noch besser , saueft weniger und die AU ist kein Problem.Gruss Franco

Ja hat da einer mal ein Preis was die in ca Kosten ??

So müsste ich mir nicht die 200 Zeller kaufen und könnte gleich auf 100 Zeller gehen.

Tuetel
Geschrieben
Ja hat da einer mal ein Preis was die in ca Kosten ??

So müsste ich mir nicht die 200 Zeller kaufen und könnte gleich auf 100 Zeller gehen.

Manuel, frag doch direkt bei Tony!!!

SManuel
Geschrieben
Manuel, frag doch direkt bei Tony!!!

Hab ich schon gemacht und Warte noch Heute auf Antwort.

Tuetel
Geschrieben

Ruf ihn doch an, geht schneller!!!

Holgi348ts
Geschrieben

Soooo...morgen ist Abholung angesagt...:lol:

Die Originalkats haben neue Metall-Monolithen drin, neue Bosch-Lambda-Sonden sind verbaut, verbrannter Thermofühler ersetzt.

Laut Telefonat mit meiner Werkstatt sind die Abgaswerte hervorragend, der Wagen läuft wie neu...Freu ! :D:D

Werde berichten...

Holgi348ts
Geschrieben (bearbeitet)

:-))!Soooo...Auto abgeholt...Grinsen im Gesicht...

Der Umbau auf Metallkats ist deutlich spürbar, gerade im unteren Bereich spricht der Motor spontaner an und dreht besser hoch, der Sound ist sonorer geworden.:D

Was wurde gemacht ?

Orginalkats geöffnet, Keramikeinsätze (einmal soweit noch vorhandenO:-)) entfernt, Metall-Monolithen mit 400 Zellen eingesetzt.

Beide Lamdasonden erneuert, Bosch 0258003222

Verbrannter Temperaturfühler erneuert, Ferrari 144270

Konfiguration jetzt:

Original-Kat-Gehäuse mit 400 Zellen Metall-Monolith, oberer Original-ESD, Fuchs-Endrohre

Ergebnis:

Geht gut, klingt gut.

Hoffen wir mal, daß ich jetzt länger damit Ruhe habe.

Viele Grüße,

Holgi.:vollgas:

bearbeitet von Holgi348ts
Holgi348ts
Geschrieben

post-40412-14435419929696_thumb.jpg

Zerstörter Monolith, das ganze Endrohr voll grauer Staub

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...