Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
gepa

Klimasteuerung Mondial t

Empfohlene Beiträge

gepa
Erster Beitrag:
Letzter Beitrag:

Hallo Leute,

meine "Diva" ( Mondial t BJ 1991) zickt wieder einmal ganz gewaltig, seit kurzem heizt sie immer voll, egal in welchem Modus, die Temperaturregelung funktioniert nicht .

Hat jemand Vorschläge woran das liegen könnte ?

Besten Dank im Voraus !

LG

Gepa

Jetzt registrieren, um Themenwerbung zu deaktivieren »
me308
Geschrieben

das hört sich sehr nach defektem Heizungsventil an ... und kommt beim T leider durchaus öfter vor

es gibt je nach Baujahr leicht unterschiedliche Arten des Einbaus...in jedem Falle ist die Zugänglichkeit etwas diffizil ... zumal man beim Ausbau/Tausch entweder das Kühlsystem entleeren oder aber irgendwie 1/2 Liter Flüssigkeit im Beifahrerfussraum auffangen muss bevor sie in die Teppiche versickern :wink:

sollte das Heizungsventil das Problem sein, findest Du es hier :

hinter der Abdeckung im Beifahrerfussraum (Nr. 2 bzw 41)

mondialtheatercontrolva.jpg

mondialtheatercontrolva.jpg

das Ventil ist nicht gerade günstig (sicher um die EUR 350.-) wurde aber von Bosch auch für 5er-BMW und Mercedes aus den Mondial-Baujahren hergestellt - also am besten Ausbauen und dort mal auf den Tisch legen :wink:

meist ist bei dem Ventil aber nur die innere Membran des Einsatzes defekt:

mondialtheatervalvekit4.jpg

die passenden "Reparturkits" gibt es aber wohl von Bosch nicht mehr separat, zumindest nicht in Deutschland, international sieht es da besser aus: z.B. hier:

http://www.ebay.de/itm/200899064781?ssPageName=STRK:MEWAX:IT&_trksid=p3984.m1438.l2648

was für Zicken macht die Diva denn sonst noch ? O:-)

Gruß aus MUC

Michael

gepa
Geschrieben

Hallo Michael,

herzlichen Dank für Deine kompetente umfassende Antwort.

Kann ich die Funktion irgendwie überprüfen, bevor ich es ausbaue, vielleicht liegt es ja doch an der Steuerung, die Klimaanlage schaltet sich seitdem auch nicht mehr ein (Lüfter am Klimakühler läuft nicht, Magnetkupplung vom Kompressor kuppelt meiner Meinung nach nicht ein,Sicherung OK)?

Bisherige Reparaturen:

Luftmassenmesser

Klimakompressor

Benzinpumpen

Elektrikproblem mit Beleuchtung (immer Parklicht statt Begrenzungslicht)

Zahnriemenwechsel mit einigen Zusatzarbeiten

Ansonsten liegt bei der Diva halt immer irgendwas an :

Warmstartprobleme samt Fehlzündungen

Sehr unterschiedlicher Leerlauf (meistens OK, stirbt aber manchmal im leerlauf ab)

Beim Zahnriemenwechsel wurde festgestellt, dass die Fahrwerksbuchsen getauscht werden sollten, hast du vielleicht einen Tipp, wo man die um vernünftiges Geld bekommt?

So ich glaube das wars für`s Erste

Gruß aus St.Pölten

Gerhard

me308
Geschrieben
...Kann ich die Funktion irgendwie überprüfen, bevor ich es ausbaue, vielleicht liegt es ja doch an der Steuerung...

die Frage habe ich befürchtet O:-)

...die Klimaanlage schaltet sich seitdem auch nicht mehr ein (Lüfter am Klimakühler läuft nicht, Magnetkupplung vom Kompressor kuppelt meiner Meinung nach nicht ein,Sicherung OK)?...

dies ist eine wichtige Info...

ob die Klimaanlage/Lüfter funktioniert, wäre nämlich meine nächste Frage gewesen :wink:

(wenn das Heizungsventil in der offenen Stellung hängt, funktioniert diese nämlich nicht)

überprüfe also in jedem Falle erstmal alle Relais und Sicherungen die damit zusammenhängen !

das Funktionsprinzip von Heizung und Klimaanlage ist immer das Gleiche:

die Modulation der Temperatur erfolgt über die Öffnung/Schließung des Ventils

die Ansteuerung des Heizungsventils erfolgt dabei zwischen den Maxima pulsierend,

d.h. immer on/off von kalt nach warm über die Spannung, +12V, 0V, +12V, 0V, +12V ...

- bei maximal kalt: 12V am Heizungsventil = Ventil geschlossen !

- bei maximal warm: 0 Volt am Heizugsventil = Ventil offen !

evtl. hast Du also Glück...und der Fehler liegt nur am Strom zum Ventil 8-)

1)

checke/tausche das Relais M auf dem Klima-Steuergerät (siehe Betriebsanleitung)

es ist ein Bosch...101 und wird auch an anderen Stellen verwendet

falls also das Relais tatsächlich nicht schaltet, hast Du keine 12V am Heizungsventil, das Ventil macht somit standardmäßig voll auf (d.h. maximal heisses Wasser zum Lüfter)

2)

zur Diagnose des Heizungsventils (noch vor Ausbau)

a) trenne den Stecker vom Heizungsventil im Beifahrerfussraum (rechts oben, aussen)

das Heizungsventil muss jetzt standardmäßig max. öffnen, d.h. max. Warmluft liefern

B) messe am Stecker beide Terminals mit einer Prüflampe auf Durchgang wie folgt -

..(bei Zündung an, Klima an):

- Einstellung max. kalt: Prüflampe muss dauer-leuchten (12V zwischen den Terminals)

- Einstellung max. warm: Prüflampe muss ausgehen (0V zwischen den Terminals)

- Einstellungen dazwischen: Lampe muss pulsieren, d.h. an/aus gehen,

(unterschiedlich lang abhängig davon welche Temperatur gewählt wird)

wenn alles so funktioniert, ist der elektrische Teil und die Ansteuerung in Ordnung

und das Problem liegt - wie schon im post weiter oben beschrieben - beim Heizungsventil selbst

dann hilft nur der Ausbau und Austausch

mondialtheatervalve2.jpg

gepa
Geschrieben

Herzlichsten Dank für Deine Ausführungen, habe mir vorsorglich gleich den Rep.-Satz von ebay bestellt, werde mich gleich am nächsten Wochenende dranmachen, halte Dich am Laufenden wie`s weitergeht!

LG

Gerhard

me308
Geschrieben
jo...hatter auch ! ...

:wink:

aber Vorsicht...die Teile im o.g. thread gelten nur für den 308 / 328

beim Mondial T werden andere Buchsen verwendet -

die Buchsen in den vorderen Querlenkern sind die gleichen wie in den hinteren Querlenkern "oben" -

in den hinten Querlenkern "unten", werden ausserdem 2 unterschiedliche Größen für innen und aussen verwendet

Bezug z.B:

http://www.superformance.co.uk/a-mondial/suspension.htm

http://www.summitracing.com/search/brand/energy-suspension/product-line/energy-suspension-control-arm-bushing-sets/make/ferrari/model/mondial-t

also Augen auf beim Buchsen-Kauf :wink:

Gruß aus MUC

Michael

gepa
Geschrieben

Danke für die Hinweise, werde die Buchsen erst anfang nächstes Jahr machen,

habe mir aber die Links gespeichert, soweit ich das bisher mitbekommen habe,

wären PU- Buchsen otimal !?

LG

Gerhard

gepa
Geschrieben

a) trenne den Stecker vom Heizungsventil im Beifahrerfussraum (rechts oben, aussen)

das Heizungsventil muss jetzt standardmäßig max. öffnen, d.h. max. Warmluft liefern

B) messe am Stecker beide Terminals mit einer Prüflampe auf Durchgang wie folgt -

..(bei Zündung an, Klima an):

- Einstellung max. kalt: Prüflampe muss dauer-leuchten (12V zwischen den Terminals)

- Einstellung max. warm: Prüflampe muss ausgehen (0V zwischen den Terminals)

- Einstellungen dazwischen: Lampe muss pulsieren, d.h. an/aus gehen,

(unterschiedlich lang abhängig davon welche Temperatur gewählt wird)

gepa
Geschrieben

So, jetzt hat die Diva wieder das volle Programm ausgepackt !

Beim Versuch an den Stecker des Heizungsventils zu kommen ist plötzlich mit lautem zischen aus dem Gebläsekasten das Kältemittel entwichen, scheinbar vom Anschluss der Leitung die zum/vom Trockner kommt, da ist wohl etwas gebrochen.

Das wird wohl bedeuten, dass der gesamte Gebläsekasten ausgebaut werden muss, gibt es tipps wie das am einfachsten geht?

Zum Heizungsventil : Bei gedrückter Taste STOPP liegen 12V am Heizungsventil an, schalte ich Lüftung/ Klima ein ist die Spannung weg, es dürfte also nicht am Ventil sondern an der Steuerung liegen! Die Klappensteuerung funktioniert und auch das Gebläse Läuft !

Woran kann nun das wieder liegen ?

Danke im Voraus

Grüße aus dem sonnigen Österreich

Gerhard

me308
Geschrieben

.

Hast Du mal das Relais getauscht ?

siehe auch:

1)

checke/tausche das Relais M auf dem Klima-Steuergerät (siehe Betriebsanleitung)

es ist ein Bosch...101 und wird auch an anderen Stellen verwendet

Zum Heizungsventil : Bei gedrückter Taste STOPP liegen 12V am Heizungsventil an, schalte ich Lüftung/ Klima ein ist die Spannung weg, es dürfte also nicht am Ventil sondern an der Steuerung liegen! Die Klappensteuerung funktioniert und auch das Gebläse Läuft ! Woran kann nun das wieder liegen ?

es kann natürlich am Steuergerät selbst liegen -

andererseits bin ich mir nicht sicher, wie und ob Du hier korrekt geprüft hast

denn die Klimaanlage muss dazu an sein...siehe auch :

2)

zur Diagnose des Heizungsventils

...

B) messe am Stecker beide Terminals mit einer Prüflampe auf Durchgang wie folgt -

..(bei Zündung an, Klima an):

- Einstellung max. kalt: Prüflampe muss dauer-leuchten (12V zwischen den Terminals)

- Einstellung max. warm: Prüflampe muss ausgehen (0V zwischen den Terminals)

- Einstellungen dazwischen: Lampe muss pulsieren, d.h. an/aus gehen,

(unterschiedlich lang abhängig davon welche Temperatur gewählt wird)

...Beim Versuch an den Stecker des Heizungsventils zu kommen ist plötzlich mit lautem zischen aus dem Gebläsekasten das Kältemittel entwichen, scheinbar vom Anschluss der Leitung die zum/vom Trockner kommt, da ist wohl etwas gebrochen.

Das wird wohl bedeuten, dass der gesamte Gebläsekasten ausgebaut werden muss, gibt es tipps wie das am einfachsten geht?

am einfachsten ? .... X-)

immerhin geht es einfacher als beim QV oder 3.2 wo Du das gesamte Armaturenbrett und das vordere, rechte Radhaus abbauen musst

beim T sollte das wie beim 348 von oben unter der Haube möglich sein

alles in allem sieht mir das weitere Vorgehen dann aber nach Klimadienst/Servicewerkstatt aus

Gruß aus MUC

Michael

gepa
Geschrieben

Hallo Michael,

zum prüfen der Heizungssteuerung:

Ist so, wie ich geschrieben habe, bei Klima an,Zündung an KEINE Spannung am Stecker , egal welche Temperatur eingestellt ist.

Die Diva steht seit Donnerstag in der Werkstatt, werde euch am Laufenden halten, was die Rausfinden !

Schönes WE noch

Gruß

Gerhard

me308
Geschrieben
...bei Klima an,Zündung an KEINE Spannung am Stecker , egal welche Temperatur eingestellt ist.

yub...das deutet dann auf die Ansteuerung/Steuergerät hin

somit konntest Du das Problem zumindest etwas eingrenzen :wink:

es bleibt spannend

Gruß aus MUC

Michael

gepa
Geschrieben

So jetzt ist der Klimakasten raus (weil ja das Klimagas aus dem Verdampfer gezischt ist), laut werkstatt eine ziemliche challange- das Armaturenbrett musste raus-jetzt stellt sich raus , dass der Heizungskühler ebenfalls ziemlich morsch ist.

Kann mir jemand sagen, wo ich Heizungskühler und Verdampfer bekommen, oder wer sie nachbaut ?

Ich fürchte das wird eine längere Geschichte !:cry:

Liebe Grüße

Gerhard

gepa
Geschrieben

Hallo Leute,

bin schon ziemlich verzweifelt, habe zwar jetzt jemanden gefunden, der mir den Heizungskühler nachbaut, für den Klimaverdampfer suche ich aber immer noch nach Ersatz, der Alte ist irreparabel. :cry:

Kann mir wirklich keiner weiterhelfen ?

Bin für jede Anregung dankbar !

LG

Gerhard

gepa
Geschrieben

So, jetzt hab ich doch noch eine Firma gefunden, die mir den Klimaverdampfer nachfertigt, wenn ich die Teile (Heizungskühler und Klimaverdampfer) habe und die passen, sag ich euch die Adressen!

Jetzt hab ich aber festgestellt, dass bei Eurospares Heizungskühler und Klimaverdampfer vom 3,2 einzeln und ohne den Klimakasten angeboten werden, kann mir jemand sagen ob die passen würden, schaut mir auf der Zeichnung verdammt ähnlich aus?!

Wenn ich nun die Teile bekomme, ist aber das Grundproblem, nämlich die Heizungs/Klimasteuerungsproblematik noch immer nicht gelöst.

Beim Zerlegen haben wir rausgefunden, dass da vorher schon herumgemurkst worden ist, da hat jemand (Ferrari-Werkstatt?) ein zusätzliches Heizungsregelventil eingebaut, das unterdruckgesteuert wird und zwar über ein Regelventil von Nippon Denso (also sicher nicht original, gibts auch auf keiner Zeichnung).

Ich vermute also, dass die Heizungsregelung schon länger nicht funktioniert, nur warum haben die nicht einfach eine neue Steuerungselektronik eingebaut?!

Da können wir natürlich erst herausfinden, wenn die Teile da sind, wir den Klimakasten wieder zusammengebaut haben und das System testen können!

Ich halte euch am Laufenden!

LG

aus dem heißen :D St. Pölten

Gerhard

gepa
Geschrieben

Es ist vollbracht:D

Nach 10 Monaten, stehen die Arbeiten endlich vor dem Abschluss.

Leider haben sich in der Zwischenzeit Werkstatt und Mechaniker getrennt, was die Fertigstellung nicht unbedingt beschleunigte.

Wie versprochen, die Adressen der Lieferanten von Heizungswärmetauscher und Klimaverdampfer:-))!

Wärmetauscher:

http://s-r-p.com/shop/

Klimaverdampfer:

http://www.kuehlercenter.at/index.php

in beiden Fällen mussten die Anschlussleitungen nachgearbeitet werden.

Bevor die erste Ausfahrt starten kann, müssen wir noch das Leerlaufproblem (stirbt immer wieder ab, springt warm schlecht an, Teillastruckeln) beheben, dürfte an den Lerrlaufreglern liegen, die sind allerdings für die Motronik 2.5 nicht mehr lieferbar (Teilenr.:124802), hat vielleicht jemand einen Lösungsvorschlag??

Danke im Voraus und einen schönen Saisonstart:-))!

Gerhard

planktom
Geschrieben

bei vw hiessen die dinger "Zusatzluftschieber"

prüfen : wenn motor noch kalt sollte beim zusammendrücken

der verschlauchung die drehzahl abfallen...wenn der motor warm ist

sollte die drehzahl trotz zudrücken stabil bleiben....oft hilft einfaches

reinigen/gangbarmachen :wink:

Benny Evo3
Geschrieben

moin moin,

das Problem mit den leerlaufreglern hatte ich letzte Saison auch mal bei meinem 348...hin und wieder ging er im leerlauf aus(bei betriebstemperatur) .....einfach mal ausbauen (eine seite war total verdreckt) und vorsichtig mit Waschbenzin bzw bremsenreiniger auswaschen und ausblasen....

seit dem alles bestens....hatte noch nie so guten leerlauf an meinem roten.....

probiere es einfach mal aus....vielleicht hilft es ja!

gruß

benny

gtrebor
Geschrieben

Hallo,

wenn Du mit Leerlaufregeln die Leerlaufregelventile meinst, dann hatte ich die Diskussion auch schon mal.

Schau mal hier

Fazit war damals, die Drosselklappen waren verdreckt. Die Ventile musste ich nicht austauschen.

Ich habe die beiden Ventile hier noch rumliegen. Haben zusammen 100 € gekostet.

Wenn Du die haben willst....

Viele Grüße

Bob

gepa
Geschrieben

Hallo Benny,

danke für deine Rückmeldung, ist nur leider nicht so einfach, habe noch die Motronic 2.5, da sind die Leerlaufregler UNTER der Ansaugbrücke, heisst also die ganze Ansaugbrücke muss raus!

Wird gerade ausgebaut, bald wissen wir mehr.

LG

Gerhard

gepa
Geschrieben

Hallo Bob,

Danke für Deine Antwort.

Ja, ich meine die Leerlaufregelventile, die sind bei meiner Motronic 2.5 leider UNTER der Ansaugbrücke, ist also eine ziemliche Challange, da muss die ganze Brücke runter.

Das passiert gerade, dann sehen wir ob die Ventile funktionieren.

Leider galube ich , dass deine von einer Motronic 2.7 sind, solche habe ich auch, passen aber nicht!

Sollten meine Ventile Irreparabel sein, melde ich mich gerne, vielleicht sinds ja doch die Richtigen!

LG

Gerhard

nirscma
Geschrieben

Servus Gerhard,

Da ich auch so eine Diva besitze und als Zweitwohnsitz nicht sehr weit von Dir entfernt wohne (Kremser Bezirk), würde ich mich gerne einmal persönlich mit Dir unterhalten. Ich bin allerdings beruflich in Belgien stationiert und nicht sehr oft in der Heimat.

LG

Martin

gepa
Geschrieben

Hallo Martin,

aber gerne doch, melde dich einfach wenn du wieder im Land bist, am besten per mail:

gepa@kstp.at

LG

Gerhard

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Hallo zusammen,
       
      vielleicht hat ja von Euch einer eine Idee, wie ich weiterkomme. Es geht um folgendes:
      Vor ziemlich genau einem Jahr um diese Zeit -über die Feiertage- habe ich nach 12 Jahren 'ausser Betrieb', meine Klimaanlage am 308er wieder in Betrieb genommen.
      Unter anderem, wie neuem Expansionsventil, natürlich Trockner, alle O-Ringe neu, etc. habe ich auch einen neuen Kompressor eingebaut, weil ich der Meinung war, mein alter würde nach 12 Jahren Untätigkeit nix mehr taugen. War vielleicht ein Fehler.
      Jedenfalls hat nach Befüllung im Februar alles zu nächst einwandfrei funktioniert. Bin auch im Oktober nochmal mit Klimaanlage rumgefahren und alles war top.
      Mitte November hab' ich das Auto dann abgestellt und bin nicht mehr gefahren. Um am Freitag, dem 13. vor Weihnachten eine gelbgrüne Öllache unter dem Auto zu entdecken. Da mein Auto auf meiner Viersäulen-Bühne geparkt ist, dachte ich erst, die China-Hydraulik der Bühne hätte den Geist aufgegeben. Aber nach Hochfahren und drunterschauen, offenbarte sich, daß der fast neue Klimakompressor von gestern auf heute aus dem Stillstand raus ein grösseres Leck entwickelt hat. Und zwar an der Wellendichtung.
      Beim Kompressor handelt es sich um eine der verbreiteten T/CCI York-Kopien, die trotz 'Stars & Stripes' Aufkleber aus China kommen.
      Mittlerweile ist der Kompressor ausgebaut und ich habe auch den Frontflansch und die Gleitringdichtung für die Welle ausgebaut. Ich kann der Wellendichtung und auch dem Dichtsitz auf der Welle absolut nichts ansehen, was diesen plötzlichen, massiven Ölverlust erklären würde.
      Nach Rücksprache mit meinem Klimaspezialisten, von welchem ich seinerzeit den Kompressor gekauft hatte, erfuhr ich von ihm, daß es öfters vorkommt, wenn die Kompressoren zu lange gelagert waren. Und wenn man sie länger lagern will, sie so ins Regal stellen sollte, daß die Welle nach unten hängt.
      Gut, ich muss zugeben, es war vielleicht ein Fehler, den Kompressor nach Kauf erst mal vier Jahre einzulagern, und dann noch falsch.
      Aber auf die Frage hin, was denn da genau an der Wellendichtung passiert, konnte er mir auch keine Antwort geben. Ist halt so.
      Nun finde ich auf dem Markt, zwei verschiedene Wellendichtungen für den Kompressor. Eine sieht so aus, wie die in meiner leckenden York-Kopie. Und eine sieht so aus, wie in meinem originalen Aspera (eigentlich auch York). Wenn ich etwas unternehme, werde ich letztere kaufen.
      Allerdings. So lange ich keine plausible Erklärung habe, was hier passiert ist, werde ich gar nix machen. Den Ein-/Ausbau und Füllung werde ich mir nicht antun mit der Aussicht, nächstes Jahr um diese Zeit wieder dasselbe Debakel vorzufinden.
      Immerhin habe ich auf meinem Faden auf FChat mittlerweile von weiteren zweien Berichte über mehr oder weniger grosse Kompressorlecks lesen müssen. Mir kommt der Verdacht, daß es sich bei den verbreiteten York-Knockoffs um Chinaschrott handelt.
      Umso bedenklicher ist dabei, daß bekannte Händler dieselben Dinger für rund GBP 650.00 + VAT verkaufen. Zumindest hab' ich seinerzeit beim freien Klimamann nur rund €300.00 bezazhlt.
       
      Sehr langer Rede, kurzer Sinn. Hat jemand von Euch ähnliche Erfahrungen? Oder hat jemand von Euch eine Idee, was hier passiert sein könnte, daß der Kompressor nach monatelanger, einwandfreier Funktion, über Nacht plötzlich massiv Öl verliert.
       
      Und eine weitere Alternative, wäre folgende: Ich habe von einem US-FChatter ein Angebot für einen originalen York-Kompressor 'für lau'. Ich müsste nur den Versand bezahlen, welcher allerdings auf rund €100.00 käme. Den Kompressor hat er in 2012 ausgebaut und gegen einen Sanden-Rotary-Kompressor ausgetauscht.
      Könnte man den unberührt einbauen? Wellendichtung tauschen käme für mich hier nicht in Frage, weil wenn mein Problem an minderwertigen Wellendichtungen liegt, würde ich mir evtl. ein Problem einbauen, welches vorher gar nicht vorhanden war.
      Im Übrigen fühlt sich die Dichtung in meinem originalen Aspera-Kompressor trotz 13 Jahren Untätigkeit noch recht geschmeidig an.
       
       
      Viele Grüße, Danke im Voraus und Frohe Weihnachten Euch
      Martin
       
    • Hallo Zusammen,
      der Fuhrpark unserer Familie hat Nachwuchs, ein Bentley GT von 2006 blau und innen rot. Nettes Fahrzeug mit knapp 40000 Kilometer. Natürlich waren nach Kauf direkt
      ein paar Sachen zu machen, eine Inspektion wurde nun aktuell in Düsseldorf durchgeführt. Nun soll prophylaktisch ein Klimaservice gemacht werden, wenn nicht unbedingt
      erforderlich hier bei uns vor Ort in Münster z.b. bei Bosch Coler. Füllmengen habe ich aber mir ist nicht ganz klar, wie wir an die Serviceanschlüsse für die Klima kommen.
      So ohne weiteres bekommen wir das Lüftungsgitter unterhalt der Motorhabe nicht ab. Lt. Werkstatthandbuch gibt es eine Anleitung zur Abhnahme der Frischluftsammlerabedeckung
      (dafür müssen die Wischer und eine längere Dichtung abmontiert werden).
      Meine Frage, wie komme ich an die Anschlüsse für den Austausch der Klimaflüssigkeit ran, müssen dafür wirklich die Wischer runter ?
       
      Grüsse
      Martin
    • Servus Zusammen, 
       
      bei unserem ca. 40k km gelaufenen 84er Mondial 8 QV sind mir die bei etwas sportlicher Fahrweise hohen Öltemperaturen ein Dorn im Auge. 120 Grad hat es gleich, auf der Autobahn oder in den Bergen auch gerne mehr. 
      Wie sind Eure Erfahrungen dazu? Wäre ein etwas größerer Ölkühler denkbar? Platz ist ja eigentlich genug. Öl ist das 50er Motul wenn ich das richtig gesehen/verstanden habe. Ansonsten ist technisch alles OK und da wir Erstbesitzer sind kann ich sagen dass das mit den relativ hohen Temperaturen schon immer der Fall war. Und die Drehzahlen fördern das natürlich auch. 
       
      Ich freue mich über Erfahrungen von euch, vor allem weil es ja gerade leider eher nicht ums fahren geht... 
       
      Viele Grüße aus München
       
      Florian 
       
    • Bei meinem Mondial 8 gehen die Blinker nicht. Außerdem dem hat jemand Teile der Klimaanlage ausgebaut und diverse Kabel/Stecker hängen in der Luft. Habe das Blinker Relais noch nicht gefunden. Hat jemand eine Idee wo  das ist oder noch besser: Stromlaufplan für den Mondial 8 BJ  1982

    • Ich stecke zwar in der Ersatzteilsituation für den Mondial nicht wirklich tief drinnen und hoffe, dass ich jetzt nicht mit etwas ankommen was eh schon jedem bekannt ist. 
       
      Ich fand eine Reproduktion für die vorderen Blinker bei den Bitter-Jungs. Das Bauteil sollte eigentlich identisch sein - wenn ich das richtig im Kopf habe, hatte sich Erich Bitter hier bei Ferrari bedient. 
       
      Mit Blick auf die aktuellen Preise für ältere Ferrari-Modelle finde ich den aufgerufenen Preis eigentlich ganz ok - trotz der Versandkosten aus USA.
       
      >>> Frontblinker Mondial 8 & QV <<<
       


×
×
  • Neu erstellen...