Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
SharPei1

Ferrari 348 Zündprobleme

Empfohlene Beiträge

SharPei1
Erster Beitrag:
Letzter Beitrag:

Liebe Ferrarifreunde,

nachdem ich nun 3 Wochen auf meinen "Roten" wegen diverser Reparaturen(Kupplung, usw.) warten mußte freute ich mich natürlich darauf ihn nun endlich bei dem herrlichen Wetter wieder bewegen zu können. Nun spinnt allerdings die Zündung, d.h. Anlasser und Magnetschalter sind ok, der Fehler liegt wohl an dem Elektronikteil hinter dem Zündschoß.Nun muß ich wohl wieder warten, bis das Ersatzteil kommt und dann eingebautwerden kann. Meine Frage: gibt es irgendeinen Tipp oder Trick das Problem zu umgehen? Das man im Motorraum überbrücken kann ist mir klar ist aber wohl nicht praktikabel. Vielleicht kann mir jemand weiterhelfen?

Vielen Dank

Ralph

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Manni308
Geschrieben

Du drehst den Schlüssel rum und auf Stellung 2 Zündschloß gehen die Kontrolleuchten an.

Ist das richtig?

Du drehst weiter auf "Starten" und es tut sich nichts.

Ist das richtig?

Bleiben die Kontrolleuchten an, oder gehen sie auf Stellung "Starten" aus?

Wir brauchen ein paar Hinweise!

Gruß Manni308

SharPei1
Geschrieben

Hallo Manni,

in Stellung 2 sind alle Kontrolleuchten an, in Startstellung tut sich nichts und es leuchtet zusätzlich noch die Warnleuchte (Ausrufezeichen).

Gruß Ralph

Manni308
Geschrieben

Na dann geh ich mal davon aus, daß Ihr das kleine Kabel am Magnetschalter, ich glaub

(61) überprüft habt, ob Strom auf Startstellung ankommt und es fest sitzt und Kontakt habt!

Wenn das in Ordnung ist, dann liegt das Problem an der Kontaktplatte des Zündschloßes!

Solltest Du auf die Schnelle kein Teil bekommen, dann bau Dir provisorisch einen Startknopf ein. Die können eine Zeit lang höhere Ströme schalten und kosten fast nichts.

Einfach Dauerplus an den Knopf legen und weiterleiten an den kleinen Stecker des Magnetschalters. Nimm besser 2,5 er Querschnitt Kabel!

Ist nur ein paar Minuten Arbeit und kannst Du schnell wieder ändern.

Gruß Manni308

P.S.: Das ist kein Zündproblem, sondern ein Startproblem!

SharPei1
Geschrieben

Hallo Manni,

vielen Dank für den Tipp, werde ich morgen ausprobieren.

Gruß und schönes Wochenende

Ralph

Manni308
Geschrieben

Warum "probieren"?:???:

Das funktioniert!:D

Gruß Manni308

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...