Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
andi 348 ts

Plötzlicher Leistungsverlust

Empfohlene Beiträge

andi 348 ts
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen

Ich war gestern kurz mit meinem 348 unterwegs. Plötzlich hat er das Gas nicht mehr richtig angenommen. Das heisst, wenn ich aufs Gaspedal gedrückt habe, hat er nur sehr langsam beschleunigt. Das Motorengeräusch war ganz normal keine Aussetzter oder so.

Dann habe ich während der Fahrt den Motor kurz abgestell und nach dem Neustart war alles wieder ok.

Weiss jemand was das sein könnte??

Für eure Hilfe im Voraus besten Dank

André

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Gast Alpinchen
Geschrieben

Der von Dir geschilderte Leistungsabfall hört sich zumindest nach dem Ausfall einer Zylinderbank an.

Wenn die Slow Down Module nicht zugeschlagen haben, und eine Bank vorübergehend ausser Gefecht gesetzt haben,

dann kann als nächste Möglichkeit die Steckverbindung zu den Luftmassenmessern in Betracht kommen.

Aber in beiden Fällen müsste sich der Motorenklang gut hörbar verändert haben.

GeorgW
Geschrieben

Hallo,

ich tippe ebenfalls auf eines der Slowdown Module. Vor allem die wundersame Selbstheilung nach dem Abstellen und erneutem Starten ist ganz typisch dafür.

Gruß, Georg

Gast Alpinchen
Geschrieben

Es käme auch noch ein defektes Zündkabel in Betracht.

Umhüllung perforiert und dadurch unkontrollierter Funkenüberschlag.

Dieser Überschlag muss nicht zwingend permanent sein, sondern kann z.B. erst bei Feuchtigkeit auftreten,

oder auch durch stärkere Vibrationen ausgelöst werden.

Das kann man ganz gut selbst im Dunkeln prüfen. Dabei aber bitte isolierende Handschuhe tragen.

andi 348 ts
Geschrieben

Besten Dank für die schnellen Antworten.

Ich bin nicht so technikversiert, darum meine Frage, was ist ein Slow Down Module und wie sieht das aus?

Beste Grüsse André

Gast Alpinchen
Geschrieben

Das folgende habe ich erst jetzt so richtig realisiert:

Dann habe ich während der Fahrt den Motor kurz abgestell und.....

Du bist nicht zufällig amerikanischer Staatsbürger? O:-)

GeorgW
Geschrieben
Besten Dank für die schnellen Antworten.

Ich bin nicht so technikversiert, darum meine Frage, was ist ein Slow Down Module und wie sieht das aus?

Beste Grüsse André

Hallo,

das sind zwei kleine quaderförmige Steuergeräte, die jeweils rechts und links in der Nähe der Zündspulen angebracht sind und gerne mal kaputtgehen. Irgendwo in den unendlichen Weiten des Forums gibts einen Thread "technische Probleme beim 348", dort mittendrin gibts von Chris alias Tomdial eine finale wissenschaftliche Abhandlung zu diesem Thema.

Gruß, Georg

Gast Tiescher
Geschrieben
Hallo,

das sind zwei kleine quaderförmige Steuergeräte, die jeweils rechts und links in der Nähe der Zündspulen angebracht sind und gerne mal kaputtgehen. Irgendwo in den unendlichen Weiten des Forums gibts einen Thread "technische Probleme beim 348", dort mittendrin gibts von Chris alias Tomdial eine finale wissenschaftliche Abhandlung zu diesem Thema.

Gruß, Georg

Der gemeinte Beitrag hat über 90 Seiten. Kann den mal jemand thesenartig zusammenfassen? :wink:

http://www.carpassion.com/ferrari-308-328-348/12067-technische-probleme-beim-348-a.html

Also, denn mal ein paar Tage ins Kämmerchen einschließen und durcharbeiten!

Gruß Björn

andi 348 ts
Geschrieben

Besten Dank für eure Antworten

Da hab ich doch einen schlimmen Verdacht. Wurde da vor dem Verkauf manipuliert?????????? Um die Kosten für neue Steuergeräte zu spahren?

Ich besitze den Ferrari erst seit 2 Wochen. Als ich letzte Woche in den Motorraum schaute, stellte ich fest dass die Verbindungsstecker vom Kabel, welches von den Zündspulen zu den Steurekästen führt, nur ganz lose zusammengesteckt waren. Ich konnte sie, mindestens noch 1cm in einander schieben, bis die Sicherung eingehackt hat. Meiner Meinung nach hatten die nie Kontakt. Seidher bin ich nicht mehr gefahren bis zur letzten Ausfahrt bei welcher der Leistungsvelust bemerkt wurde.

Kann man den Fehler über ein Diagnosegerät auslesen?

Läuft er auch wenn diese Stecker nicht zusammen sind?

Besten Dank für eure Antwotren

PS: bin kein Amerikaner:D

tollewurst
Geschrieben

Bau die Kats aus und schau nach ob es Metallkats sind, wenn ja schmeiß die blöden Steuergeräte blos raus, die hören nicht mehr auf Dich zu ärgern.

GeorgW
Geschrieben
Der gemeinte Beitrag hat über 90 Seiten. Kann den mal jemand thesenartig zusammenfassen? :wink:

http://www.carpassion.com/ferrari-308-328-348/12067-technische-probleme-beim-348-a.html

Also, denn mal ein paar Tage ins Kämmerchen einschließen und durcharbeiten!

Gruß Björn

...die 90 Seiten sind auf jeden Fall lesenswert. Immerhin weiß er danach, was sonst noch so alles passieren kann (und wird)... X-)

Gruß, Georg

Spyderman
Geschrieben
Bau die Kats aus und schau nach ob es Metallkats sind, wenn ja schmeiß die blöden Steuergeräte blos raus, die hören nicht mehr auf Dich zu ärgern.

Hi,

erweitere doch bitte mal mein Wissen:

Wenn ich Metallkats installiert habe (vermutlich auch wenn Katersatzrohre verbaut sind?), dann muss (oder sollte) ich die Steuergeräte ausbauen?

Sei doch so gut und erkläre einem Laien mal den Unterschied zu Metall- und Keramikkats in Verbindung mit Steuergeräten.

Danke vorab!

Gruß Thomas

tollewurst
Geschrieben

Metallkats oder Kat ersatzrohre überhitzen nicht so schnell wie die Keramikkats. Die Steuergeräte sollen die Temperatur im Kat überwachen damit dieser nicht überhitzt und kollabiert. Folge wäre eine Überhitzung der Ventile durch Rückstau. Da diese Gefahr bei Metallkats oder Kat Ersatzrohren nicht gegeben ist machen auch die SD Module keinen Sinn mehr.

Spyderman
Geschrieben
Metallkats oder Kat ersatzrohre überhitzen nicht so schnell wie die Keramikkats. Die Steuergeräte sollen die Temperatur im Kat überwachen damit dieser nicht überhitzt und kollabiert. Folge wäre eine Überhitzung der Ventile durch Rückstau. Da diese Gefahr bei Metallkats oder Kat Ersatzrohren nicht gegeben ist machen auch die SD Module keinen Sinn mehr.

Das ist verständlich! Aber wenn die Steuergeräte eigentlich nur für Keramikkats vorgesehen sind und nur deren (meist sehr hohe) Temperatur messen, warum kommt es zu Problemen mit den Steuergeräten bei der niedrigeren Temperatur von Metallkats? :-o

tollewurst
Geschrieben

Es kommt zu Problemen weil die Steuergeräte viel messen, und wer viel misst misst viel Mist. Die werden alt und geben Fehlerhafte Signale die das Motorsteuergerät veranlassen die Bank lahmzulegen. Bei den Keramikkats sollte man Sie drin lassen da sie trotz Fehler unter Umständen noch nützlich sind, bei Metallkats hingegen nicht mehr.

@ Spiderman: hast du nen neues Auto? Deine Sig is anders.

Spyderman
Geschrieben
Es kommt zu Problemen weil die Steuergeräte viel messen, und wer viel misst misst viel Mist. Die werden alt und geben Fehlerhafte Signale die das Motorsteuergerät veranlassen die Bank lahmzulegen. Bei den Keramikkats sollte man Sie drin lassen da sie trotz Fehler unter Umständen noch nützlich sind, bei Metallkats hingegen nicht mehr.

@ Spiderman: hast du nen neues Auto? Deine Sig is anders.

Aha, ist ja interessant! Wieder was dazugelernt!

Ich hatte schon früher mal gelesen, dass die Investition in Metallkats lohnenswert sei, um eines von vielen Überhitzungsproblemen zu verhindern.

Zur Sig: altes Auto - neue Signatur. Umgekehrt wäre mir lieber... :D

Hoppel13
Geschrieben
Aha, ist ja interessant! Wieder was dazugelernt!

Ich hatte schon früher mal gelesen, dass die Investition in Metallkats lohnenswert sei, um eines von vielen Überhitzungsproblemen zu verhindern.

Zur Sig: altes Auto - neue Signatur. Umgekehrt wäre mir lieber... :D

...nun sei doch nich so gemein zu Deinem kleinen Spiderchen:D

andi 348 ts
Geschrieben

Hallo zusammen

tönt sehr interesant. Habe mal ein Foto geschossen von den Steckern welche bei mir nicht ganz zusammen waren.

Leider weiss ich nicht wie ich die in meienem Beitrag einfügen kann.

Kann mir da jemand helfen?:wink:

beste Grüsse

André

mael
Geschrieben
Kann mir da jemand helfen?:wink:

Klick auf den Button "Beitrag erstellen" unter allen Posts. Verwende nicht die Quickantwort.

Dann gibt es unter dem Feld in dem Du Deine Antwort schreiben kannst die "Zusätzlichen Einstellungen" wo Dateien angehängt werden können.

andi 348 ts
Geschrieben

Hallo zusammne

So nun versuch ich es einmal mit dem Foto hochladen:wink:

Dieser Stecker war auf beiden Seiten nicht richtig eingesteckt.

Was meint Ihr, ist das mein Problem, dass ich plötzlich keine Leistung mehr hatte

Freundliche Grüsse

und besten Dank für eure Antworten

André

post-84612-14435346500743_thumb.jpg

tollewurst
Geschrieben

Daran liegt es mit Sicherheit, allerdings nachdem du sie zusammengesteckt hast.

andi 348 ts
Geschrieben

Ja genau, als ich sie zusammne hatte und so 10 km gefahren bin, war der Leistungsverlust plötzlich da.

also Steuergeräte defekt:cry:

Gruss André

tollewurst
Geschrieben

Ne, nicht defekt, nur ab Werk nicht voll funktionstüchtig :D.

andi 348 ts
Geschrieben

So, diese Problem ist gelöst. Bei meinem 348 wurde ein neues Slow down Moduel eingesetzt und siehe da, bis jetzt keine Probleme mehr:lol::lol:

allen besten Dank für die guten Ratschläge

Grüsse Andi

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×