Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
nucki

Getriebeproblem

Empfohlene Beiträge

nucki
Erster Beitrag:
Letzter Beitrag:

Hallo,

hat schon jemand davon gehört das es beim DKG Probleme geben soll?

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Auto-Bello
Geschrieben

Noch nicht.

Wieso, singt es?

2quick4U
Geschrieben

Hallo nucki,

habe meine Cali schon 2x mit Getriebeproblemen beim Freundlichen gehabt. Grund: das Getriebe ließ sich nicht mehr schalten; der Cali musste auf den Tieflader. Beim ersten Mal klemmte ein Steuerelais, was aber letzendlich nicht die Ursache war. Nachdem man dann die die Steuerbox getauscht hatte war das Problem behoben. Die neue hatte auch eine andere Seriennummer; das Problem muss also bereits im Werk bekannt gewesen sein.

Toni_F355
Geschrieben
Nachdem man dann die die Steuerbox getauscht hatte war das Problem behoben. Die neue hatte auch eine andere Seriennummer; das Problem muss also bereits im Werk bekannt gewesen sein.

STOP! Jedes Steuergerät hat eine eigene Seriennummer!

Oder meinst du jetzt die Ersatzteilenummer bzw Artikelnummer?

Und wieso sollte deswegen das Problem im Werk bekannt sein?

2quick4U
Geschrieben

Entschuldige, ist natürlich die "Ersatzteilnummer". Wenn ein solches Bauteil eine neue Ersatzteilnummer hat, hat man auch Änderungen daran vollzogen, oder sehe ich das falsch?

Toni_F355
Geschrieben
Entschuldige, ist natürlich die "Ersatzteilnummer". Wenn ein solches Bauteil eine neue Ersatzteilnummer hat, hat man auch Änderungen daran vollzogen, oder sehe ich das falsch?

Yep, ist aber mittlerweile ganz normal da ständig irgendwelche Softwareupdates erhältlich sind.

Gerade bei den Nichtmanuellen-Getrieben gibts es laufend Änderungen der Software! Das ist mittlerweile gängige Praxis!

Evtl. ist das "alte" Steuergerät nicht codierbar oder initialisierbar, dann gibt es ein Neues!

2quick4U
Geschrieben

Nachdem ich im letzten Jahr mehrfach beim "Freundlichen" im Ruhrgebiet war, dieser neben einem Relais die Steuerbox vom Getriebe getauscht hatte, blieb ich im letzten Sommer mit dem gleichen Problem in Italien liegen. Anzeige: "Nur manueller Gangwechsel erlaubt; siehe Handbuch". Auf gut deutsch, man kann das Fahrzeug zwar starten, bekommt aber keine einzige Fahrstufe mehr eingelegt. Da sich das Problem immer nur nach dem Abstellen in betriebswarmen Zustand einstellte, konnte ich in Prato in die Werkstatt fahren und dort wurde das Problem nach 3 Tagen diagnostiziert und behoben: nicht korrekt sitzender Kabelschuh am Strang zur Getriebesteuerung.

Bis zum gestrigen Tage lief der Cali danach auch rd. 8000 km einwandfrei. Heute nach dem Anlassen der gleiche Hinweis im Display. Bin fast vom Glauben abgefallen, da das Fahrzeug die letzten 3 Wochen am Strom in der Garage stand. Morgen will der Freundliche vorbeischauen und seinen Tester anschließen; bin gepannt. Da ich in der kommenden Woche mit mehreren Freunden eine Alpentour vorhabe, graut mir vor dem Wekstattaufenthalt, zumal nach der Aussage: "Da haben Sie ja mit diesem Fahrzeug echt in die Sch.... gegriffen".

Hat jemand schon gleiche Probleme von euch gehabt? Freue mich über jeden positiven Zuspruch:) 2quick4u

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×