Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

308er - Leerlaufdrehzahl


Empfohlene Beiträge

Hallo

Ich bin neu hier in diesem Forum, war bis jetzt immer nur Betrachter und besitze seit August 2007 einen 308er GTSi Bj 80,

Nord-Amerikanische Version, auf Europäische Norm umgebaut.

Habe in den letzten Monaten einige kleine technische Mängel selbst behoben, nun stehe ich aber vor einem noch ungelösten Problem:

Nach dem Anlassen des Motors in kaltem Zustand, muß ich mit dem Gaspedal die Drehzahl auf 1000 U/min halten, ansonsten stirbt der Motor ab.

Um die Wartezeit zu verkürzen bis der Motor auf 1000 U/min ohne meiner Hilfe läuft, muß ich ca. 1 km fahren - erst dann stimmt die Leerlaufdrehzahl.

Im warmen Zustand läuft der Motor nach dem Starten problemlos.

Wie kann ich dieses Problem lösen?

Hängt es mit dem Kaltstartventil zusammen?

Bitte um Lösungen und wenns geht mit kurzen Anleitungen.

Danke im Voraus,

Hannes

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Hallo Hannes,

war das immer schon so ?

oder ist das erst in letzter Zeit aufgetreten ?

läuft denn der warme Motor im Leerlauf wirklich rund und steht bei ca. 1000 +/- 100 rpm ?

sicher könnte es das Kaltstartventil sein, evtl. auch das Zusatzluftventil

hinter dem Warmlaufregler (d.h. Gemischproblem)

versuch`es aber erstmal mit dem naheliegendsden...dem Leerlaufregler :wink:

die Stellschraube dazu findest Du rechts am Drosselklappengehäuse (siehe roter Pfeil)

während ein(e) Helfer(in) nach dem Kaltstart gefühlvoll verhindert dass der Motor ausgeht, versuchst Du durch leichtes Herausdrehen der Stellschraube die Drehzahl zu erhöhen bzw. anzupassen

wenn der Motor dann anbleibt...und auch beim erneuten Start nicht mehr abstirbt... Bingo !

überprüfe dann aber den Leerlauf im Warmzustand...denn der wird damit auch höher

wenn das nicht zum Erfolg führt, gehts hier weiter :wink:

Gute N8

Hallo Michael !

Danke für die rasche Antwort.

Auch schon bei der Probefahrt wurde ich auf das Problem aufmerksam, der Vorbesitzer fand sich aber damit ab.

Im Warmzustand, bzw. nachdem der Motor 1-2 Minuten gelaufen ist, beträgt die Leerlaufdrehzahl genau 1000 U/min.

Der Motor läuft dann wirklich rund wie ein Uhrwerk.

Wenn ich nun die Stellschraube nach Deinen Angaben herausdrehe läuft der Motor mit einer Drehzahl die für den Straßenverkehr nicht geeignet ist.

Was schlägst Du nun vor ?

Wie spielt der Warmlaufregler(139) und das Zusatzventil(137) eigentlich zusammen ? Aus dem E-Schaltplan entnehme ich, daß sie mit dem Treibstoffrelais(91) und dem Zünd-Steuergerät(26) zusammen hängen.

Grüße aus Österreich,

Hannes

tja Hannes,

hatte mir schon gedacht dass es soo einfach nicht ist :wink:

das Problem ist ja eigentlich auch kein großes...die meisten 308er haben aus den unterschiedlichsten Gründen Probleme während der Kaltstart-Phase

aber viellicht kommen wir ja Deiner Sache etwas näher....

nach Deiner Beschreibung läuft der Motor rund

ich gehe mal davon aus das bei Deiner K-Jet der Systemdruck kalt / warm stimmt (sonst hättest Du sicher noch andere Probleme)

1.Frage:

hast Du eigentlich noch die Kats drin ...bzw. sind diese noch in Funktion ?

ich denke nicht... denn das führt zur nächsten Frage

2. Frage:

offenbar ist Dein "fast idle system" (= "schneller Leerlauf" in der Kaltstartphase) ausser Funktion gesetzt worden?

ich denke ja...

das hat gute Gründe, und wäre auch nur dann schädlich wenn die Kats noch drin wären

zur Erklärung:

die US Fahrzeuge wurden parallel zur K-Jetronic Einspritzanlage mit einem zusätzlichen Kreislauf bestehend aus

Thermoschalter im Wasservorratsbehälter, on/off Elektroventil zur Unterdruckabnahme und einem Kaltstart-Luftventil ausgestattet.

hier die pics zur Illustration:

Thermoschalter am Wasserbehälter

Kaltstart-Luftventil (dickes rundes Teil im unteren Bildteil)

Elektroventil (sitzt rechts vorn am Ventildeckel und steuert Kaltstart-Luftventil)

der Sinn dieser Konfiguration bestand darin, in der Kaltstartphase zusätzliche Luft parallel zum Ansaugtrackt zuzuführen und den Leerlauf kurzfristig extrem zu erhöhen

(zwischen 2000 und 3000 U/min über 1-2 Minuten Dauer...danach abrupter Abfall auf 1000 U/min)

Dies diente den strengen US-Emissionsvorschriften in der Startphase (hoher Leerlauf = saubere Abgase)

Da dieses "feature" aber dem Motor auf Dauer nicht dienlich sein konnte,

sind die meisten "fast idle" Systeme irgendwann von den Besitzern wieder lahmgelegt worden, auch um zusätzliche Fehlerquellen auszuschliessen.

Wie hängt das nun aber mit den Komponenten der K-Jet d.h. Warmlaufregler, Zusatz-Luftventil, und Kaltstart-Einspritzventil zusammen ?

dazu kurz die Funktionsweise der K-Jetronic in der Übersicht:

das sieht jetzt erstmal schlimmer aus als es ist

auch hier sagen wieder die Live-Bilder mehr als 1000 Worte :wink:

alle 3 Komponenten zusammen

Warmlaufregler links (2 schwarze Kabel von oben)

Kaltstart-Einspritzventil mittig (mit grünem Stecker)

Zusatzluftventil (rechts, domartig, hier befreit vom "fast idle system")

der Hammer ist aber, dass das System größtenteils - und sehr gut - über Bi-Metallelemente funktioniert die allerdings teils auch schon 30 Jahre alt sind und daher natürlich fehlerhaft werden können

beide Kreisläufe arbeiten nun Hand in Hand,

in der Kaltstartphase passiert folgendes:

1.) das Zusatz-Luftventil ist "offen", Luft wird zugeführt

2.) Thermoschalter am Wasserbehälter ist "offen", Elektoventil steuert Unterdruck vom Ansaugtrakt zum Kaltstart-Luftventil, "schneller Leerlauf" wird aktiviert

3.) Warmlaufregler öffnet und verringert den Benzindruck, Mengenteiler fettet daraufhin das Gemisch an

zusammenfassend:

Zusatz-Luftventil und Kaltstart-Luftventil erhöhen beide die Luftzufuhr zum Motor, der Warmlaufregler sorgt für Anfettung und Drehzahl und Gemisch-Verhältnis werden dadurch erhöht...ganz einfach :wink:

bei Deiner Fehlersuche beschränken wir uns zuerst auf das Zusatz-Luftventil (auxiliary air valve) und danach auf das Kaltstartventil (cold start valve)

Das Zusatz-Luftventil hat die Aufgabe, durch zusätzliche Luft den Leerlauf in der Startphase leicht zu erhöhen wodurch der Warmlaufregler den Mengenteiler veranlasst, das Gemisch anzureichern. Es arbeitet thermomechanisch über einen Bi-Metallstreifen, der bei Erhitzung das Ventil über die angelegte Spannung oder die Motorwärme schliesst.

wenn Du durchschaust muss das Ventil im kalten Zustand offen sein (ca. 60%)

im warmen Zustand schliesst es sich dann komplett (im Bild fast geschlossen)

Wenn bei Dir das Ventil von Anfang an komplett geschlossen wäre, weil es z.B. klemmt oder hängt oder sonstwie blockiert ist, fehlt Dir Luft in der Kaltstartphase...dann hättest Du Dein Problem schon gelöst :wink:

ob das Teil funktioniert kannst Du nach Ausbau folgendermassen testen:

1.) komplette Reinigung des Ventils inkl. des Steckers/Anschlüsse

2.) vorsichtig den inneren Schieber mit Schraubenzieher gangbar machen

3.) 10min ins Eisfach des Kühlschranks legen (öffnet maximal)

4.) danach bei 80 Grad 15min in den Backofen (schliesst maximal)

wenn das Ventil funktioniert und nach dem Einbau der Leerlauf in der Kaltstartphase wieder o.k. ist, hast Du den Fehler gefunden

falls Ventil defekt:Boschteile-Nr.: 0280140-129

wenn das Ventil zwar funktioniert und der Leerlauf in der Kaltstartphase

nicht o.k. ist, können wir das Zusatz-Luftventil als Fehlerquelle zumindest ausschliessen...:wink:

und müssen uns dem Kaltstart-Einspritzventil zu wenden

bin aber mal ganz optimistisch :wink:

jetzt erstmal

Gute N8 aus MUC

Michael

Nur für den Fall, dass Ihr an diesem trüben Sonntag in der kalten Garage herumschraubt....

wie versprochen hier noch etwas Arbeit :wink:

Wie oben schon erwähnt, sitzt das Kaltstart-(Einspritz)ventil auf der rechten Seite des Ansaugtraktes und spritzt während der Kaltstartphase des Motors

– und nur dann - zusätzliches Benzin ein. Es wird aktiviert sobald der Anlasser dreht.

Die Dauer der Einspritzung ist abhängig von der Motortemperatur. Diese wird von einem Thermo-Zeitschalter gemessen, der mittig im "V" des V-8 Motors sitzt. Den Schalter sieht man wenn man von der Seite des Ölfilters unter das Plenum schaut. (Nr. 19 in der Zeichnung)

Um diesen auszutauschen, muss man den Ölfilter entfernen (oder man hat extrem kleine Hände :wink:

Wie der Schalter und das Ventil zusammenhängen, sieht man in der folgenden Grafik:

zur Funktion:

Der Thermo-Zeitschalter bildet sozusagen die "Masse" für das Kaltstartventil...und das funktioniert wieder – wer hätte es gedacht - über einen Bi-Metallstreifen.

Dieser wird zeitgleich mit dem Anlasser mit 12V-Spannung versorgt, d.h. erhitzt.

Wenn die Wassertemperatur unter 15° liegt, wird das Kaltstartventil durch den Thermo-Zeitschalter aktiviert.

Nach ca. 8-10 sec. öffnet das Bi-Metallelement im Schalter und unterbricht die Masse wodurch die Einspritzung durch das Kaltstartventil stoppt.

Ein warmer Motor braucht zur Unterbrechung vielleicht nur 2 sec., bei einem heissen Motor ist der Kreislauf "offen" und das Kaltstartventil damit geschlossen.

zur Fehlersuche:

Schau mal was passiert wenn Du den Stecker vom Kaltstartventil abziehst...keine Änderung beim kalten Motorstart ?...

dann Stecker wieder drauf und das komplette Ventil aus dem Gehäuse entfernen (Loch mit Tape abdichten da sonst der Motor nicht startet).

Beim Kaltstart (Anlasser dreht) sollte nun das Ventil sprühen...nicht tröpfeln

(Achtung 2. Person notwendig und Auffangbehälter parat halten :wink:

Geht die Motor-Temperatur über 15° Grad, muss das Ventil komplett dicht machen.

Wenn das Ventil dennoch weiter sprüht, einfach den Stecker vom Thermo-Zeitschalter abziehen...

schliesst das Ventil nun, ist der Thermo-Zeitschalter hinüber...schliesst es nicht, liegt es am Kaltstartventil

Boschteile-Nr.

Kaltstartventil: 0280 170 401

Thermo-Zeitschalter: 0280 130 220

Wenn Schalter und Ventil funktionieren, liegt Dein Problem vermutlich am Warmlaufregler ...dem leider teuersten Teil dieses Kreislaufes :-o

Der Warmlaufregler steuert die Benzinmenge in der Warmlaufphase. Er ist eigentlich ein temperaturabhängiger Druckregler und senkt im kalten Zustand den Benzinkontrolldruck wodurch im Mengenteiler das Gemisch angefettet wird.

Eine Systemdruckmessung kannst Du bei jedem Bochdienst machen lassen.

Der Druck sollte im kalten Zustand zwischen 2,2 und 2,8 bar sein, Fahrzeug 20-30 Grad, (siehe Handbuch)

falls defekt:

Boschteile-Nr. 0438 140 083

Viel Spass :-))!

Schönen Restsonntag &

Gruß aus MUC

Michael

Hallo Michael !

Das Zusatzventil funktioniert, es ist im kalten Zustand aber nur 40% offen (ich hoffe das reicht).

Ich habe aber erst nächstes Wochenende Zeit mir den Thermo-Schalter und das Kaltstartventil bzw. den Warmlaufregler anzuschauen.

Ich teile Dir mein Ergebnis auf jeden Fall mit.

Vieleicht kannst Du mir in der Zwischenzeit mitteilen ob die Öffnung von 40%des Zusatzventils reicht.

Danke nochmals für Deine Unterstützung,

bis dann,

Hannes

ein 40% offenes Ventil sollte für die Luftzufuhr ausreichen...

habe bisher auch nur 40%-60% offene gesehen...es gibt allerdings mehrere Varianten

falls Du doch noch Bosch-Teile benötigst, kannst Du Dir ja dort mal ein fabrikneues Teil anschauen...

ich denke, die Ventile machen alle nicht komplett auf

Hauptsache das Ventil schliesst auch wieder

  • 6 Monate später...

Hallo,

bin seit eben gerade im Forum, seit vielen Jahren hege und pflege ich einen 308GTSi, ex US Version, nachdem ich ihn aufgebaut habe.

Wenn Dein Problem noch existent ist, zu Deinem Thema folgendes:

Gehe davon aus, das weder Warmlaufregler, Zusatzeinspritzventil noch Zusatzluftregler defekt sind.

Der Thermoschalter am Kühlwassertank steuert nicht nur das bisher genannte sondern auch eine Zündverstellung über die "High Advanced Ignition Modules".

Da ich anhand der Fotos sehe, das Du den US Luftschieber nicht mehr installiert hast, aber der Thermokontakt noch installiert ist, wirst Du Dein Problem ganz einfach los indem Du die Kabel vom Thermokontakt abziehst und miteinander verbindest. Damit ist die Zündverstellung in der Kaltlaufphase deaktiviert und der Motor hält die Drehzahl. Allerdings: er läuft nicht wirklich schön rund. Hatte das lange so. Jetzt habe ich bei mir wieder die US Zusatzluftschiebermimik aktiviert und auch die Zündverstellung. Allerdings hab ich den Querschnit des US Schiebers verkleinert, wodurch der Motor nicht die nominellen 2500-2800 im Kaltlauf dreht aber trotzdem sehr schön rund und sauber.

Probiers einfach, zwei Kabel abziehen und verbinden, einfach! :lol:

Gruß Michael

Hallo,

Hannes hatte schon in einem anderen thread gepostet, dass am Ende dann doch sein Warmlaufregler das Problem war....

die Bilder stammen nicht von Hannes`sondern von meinem Auto und dienten zur Veranschaulichung der einzelnen Komponenten

mit der Funktion des Thermoschalter am Wasservorratsbehälter (siehe erstes Bild) hast Du recht...

um zu zeigen wie es im Original aussieht, hatte ich Ihn für das Bild wieder aufgesteckt (sonst ist er auch bei mir kurzgeschlossen)

wenn man den Schalter abzieht und den Kreislauf auf Dauer schliesst (Kabel verbunden, siehe Bild) "glaubt" der Motor, er sei schon im wohltemperierten Betriebszustand und "sagt" dem "fast-idle" System : Hallo, ich bin schon warm ! :wink:

Folge:

die Drehzahl ist sofort auf ca 1000/1100...und bleibt dort

der "fast-idle" über 1min und 2800rpm im kalten Zustand fällt also aus !

das ist in etwa so, wie die Pille dem Körper einer Frau den Eindruck vermittelt

"Hallo, ich bin schon schwanger" ...ähämmm...:D

Gruß aus MUC

Michael

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...