Jump to content
Oliverferrari

Ferrari 348 sehr schlechter Motorlauf im warmen Zustand

Empfohlene Beiträge

Oliverferrari   
Oliverferrari
Erster Beitrag:
Letzter Beitrag:

Hallo, habe folgendes Problem mit meinem 348 TS. Im kalten Zustand läuft der Motor einwandfrei , jedoch sobald die Betriebstemperatur von ca.90 Grad erreicht wird fängt er ab 5000U/min an zu stottern. Bei weiterer Fahrt verlagert sich das Problem vor,dann schon bei 3000U/min. Habe Zündspulen, cdi Einheiten,Kerzen erneuert- ohne Erfolg.Desweiteren wurde eine AU durchgeführt die OK war und der Fehlerspeicher zeigt keinen Fehler an. Habe die Slow Down Module untereinander getauscht -ohne Erfolg-und später das lilafarbene Kabel durchtrennt-ohne Erfolg-.Weiß nun keinen Rat mehr und würde mich über Eure Mithilfe sehr freuen.Mfg Oliver:lol:

Jetzt registrieren, um Themenwerbung zu deaktivieren »
tollewurst CO   
tollewurst
Geschrieben

Hallo,

wie sieht es mit Ölverbrauch und Kompression der Zylinder aus? dDefekte Einspritzdüsen?

MfG DOminik

gtajunior CO   
gtajunior
Geschrieben
Hallo, habe folgendes Problem mit meinem 348 TS. Im kalten Zustand läuft der Motor einwandfrei , jedoch sobald die Betriebstemperatur von ca.90 Grad erreicht wird fängt er ab 5000U/min an zu stottern. Bei weiterer Fahrt verlagert sich das Problem vor,dann schon bei 3000U/min. Habe Zündspulen, cdi Einheiten,Kerzen erneuert- ohne Erfolg.Desweiteren wurde eine AU durchgeführt die OK war und der Fehlerspeicher zeigt keinen Fehler an. Habe die Slow Down Module untereinander getauscht -ohne Erfolg-und später das lilafarbene Kabel durchtrennt-ohne Erfolg-.Weiß nun keinen Rat mehr und würde mich über Eure Mithilfe sehr freuen.Mfg Oliver:lol:

Hallo, lass mal den OT-geber tauschen. kenne das problem von einem 348er. lange gesucht. zum schluss war es dieser drehzahlsensor oder OT-geber.

saluti

Tom dial   
Tom dial
Geschrieben

Hi!

Tausche mal alle Relais der Einspritzung aus. Die Bosch Teile mit dem Aludeckel sind sehr verdächtig. Dann geht gerne mal eine Benzinpumpe aus-an- aus-an. Das sieht der Fehlerspeicher nicht. Solche Relais gibt es für Stück 6-8 Euro in jedem guten Autozubehör. Eins als Muster mitnehmen. 30 Euro ist der Versuch wert und von dort ist dann für die nächsten 10 Jahre Ruhe.

Gruß!

Oliverferrari   
Oliverferrari
Geschrieben

Danke für deinen Hinweis,Tom Dial . Wo sind die genanntnen Relais verbaut (Motorraum oder Sicherungskasten)?

Mfg Oliver

Hoppel13   
Hoppel13
Geschrieben

Hi,

je nach Baujahr kann es vor allem auch am Massekabel liegen (an der Batterie hinten und unter dem Luftfilter), ist die absolute Fehlkonstruktion :evil: und wurde dann später auch geändert..

Ich hatte auch schon ne Menge Spaß damit und war n Tip von nem super Ferrari Mechaniker :-))! da die Werkstatt oft im Dunkeln tappt bei sowas...

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?



×