Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Carlotti

993 4S Geräusch beim Anfahren

Empfohlene Beiträge

Carlotti
Erster Beitrag:
Letzter Beitrag:

Hallo Leute,

Ich habe bei meinem 993 4S manchmal ein knackendes Geräusch beim Anfahren, kurz bevor die Kupplung greift und der Wagen zu rollen beginnt. Es ist so bei jedem 5.-10. Mal, wenn man losfährt. Fahreigenschaften sind absolut normal, Leistung ist da, Kupplung rutscht nicht. Manchmal denke ich hört man dieses Geräusch (ein: Klack!) auch, wenn man dahinrollt und in der 2. wenig Gas gibt. Ich habe das Gefühl, das da was faul ist.

Weiss irgendjemand was das sein kann??

Vielen Dank,

Carlotti

Jetzt registrieren, um Themenwerbung zu deaktivieren »
matelko
Geschrieben

Es gibt eine solche Situation, wenn Du das Fahrzeug nicht täglich bewegst. Dann kann sich die Feststellbremse etwas festsetzen. Dies geschieht besonders, wenn Du das Fahrzeug nach einer feuchten/regnerischen Ausfahrt abstellst und einen Tag (oder ein paar Tage) später wieder von der Stelle bewegst. Eine solche Situation ist aber nicht dramatisch und hat auch keine Folgen, solange Du sicherstellst, daß die Feststellbremse über den Handgriff vollständig gelöst ist.

Allerdings tritt das nur beim Anfahren auf und niemals, wenn das Fahrzeug schon rollt und Du in einen anderen Gang wechselst.

Ach ja, herzlich Willkommenm bei Carpassion!

Marc W.
Geschrieben

Theoretisch könnte das auch was mit der Allradregelung zu tun haben. Dafür gibt es ja ein Überdrucksystem, wenn Du einen Kaltstart machst, baut das System erst mal Druck auf. Man hört vorne eine Pumpe surren. Wenn das System nicht rechtzeitig genug Druck aufgebaut hat, könnte es auch zu Fehlfunktionen kommen.

Carlotti
Geschrieben

Vielen Dank für die herzliche Aufnahme in das Forum.

Die Feststellbremse ist es nicht, das hab ich schon geklärt. Es fühlt sich eher so an, als ob ein Zahnrad erst verspätet "greifen" würde. Versteht Ihr? Also so, als ob ein Zahn irgendwo fehlt und das Ding erst verspätet Kontakt mit dem nächsten aufbaut. Ich weiss auch nicht. Kann das irgendwas an der Kupplung sein?

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...