Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
jackpot

Frage zu Gewährleistung (fühle mich verschaukelt)

Empfohlene Beiträge

jackpot
Erster Beitrag:
Letzter Beitrag:

Mein Auto ist nun 5 Monate alt und hat schon wieder 30.000 km am Tacho. Am Montag ist der erste Ölservice fällig. Im Zuge dessen wird auch gleich alles in Ordnung gebracht, was nicht funktioniert:

01.) Bordcomputer defekt - Anzeige Spritverbrauch streikt regelmäßig

02.) Lautsprecher-Box rechts vorne kaputt

03.) Biene in der linken Heckleuchte (seitlich)

04.) DDE Warnleuchte – lebensgefährlicher Leistungsverlust

05.) Spritverbrauch zu hoch - ca. 9 Liter

06.) Höchstgeschwindigkeit wird nicht erreicht - nur ca. 230 km/h

07.) Heckdeckel - öffnet mit Fernbedienung erst nach 2 Sekunden

08.) Heckdeckel - öffnet auch über den Griff nur mit Verzögerung

09.) Heckdeckel öffnet nur 3/4 – Gasdrucköffner zu schwach

10.) Fußmatte rechts fusselt

11.) Schiebedach zu laut – Windabweiser demontieren

12.) Servicekarte fehlt

Ganz ehrlich: Ich fühle mich als Kunde bei meinen Händler nicht wirklich ernst genommen.

1.) BC: "Man braucht nur auf "Reset" drücken, dann funktioniert er wieder", meint mein Händler...

2.) Box: Ich habe einen Verstärker eingebaut - kann es mir passieren, dass ich deshalb die Box selber zahlen muß??

3.) Heckleuchte: Die Mechaniker werden die Birne einfach rausholen und fertig. Ich habe aber Bedenken, dass es nach einer Reparatur zu einem Feuchtigkeitseintritt kommen könnte.

5.+6.) Meine Reklamationen zu Spritverbrauch & Höchstgeschwindigkeit haben nur Achselzucken verursacht. Keine Ahnung, ob da überhaupt was überprüft bzw. gemacht wird.

10) DDE / Leistungsverlust: Darüber habe ich hier im Forum vor kurzem berichtet. Das war wirklich heftig. Reaktion meines Händlers: Keine!

Kann ich als Kunde innerhalb der sechsmonatigen Gewährleistungsfrist auf Austausch defekter Komponenten bestehen (statt Reparatur)?? Ich lasse daher jetzt alles in Ordnung bringen, da nach dem 6. Monat die Beweislastumkehr in Kraft tritt und danach Reklamationen bzw. kostenlose Reparaturen schwieriger durchzuboxen sind.

Ich befürchte, dass bei manchen Punkten zwar kontrolliert, aber nichts gemacht wird und dass bei anderen nur repariert statt ausgetauscht wird. Solange wieder alles funktioniert, bin ich zufrieden - ein neues Teil ist mir aber lieber als ein repariertes, weil ich nicht nach Ablauf der Gewährleistungs- bzw. Garantiefrist Ärger bekommen und auf dem Schäden sitzen bleiben möchte (Heckleuchte, BC).

° Würdet Ihr die Teile reparieren oder austauschen lassen??

° Wie würdet Ihr argumentieren, um die Teile ausgetauscht zu bekommen (BC, Heckleuchte)?

Danke und liebe Grüße

Jackpot

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Emre&Sercan
Geschrieben

Hy Jackpot also ich fahre auch einen E46 limousine und zwar den 325er.

Meiner ist Baujahr 2001 und bisher hatte ich eigentlich Glück gehabt denn ich hatte bisher nie einen Außerplanmäßigen Werkstattbesuch, nur Bremsklötze und der Querlenker mussten bei mir ma gewechselt werden.

Aber dieses Problem mit dem Bienen in den Rücklichtern kenne ich sehr gut.Denn ich hatte bisher bestimmt 10 Bienen bei mir schon in den Heckleuchten das ist echt ärgerlich :evil:

jackpot
Geschrieben

Wirklich, das mit den Bienen kommt öfter vor??

SirRichi
Geschrieben

Hallo Jackpot

Hast du es schon einmal bei einem anderen Händler versucht? Einige sind halt so stockstur und versuchen immer alles zu reparieren, obwohl die Chance auf einen neuen Fehler hoch ist. Gerade das mit der Biene --> Rücklicht tauschen, die bringen das ziemlich sicher nicht mehr dicht und dann darfst du wegen angelaufenen Rücklichtern wieder eine Werkstatt aufsuchen. (Übrigens ist die Bienegeschichte beim E46 nicht unbekannt, habe das selber schon 3 oder 4x gesehen :lol: )

Wegen der Höchstgeschwindigkeit. Warst du mit deinem Fahrzeug auf einem Prüfstand? Evt fehtl dir ja Power.

Das mit der Box. Gerade da denke ich, dass es von Händler zu Händler unterschiedlich ist... Wie schon gesagt, manche sind stur und schieben alles auf eine Fremdkomponente, welche nicht von BMW ist.

Viel Glück beim Reklamieren!

Grüsse

Richi

alpinab846
Geschrieben

Bei jedwedem Umbau am Fahrzeug erlischt die Garantie...Ein Verstärker vor die Box-das wars. Einen chip in das Steuergerät-Motorschaden-Pech gehabt. So ist das nunmal.

TaKeTeN
Geschrieben

Moin Jackpot

bei meinem A4 haben sie das mit dem Leistungsverlust nach rechtskurven jetzt in den Griff bekommen. Bei dem letzten Service ist das Auto nämlich plötzlich gar nicht mehr angesprungen. Nach längerer Suche fanden die Mechaniker dann heraus, dass ein Rückschlagventil im Bereich der Benzinpumpe durch Biodiesel verstopft war und dadurch kein Diesel mehr angesaugt werden konnte. Seit dieses Pfennigteil getauscht ist hab ich keine Probleme mehr und er zieht sogar vor allem obenraus ne gute Ecke besser.

Evtl liegt bei dir auch der Hund irgendwo im Bereich Benzinzufuhr begraben.

Ansonste hoffe ich für dich, dass die Werkstatt das geregelt bekommt. Falls nicht würde ich mich mal direkt an BMW per E-Mail oder Telefon wenden. Hat zumindest bei meinem Händler dazugeführt, dass man sich besser um die Defekte gekümmert hat.

jackpot
Geschrieben

@Peter

Wenn der Händler für die Box selber aufkommen müßte, hätte ich Verständnis, wenn er die Reklamation abwimmeln würde. So kann er aber die Box auf Kosten von BMW tauschen und hat dafür einen zufriedenen Kunden.

Die Ursache könnte durchaus am Verstärker liegen, ich frage mich nur, warum nicht auch noch alle anderen Boxen kaputt sind?

@TaKeTeN

Ich werde diese Vermutungen an meine Werkstatt weitergeben. Danke :-))! .

onkelsilvio
Geschrieben
Hy Jackpot also ich fahre auch einen E46 limousine und zwar den 325er.

Meiner ist Baujahr 2001 und bisher hatte ich eigentlich Glück gehabt denn ich hatte bisher nie einen Außerplanmäßigen Werkstattbesuch, nur Bremsklötze und der Querlenker mussten bei mir ma gewechselt werden.

Aber dieses Problem mit dem Bienen in den Rücklichtern kenne ich sehr gut.Denn ich hatte bisher bestimmt 10 Bienen bei mir schon in den Heckleuchten das ist echt ärgerlich :evil:

Biene im Rücklicht?

...Sorry - aber das hört sich komisch an - wie kommen die da rein? Sind die Schalen nicht dicht :???: ???

Emre&Sercan
Geschrieben

@Jackpot

Ja leider.Ich habe die Viecher auch meistens hinten links drin,scheint wohl ein problem des E46 sein.

Emre&Sercan
Geschrieben

@onkelsilvio

Ja ich habe die Bienen wirklich schon öfters in den Rückleuchten drin gehabt.Ich würde auch gerne wissen wie die darein kommen,aber eigentlich ist es von außen Dicht.

jackpot
Geschrieben
Ich habe die Viecher auch meistens hinten links drin' date='scheint wohl ein problem des E46 sein.[/quote']

Wurde die Leuchte jedes Mal ausgetauscht oder wie hat man das Problem gelöst?

Zeuz
Geschrieben

nimm mit BMW Deutschland kontakt auf und schreib ihnen deine probleme und das du so schnell wie möglich eine lösung haben möchtest.. du wirst sehen, die helfen dir.. aber bitte verlang nicht von deinem händler das er das machen soll.. die sind doch nur da um die autos zu verkaufen... mehr können die nicht..

Emre&Sercan
Geschrieben

@Jackpot

Nein die Leuchten wurden nie gewechselt,ich war nicht ma bei BMW denn die kann man schon selbst rausholen.Ich habe hinten im Koferraum die Platte mit den Birnen rausgeholt und dan die Bienen rausgefischt.Aber da es bei dir auch vorkommt werde ich mal bei BMW nachfragen ob das kein Problem beim E46 ist,denn das kann ja wohl kaum mehr ein Zufall sein.Du meinst ja die wären bei dir hinten links drin gewesen,genau wie bei mir.

jackpot
Geschrieben

FEEDBACK:

Hiier das Resultat meines Werkstattaufenthalts:

01.) Bordcomputer defekt - wurde neu programmiert

02.) Lautsprecher-Box rechts vorne kaputt - wird auf Garantie getauscht, mußte allerdings erst bestellt werden, da nicht lagernd

03.) Biene in der linken Heckleuchte (seitlich) - wurde entfernt*

04.) DDE Warnleuchte – es konnte kein Eintrag im Fehlerspeicher gefunden werden (??)

05.) Spritverbrauch zu hoch - kein Fehler gefunden

06.) Höchstgeschwindigkeit wird nicht erreicht - kein Fehler gefunden

07.) Heckdeckel - öffnet mit Fernbedienung erst nach 2 Sekunden - das ist eben so (leider)

08.) Heckdeckel - öffnet auch über den Griff nur mit Verzögerung - siehe oben

09.) Heckdeckel öffnet nur 3/4 – Gasdrucköffner zu schwach - wird auf Garantie getauscht. Muß allerdings erst bestellt werden, da nicht lagernd

10.) Fußmatte rechts fusselt - haben wir nicht besprochen (vergessen)

11.) Schiebedach zu laut – Windabweiser demontieren - offen

12.) Servicekarte fehlt - gibt es nicht mehr

Weiters habe ich ausdrücklich darauf hingewiesen, dass sie mit meinem Auto auf keinen Fall in die Waschstrasse fahren dürfen, da ich ja eine Autobrill Versiegelung habe und diese soll ja möglichst lange halten!

Fazit: Das Auto wurde mit der Hand (!!) gewaschen und innen gesaugt (kostenloser Kundenservice!!), sämtliche Reklamationen zu meiner vollsten Zufriedenheit abgewickelt, d.h. kaputte Teile werden auf Garantie kostenlos getauscht (auch die Lautsprecher-Box!). Bei manchen Punkten wurde leider kein Fehler gefunden, weshalb ich sie nochmals überprüfen und gegebenenfalls nachhaken werde.

Außerdem erhielt ich den ganzen Tag ein kostenloses Ersatzauto. Die Rechnung für den Ölwechsel (Arbeit), Öl und Filter kommt demnächst per Post.

LG Jackpot

P.S.: Fast hätt ich's vergessen:

* Die Heckleuchten sind nicht undicht, sondern die Bienen kommen von innen - vom Kofferraum aus - über die Öffnung für die Birne ins Gehäuse. Wie das genau geht, weiß ich allerdings auch nicht, denn das Gehäuse ist natürlich von der Verkleidung verdeckt und keineswegs offen. Die Biene wurde mit Luft entfernt (wurde wahrscheinlich abgesaugt...).

amc
Geschrieben

05.) Spritverbrauch zu hoch - kein Fehler gefunden

06.) Höchstgeschwindigkeit wird nicht erreicht - kein Fehler gefunden

Hört sich doch soweit alles ganz ordentlich an.

Wegen der beiden obigen Punkte hatten wir es ja in Deinem ursprünglichen Thread schon. Ich bin da immer noch der Meinung, daß Deine Bereifung und das Aerodynamikpaket da ein Wörtchen mitzureden haben. Die M-Pakete sind ja schon eher auf Abtrieb als auf VMax optimiert.

Da kommst Du wohl nur weiter, wenn Du Deinen Wagen auf einen ordentlichen Prüfstand zerrst.

Seckbacher
Geschrieben
Bei jedwedem Umbau am Fahrzeug erlischt die Garantie...Ein Verstärker vor die Box-das wars. Einen chip in das Steuergerät-Motorschaden-Pech gehabt. So ist das nunmal.

Hast du Links dazu?

Tum Thema:

http://www.rechtslexikon-online.de/Nacherfuellung.html

jackpot
Geschrieben

@amc

Deine Vermutung ist naheliegend, aber das Auto muß doch auch mit der optionalen Serienbereifung (225 und 255 in 18 Zoll) die Bauartgeschwindigkeit erreichen, oder?

Ich fahre mit 235er und 265er Reifen auf 19 Zoll Felgen - also kaum breiter, aber vielleicht mit etwas größerem Radumfang. Vielleicht zeigt der Tacho deswegen ein geringeres Tempo an?? Keine Ahnung, wie der Tacho mißt. Meine Winterpatschen (225 auf 17 Zoll rundum) haben allerdings nur eine Freigabe bis 210 km/h, daher trau ich mich nicht, mal volle Kanne zu fahren, um herauszufinden, wie schnell mein Heizölferrari wirklich läuft X-)

Meine Maßnahme zur Überprüfung:

* GPS-Messung, um festzustellen, ob nur die Tachoanzeige aufgrund des Reifenumfangs falsch ist,

* Tacho-Messung mit schmäleren Reifen,

* Prüfstand-Messung, wobei ich da sehr skeptisch bin. 5 Prüfstände bedeuten wahrscheinlich auch 5 verschiedene Ergebnisse. Ich traue den Prüfständen einfach nicht...

@Seckbacher

danke für die lehrreiche Info

amc
Geschrieben
@amc

Deine Vermutung ist naheliegend, aber das Auto muß doch auch mit der optionalen Serienbereifung (225 und 255 in 18 Zoll) die Bauartgeschwindigkeit erreichen, oder?

Nein. Nur mit der Standardbereifung. Steht auch irgendwo im Kleingedruckten, daß alle technischen Daten nur für das jeweilige Grundmodell ohne Sonderausstattungen gelten.

Ich fahre mit 235er und 265er Reifen auf 19 Zoll Felgen - also kaum breiter, aber vielleicht mit etwas größerem Radumfang. Vielleicht zeigt der Tacho deswegen ein geringeres Tempo an?? Keine Ahnung, wie der Tacho mißt.

Wenn der Tacho nicht neu kalibriert worden ist, zeigt er bei Dir zu langsam an. Der Tacho kennt ja nur die Anzahl der Radumdrehungen, und Deine 19er haben definitiv einen größeren Abrollumfang als die Serienbereifungen.

Die 4cm mehr Reifenbreite auf jeder Seite machen bei >200km/h übrigens schon was aus.

* GPS-Messung, um festzustellen, ob nur die Tachoanzeige aufgrund des Reifenumfangs falsch ist,

* Tacho-Messung mit schmäleren Reifen,

Das sind auf jedenfall gute Maßnahmen bevor Du verzweifelt auf den Prüfstand rollst.

Immer vorausgesetzt, Du willst es wirklich wissen. Mein Verdacht ist ja immer noch, daß Dein Auto völlig ok ist, vielleicht nur am unteren Rand der Serienstreuung.

jackpot
Geschrieben
Mein Verdacht ist ja immer noch, daß Dein Auto völlig ok ist, vielleicht nur am unteren Rand der Serienstreuung.

Das vermute ich auch. Eine gewisse Streuung wird es immer geben und laut Gesetz ist es meines Wissens erlaubt, dass Herstellerangaben zu einem gewissen Prozentsatz (den ich allerdings nicht genau kenne, aber bei ca. 7% vermute) von der Realität abweichen dürfen - nach oben oder nach unten.

Läuft das Auto schneller oder verbraucht es weniger, wird sich niemand beschweren. Ist es jedoch umgekehrt, muß man schauen, ob die Abweichung in diesem Rahmen liegt (Pech für den Kunden). Andernfalls muß der Hersteller eben "nachbessern".

Momentan versuche ich aber noch herauszufinden, ob es an der Streuung nach unten, den Reifen oder dem Tacho liegt.

Juli 964
Geschrieben

Zu deinem Winterreifen-Test:

Ein Reifen muss mindestens 10min im nächsthöheren Speedindex halten. Habe ich hier letztens erst gelesen.

Gruß Julian

TaKeTeN
Geschrieben

Ich denke, dass amc da schon recht hat was die Sache mit der Vmax betrifft.

Dreht dein Auto mit den 19ern voll aus oder hast du bei Vmax noch einiges an Drehzahl frei? Bzw vergleiche mal das offizielle Leistungsdiagramm wann du die maximale Leistung hast (4000rpm laut Datenblatt). In dem Bereich sollte dann auch die Vmax liegen. Erreichst du die Drehzahl bei maximaler Leistung nicht produziert dein Auto wahrscheinlich zu viel Widerstand durch z.b. die breiten Reifen.

Zudem könntest du die original Bereifung und deine 19er abmessen (Durchmesser) und daraus den Abrollumfang bestimmen. Aus dem Verhältnis der beiden Umfänge könnte man dann die prozentuale Abweichung der Geschwindigkeit errechnen.

Ich hab die Rechnung mal folgendermaßen angesetzt:

Ich gehe jetz der einfachheit halber von der reinen Felgengröße aus!

19"x2,55 = 48,45cm => 152,21cm Radumfang

18"x2,55 = 45,90cm => 144,20cm Radumfang

==> das 19Zoll Rad ist 5,26% größer als das 18 Zoll Rad.

Bei Vmax zeigt dein Tacho also 5,26% weniger an.

Du sagst, dass mit 19" du nur 230km/h schaffst. Zählt man die 5,26% dazu kommt man auf 242,09km/h. Vergleich das mal mit deiner Fahrzeugscheineintragung ;)

Ich hoffe meien Überlegungen und der Rechenweg stimmten. :oops:

Juli 964
Geschrieben

Nicht ganz aber von der Felge ausegehend schon.

Dass was die Felgen größer sind, wird ja durch die Reifen- wenn auch nicht komplett- ein wenig kompensiert.

Gruß Julian

jackpot
Geschrieben
Zu deinem Winterreifen-Test:

Ein Reifen muss mindestens 10min im nächsthöheren Speedindex halten. Habe ich hier letztens erst gelesen.

Gruß Julian

Das ist aber interessant...

Gelten die 10min für ein ganzes Reifenleben lang (denn dann werden meine wohl bald in Fetzen fliegen)??

TaKeTeN
Geschrieben
Zu deinem Winterreifen-Test:

Ein Reifen muss mindestens 10min im nächsthöheren Speedindex halten. Habe ich hier letztens erst gelesen.

Gruß Julian

halten schon...aber ich rate an dieser Stelle dringenst davon ab, da ich schon Winterreifen gesehen habe die nach einer Fahrt jenseits der zugelassenen Geschwindigkeit Beulen an den Flanken aufwiesen!

Nicht ganz aber von der Felge ausegehend schon.

Dass was die Felgen größer sind, wird ja durch die Reifen- wenn auch nicht komplett- ein wenig kompensiert.

ja schon klar, aber die genauen Maße habe ich ja nicht. Deswegen nur grob überschlagen

Juli 964
Geschrieben

Das ist aber interessant...

Gelten die 10min für ein ganzes Reifenleben lang (denn dann werden meine wohl bald in Fetzen fliegen)??

Das stand in einem Thread, in dem Stefan_Schnuse schrieb, dass er 6 Jahre alte Winterreifen auch noch voll quält, finde nur gerade den Thread nicht :oops:

@Taketen

Uns ist bei 210 auch mal ein Reifen mit einem ebensolchen Speedindex geplatzt. ;)

Gruß Julian

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×