Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Keule10de

Konstruktionsfehler CLK (W209)

Empfohlene Beiträge

Keule10de
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen,

habe nach einem Jahr CLK-fahren ein Resumeé gezogen und wollte mal hören, was Euch so aufgefallen ist :D

Mich stört, daß man die Tür öffnen muß damit der Gurt erneut gebracht wird, wenn man sich an der Ampel oder während der Fahrt kurz abgeschnallt hat. Ein kleines Knöpfchen zum Gurt bringen, wäre mir viel lieber wie der Knopf zum Umlegen der hinteren Kopfstützen. Ohne den Gurtbringer muß man sich ganz schön verknoten :puke:

Außerdem ist der Ring am Gurtreicher, durch den der Gurt läuft, zu groß und ab und zu rutscht das Gurtschloß hindurch und verkantet sich :evil:

Schlecht finde ich auch, daß das Audio 10 CD-Radio über keine Vorlauffunktion verfügt, finde ich recht arm. Mit dem alten Modell konnte man nicht nur zwischen den Titeln springen, sondern auch im Lied "spulen", was ja eigentlich normal ist, oder O:-)

Kennt eigntlich jemand das Problem, daß die Vordersitze sich nicht alleine durchs umlegen des dafür zuständigen Griff´s umklappen lassen, sondern man den Sitz dabei rütteln und drücken muß? Ich weiß nicht, ob das Problem nur bei meinem Auto existiert, aber mich wundert es, daß bei mir beide Vordersitze klemmen. Kann man(n) das eigentlich irgendwie selber justieren oder muß ich dafür wieder zum Händler :-(((°

Was mich auch stört ist, daß die Kopfstützen beim Vorklappen, je nach Sitzstellung, an den Dachhimmel kommen. Das hätte durch umfangreiche Tests noch vor Verkaufsstart bestimmt korrigiert werden könen, oder :puke:

Aber zum Glück handelt es sich bei mir nur um Kleinigkeiten und ich bin mit dem Wagen wirklich sehr zufrieden :-))!

Geht´s Euch auch so, oder habt Ihr vielleicht sogar schlimmere Sorgen mit Eurem Liebsten ? :lol:

Freue mich auf rege Diskussion X-)

Bis die Tage, Keule

Jetzt registrieren, um Themenwerbung zu deaktivieren »
SirRichi
Geschrieben

Kennt eigntlich jemand das Problem, daß die Vordersitze sich nicht alleine durchs umlegen des dafür zuständigen Griff´s umklappen lassen, sondern man den Sitz dabei rütteln und drücken muß? Ich weiß nicht, ob das Problem nur bei meinem Auto existiert, aber mich wundert es, daß bei mir beide Vordersitze klemmen. Kann man(n) das eigentlich irgendwie selber justieren oder muß ich dafür wieder zum Händler :-(((°

Was mich auch stört ist, daß die Kopfstützen beim Vorklappen, je nach Sitzstellung, an den Dachhimmel kommen. Das hätte durch umfangreiche Tests noch vor Verkaufsstart bestimmt korrigiert werden könen, oder :puke:

Geht´s Euch auch so, oder habt Ihr vielleicht sogar schlimmere Sorgen mit Eurem Liebsten ? :lol:

Hallo!

Mit unserem CLK haben wir (zum Glück) kein Problem beim Umklappen der Sitze, im Gegenteil, das geht das leicht und ohne Kraftaufwand.

Zu den Kopfstützen... Hm... Wir haben elektrisch verstellbare Sitze und bei denen fährt die Kopfstütze automatisch runter, sobald man den Sitz umklappen will... daher kein Problem damit... (Ich nehme an, dass denen das Problem bekannt ist und daher bei den el. Sitzen die Kopfstütze runterfährt... bei manueller Verstellung geht das ja nicht)

Sorgen? Ja... Das Übelste ist wohl das hier: Der Motor hat immer wieder abgestellt im Stand, sobald man aus dem P in R oder D wollte... manchmal reichte es sogar, wenn man die Parkbremse lösen wollte und der Motor starb ab... Ich war einmal unterwegs, rollte langsam im Kreisel rum und auch da stellte er ab... Aber in der Garage haben sie nichts gefunden im Fehlerspeicher :puke: Sie konnten den Fehler x-Mal wiederholen und haben jetzt neue Benzinpumpe etc reingebaut... das Problem tritt jetzt nur noch selten auf.. aber trotzdem... So eine **** das die das nicht hinkriegen :-(((°:evil:

Dann... Totalausfall Comandsystem und seit neuem ist auch der Regensensor hin... (das Auto hat jetzt knapp 13000km)... Jetzt warten wir, bis das Auto in den 15000er Service geht.

Ach ja... Vielleicht weiss jemand was drüber... Wenn ich das Fahrzeug mit TipTronic fahre... und ich fahre im ersten Gang ab, beschleunige ganz normal... wieso gibt das oftmals einen Ruck, wenn ich in den 2ten schalte?! Bei allen anderen Gängen passiert so etwas nicht... Es fühlt sich an, wie wenn man mit einen HS fährt und von der Kupplung rutscht... :-(((°

Aber ansonsten... bin immernoch ein Fan von dem Auto und vor allem auf der Autobahn macht der V8 einen Heidenspass... auch in der CH.... X-)

Und der Sound ist absolut genial... Ich kenne keinen anderen unveränderten MB (ausser AMG natürlich), der so bollert mit dem Standardauspuff O:-)

Schroedi
Geschrieben

auch wenn's nen Coupe ist.

Die Rücksitze waren im Vorgänger 10x besser.

Die im neuen sind total sche.... geschnitten. Viel zu eng!

Keule10de
Geschrieben

Hi SirRichi,

danke für Deine flotte Antwort :-))!

Mit den Sitzen hast Du wohl recht, ich hab nur nicht mit solchen Problemen gerechnet, und meine Frau und ich benötigen als einzige Fahrer die gleiche Sitzeinstellung, daher hab ich auf elektrisch verstellbare Sitze verzichtet.

War wohl ein Fehler :oops:

Aber nach Deiner Schilderung, kann ich mich wohl echt nicht über "Probleme" beschweren. Kommt man sich sicherlich blöd vor, wenn man(n) einen Automatik zum absaufen bekommt, wa?!? O:-)

Vor allem ist so ein Kreisel ja auch nicht der sicherste Parkplatz O:-)

Zu dem Problem, sowie zur Tiptronic kann ich wiederrum nicht viel sagen, weil ich mich für 6-Gang manuell entschieden habe. Bin vorher den 240´er als Automatik Probe gefahren und fand ihn irgendwie lahm. Der V6 ist als Schalter irgendwie spritziger, auch wenn die Testwerte zwischen den beiden sich nicht groß unterscheiden. Vielleicht ist´s auch nur Einbildung...

Regensensor und Command haben bei mir bisher zum Glück keine Sorgen bereitet, wobei ich schon einige Km mehr auf dem Tacho habe, aber lieber 3 Mal auf Holz klopfen, daß es dabei bleibt!!!

Hatte vorher nen 430´er ML und fand den Sound auch hammergeil. In Verbindung mit der SItzhöhe im Jeep kam man sich bei Vollgas vor wie in nem Monstertruck :D Vor allem erinnert mich der Gesichtsausdruck des Beifahrers ein bißchen an ihn :-o hier hihi

Viel Glück bei der 15000´er, vielleicht ist er ja danach fehlerfrei :-))!

Viele Grüße in die Schweiz,

Keule

SirRichi
Geschrieben

@Keule

Ja, das mit dem Absaufen ist immer wieder Top... :-))!X-) Aber immerhin entschädigt das Starten des Motors dafür... O:-)

Ach ja.. habe was vergessen... das Auto hat auch einen neuen Heckrollo, da sich die 2 Stäbchen nicht mehr richtig zusammengelegt haben und das Netz wie Stoffsack rumhing.... ;-)

Weiss das jemand? Für den Regensensortausch... muss wie beim Z4 die ganze Scheibe raus? ... :bored:

Von wann ist dein CLK? Baujahr? Unser ist einer der ersten 500er, die in die CH kamen.. daher... sicher ein Montagsauto :-(((°

Gruss zurück und weiterhin gute Fahrt!

Keule10de
Geschrieben

Hi Schroedi,

im alten Coupe bin ich noch nicht hinten mitgefahren, aber die Sitze im 209´er sind meiner Meinung nach supergemütlich. Vor allem hat man gut Platz im Fußraum und auch seitlich, da ja beim Viersitzer nur die Mittelarmlehne in der Mitte "sitzt". Vielleicht war der alte noch gemütlicher???

Keule10de
Geschrieben
@Keule

Ja, das mit dem Absaufen ist immer wieder Top... :-))!X-) Aber immerhin entschädigt das Starten des Motors dafür... O:-)

Ach ja.. habe was vergessen... das Auto hat auch einen neuen Heckrollo, da sich die 2 Stäbchen nicht mehr richtig zusammengelegt haben und das Netz wie Stoffsack rumhing.... ;-)

Weiss das jemand? Für den Regensensortausch... muss wie beim Z4 die ganze Scheibe raus? ... :bored:

Von wann ist dein CLK? Baujahr? Unser ist einer der ersten 500er, die in die CH kamen.. daher... sicher ein Montagsauto :-(((°

Gruss zurück und weiterhin gute Fahrt!

Mit dem Regensensorumbau kenn ich mich leider nicht aus und Heckrollo hab ich keins, weil ich sämtliche Scheiben bis auf die Frontscheibe dunkelschwarz getönt habe.

Macht sich ganz gut bei nem schwarzen Coupe :wink:

Meiner ist von Februar 2003, also jetzt genau ein Jahr alt und hoffentlich kein Montagsauto.

Hab nachträglich noch auf das werksseitige Sportfahrwerk Federn mit 55 und 40 mm Teiferlegung verbaut und 3-teilige 8,5 + 10x18 BBS.

Hast Du noch irgendwas "verschönert"?

SirRichi
Geschrieben

@ Keule

Schwarz getönt rundum? Hast du ein Foto davon?? :)

Zum Berichtigen. :) Es ist nicht mein Auto, sondern gehört meinen Eltern.. ich bin überzeugter SmartFahrer O:-)

Das Auto ist absolut original mit Vollausstattung bis auf das Distronic... Also weder Sportfahrwerk noch andere Felgen... Passt auch so finde ich ;)

Hier ist noch ein Bild das ich gemacht habe: IMGP5406.jpg

Mehr Bilder gibts auf meiner HP, die in 24h neu gestaltet ist und nicht mehr beta... dann mit Navigation und allem... :)

Keule10de
Geschrieben

Wem das Auto ist, ist doch egal. Smart ist auch cool und hin und wieder darfst Du sicherlich auch mal auf den Pinsel treten O:-) Sieht auf jeden Fall schick aus in der Farbe, die hab ich in echt noch nie gesehen...

Bin leider auf der Arbeit, stelle aber ein Foto rein sobald ich zu Hause und online bin, OK?!

Bis dann, Gruß Keule

SirRichi
Geschrieben

Meinen Smart kannst du ja in meiner Usergarage einsehen ;) UNd ja, den CLK fahre ich oft... :-) O:-)

Die Farbe nennt sich bernsteinrot... speziell und mit einem gewissen Gewöhnungsfaktor... aber mir gefällt sie jetzt auch ;-)

Auf die Pics werde nicht nur ich mich freuen :-) Und wenn du keinen Webspace hast, ich habe noch genug.... :D

Mushu
Geschrieben

Mein Vater hat seit ein paar Wochen auch einen neuen CLK. Probleme bisher : Schiebedach lässt sich nicht richtig öffnen, nur heben, Easy-Entry (Vorschieben der Sitze zum leichteren Einstieg nach hinten) funktioniert nicht. Sind wohl beides Elektronik-Probleme.

Den hohen Verbrauch schiebe ich jetzt mal auf die Einfahr-Phase, 12,8 l/100km beim 320er sind auf jeden Fall zuviel.

Aber ansonsten bin ich wirklich zufrieden, vor allem das Fahrwerk hat mich positiv überrascht, trotz gutem Komfort einigermaßen sportlich zu fahren und das ESP greift auch erst spät (dann aber heftig) ein.

SirRichi
Geschrieben

Hi Mushu

Hm... 12.8 hört sich nach viel an... Wir haben jetzt einen Durchschnittsverbrauch von 11.2 (viel Stadtverkehr)... Wenn man auf der Schweizer Autobahn einigermassen im Tempolimit bleibt, komme ich auf 10.4l 95er Sprit.

Das Fahrwerk finde ich auch top... es ist zwar straff aber trotzdem sehr komfortabel auf Langstrecke... einzig in der City dringen Stösse etc schon fast wie bei meinem tiefergelegten Smartchen durch.

Mercedisto
Geschrieben
Außerdem ist der Ring am Gurtreicher, durch den der Gurt läuft, zu groß und ab und zu rutscht das Gurtschloß hindurch und verkantet sich :evil:

Hm, das ist mir heute zum ersten Mal aufgefallen. Aber durchgerutscht ist bei mir das Gurtschloss noch nie!

Schlecht finde ich auch, daß das Audio 10 CD-Radio über keine Vorlauffunktion verfügt, finde ich recht arm.

Das ist allerdings schwach. Aber anscheinend gibt es ein Update, welches dieses Problem lösen soll.

(Gelesen bei motor-talk.de)

http://www.motor-talk.de/t227770/f152/s/thread.html

Was mich auch stört ist, daß die Kopfstützen beim Vorklappen, je nach Sitzstellung, an den Dachhimmel kommen.

Stell doch die Sitzposition ganz nach unten, dann sollte die Kopfstütze nicht mehr am Himmel streifen. Es sei denn, die Kopfstütze ist auf der höchsten Stufe.

So, und nun zu meinen Problemen:

1. Wenn man im Stand (bei laufendem Motor) Das Lenkrad komplett einschlägt fängt der Motor stark an zu ruckeln und zu vibrieren.

Könnt ihr das bestätigen?

2. Der Kofferraumdeckel ist schwer zu schließen, man braucht beide Hände dazu. Kennt ihr das Problem oder ist das ein Einzelfall?

Das waren allerdings im großen und ganzen alle Probleme.

Bin sehr zufrieden mit dem Auto (meines Dads).

Hier ein Bild:

Signatur.JPG

Farbe: iolithblaumetallic

PS: Die orange/rote Farbe gefällt mir sehr, sieht man selten...

SirRichi
Geschrieben

1. Wenn man im Stand (bei laufendem Motor) Das Lenkrad komplett einschlägt fängt der Motor stark an zu ruckeln und zu vibrieren.

Könnt ihr das bestätigen?

2. Der Kofferraumdeckel ist schwer zu schließen, man braucht beide Hände dazu. Kennt ihr das Problem oder ist das ein Einzelfall?

PS: Die orange/rote Farbe gefällt mir sehr, sieht man selten...

Hallo:-) zu 1.

Nein, unsere fängt nicht an zu Ruckeln, doch ist manchmal die Servopumpe (oder was das ist) klar hörbar und klingt nicht immer ganz gesund...

zu 2. Ja, das Problem haben wir sehr wohl auch an unseren... ohne viel Schwung oder mit beiden Händen wirds schwer den Kofferraumdeckel zu schliessen... Ich nehme an, dass das so sein muss wegen der Fernentriegelung des Kofferraums, sonst würde das wohl nicht mehr funktionieren.

Mercedisto
Geschrieben

Hm, zu 2: Ich bin mir nicht ganz sicher, ob das normal ist.

Am CP GP2 hab ich extra mal darauf geachtet wie Cessna den Kofferraumdeckel schließt und bei seinem CLK schien es um einiges einfacher zu gehen. Kann mich aber auch irren.

Vielleicht meldet er sich ja noch zu Wort?!

PS: Weil vorher der Spritverbrach angesprochen wurde.

Unserer braucht knapp unter 10 Liter im Mix.

Allerdings zeigt der Bordcomputer ca. 0,4Liter zu wenig an im Durchschnitt :evil:

SirRichi
Geschrieben

Hm... etwas unter 10l im Mix bei euch... bei uns wie gesagt etwas über 11im Mix... wieso schluckt der V8 nur so wenig?! (Ist ja eigentlich positiv :-))! ) (der BC stimmt, habe immer nachgerechnet... (ich gehe ja immer brav tanken, sonst macht das niemand... ;) )

Ja, Cessna meldet sich ja vielleicht noch... ich hoffe es :-)

SlyStyle
Geschrieben

Also ich habe das Geräusch von der Servo Pumpe auch bei meinem SL.

War damit auch schon in der Werkstatt und dort haben die mir das Symptom auch bei anderen SL´s gezeigt.

Ist anscheinend so :-?

Gruß

SlyStyle

Keule10de
Geschrieben

Hallo,

der Kofferraum springt mir auch des öfteren wieder auf, weil er das Schloß nicht erreicht X-) Habe mich aber mittlerweile daran gewöhnt und schließe ihn jetzt immer mit schmackes! Finde es auch garnicht so störend!

Da stört mich der Verbrauch auch um einiges mehr, komme mit meinem V6 auch selten unter 11,5 Liter, bin aber auch ein Heizer :D Aber wenn ich Spritbewußt ein Auto kaufen würde, wärs wohl auch ein Fiat Panda Diesel oder so geworden :lol:

Das Problem beim starken einlenken hat meiner garnicht, kenne es aber von schwach motorisierten Fahrzeugen mit Servo, da haut´s die Motordrehzahl direkt um einige Umdrehungen zurück und der Wagen stottert.

Keule10de
Geschrieben

daß der V8 so wenig verbraucht wundert mich aber. Mein ML 430 hat auch schon 15 Liter auf 100 geschafft :( Hatte aber auch nen cw-Wert wie ein Flugzeugträger X-)

Keule10de
Geschrieben
@ Keule

Schwarz getönt rundum? Hast du ein Foto davon?? :)

Hallo,

hier die versprochenen Bilder von meinem Baby :oops:

Schönes Wochenende noch...

post-13721-14435305142903_thumb.jpg

post-13721-14435305145455_thumb.jpg

Road Trip 4ever
Geschrieben

Das mit dem Verbrauch kann aber auch durchaus am Wetter liegen. Das ist mir jedenfalls aufgefallen. Ich brauche jetzt, wo es kalt ist ca 1 Liter mehr, als im Sommer.

Hängt stark davon ab, welche Strecke du fährst. Bei Kurzstrecke ist die Schwankung natürlich eher größer, als bei Langstrecke.

Smoove
Geschrieben

Also einen S500 (W220) kann man auch nicht unter 14 Litern fahren.

Auf der Autobahn sinds dann wohl 16-17. Aber ich finde das geht gerade noch in Ordnung.

Auffällig ist auch, dass ein 240er nach Werksangabe mehr verbraucht, als ein 320er. :???:

SirRichi
Geschrieben

Hier... :)

Cessna340
Geschrieben
Mich stört, daß man die Tür öffnen muß damit der Gurt erneut gebracht wird, wenn man sich an der Ampel oder während der Fahrt kurz abgeschnallt hat.

So was macht man ja auch nicht... :wink:

[quoute]Außerdem ist der Ring am Gurtreicher, durch den der Gurt läuft, zu groß und ab und zu rutscht das Gurtschloß hindurch und verkantet sich :evil:

Mercedisto
Geschrieben

@ Keule: Sieht echt schick aus mit den BBS und den getönten Scheiben. Respekt.

@SirRichi: Wow, den 500er mit 11,5 Litern zu bewegen, da gehört viel Beherrschung des rechten Fußes dazu, oder?!

Da braucht mein Kumpel im E240 nahezu gleich viel.

Allerdings muss man dazu sagen, dass der "aktuelle" 240er auf einem eher schlechten Stand der Technik ist...

Vergleicht man mal den 200er Kompressor mit dem 240er stellt man fest, dass das einzige Argument für den 240er der Sound/Laufruhe (etc.) ist.

Beschleunigung ist nur geringfügig besser (1 Zehntel auf 100!)

Gleiches Drehmoment!!/Nur 7PS mehr!!

Verbrauch ist einiges höher (angegeben mit 10,8 Vgl. 8,6)

--->höhere Kosten...

Wenn V6, dann gleich den 320er

Toll sind auch die voll versenkbaren Scheiben und das dank fehlender B-Säule dann schon fast cabriomäßige Gefühl mit geöffnetem Schiebedach.

Cabriomäßiges Gefühl hab ich auch 8)

Ähm, Cessna, könntest du evtl. noch ein kurzes Statement bzgl. Servopumpe und Kofferraumdeckel abgeben?

Gruss, Oliver

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×