Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Tankanzeige spinnt oder ist defekt beim Ferrari F430


Empfohlene Beiträge

Hallo, 

ich habe mir vor einigen Monaten einen F430 zugelegt. Ich hatte den Wagen gekauft und er war voll getankt. Hatte mich schon gewundert, aber dachte mir naja egal, tolles Autohaus. Habe dann einige Änderungen vorgenommen und musste danach öfter in die Werkstatt die 20 km von mir entfernt ist. Nach 2 mal hin und her war die tankreserve an. Dachte ok Ferrari verbraucht halt viel. War an der Tankstelle und habe 20€ getankt Tankreserve immer noch an. Auto beim abholen dann wieder 20€ getankt, Tank halb voll dachte mir komisch aber immer noch nichts vermutet. Nun hatte ich das Auto am Wochenende voll getankt, bis zum Anschlag. Wenn ich die Zündung anmache, geht er kurz auf ganz voll, sobald ich ihn dann aber starte, ging er bis zum vorletzten Strich. Dachte mir hä ich habe doch bis Anschlag voll getankt, wieso ist er laut Tacho nicht ganz voll. Ich fuhr dann ca 60-70 km und die Tankanzeige fiel auf ca halb voll. 20-30 km spöter wieder auf 2/3 voll. Habe das Auto dann wieder zur Werkstatt gebracht, die meinten konnten keinen Fehler feststellen. Im Fehlerspeicher wäre auch nix hinterlegt. Ich solle mal bis Anschlag voll tanken, vielleicht würde der Schwimmer hängen. Heute gleiches Spiel ich habe voll getankt bis Anschlag, Tank zeigt voll an bis auf den vorletzten Strich, also laut Anzeige dann wieder nicht ganz voll. Ich fuhr dann 200-300 m zur Waschanlage und der Tank ging runter bis auf halb dann bis in die Reserve danach wieder auf viertel, alles in der Zeit als ich vor der Waschanlage wartete. Als ich dann einige km fuhr ging sie wieder hoch bis auf den vorletzten Strich. Bin dann wieder 60-70 km gefahren und dachte ok versuche es ein letztes Mal, tankte wieder voll, Tankanzeige zeigt aber immer nur bis zum vorletzten Strich an. Schwankt dann auch immer von leer bis fast voll hin und her. Nun meine Frage hat jemand eine Ahnung was das sein könnte ? 
Danke im Voraus 

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Roland V12

Hallo, das hatte ich auch bei einem anderen Ferrari Modell. Es war der Tankgeber mit kalten Lötstellen. Schwankte von voll - 3/4 leer . Nachgelötet Alles okay. Vorab evtl. die Steckverbindung säubern.

Gruß Roland  

  • Gefällt mir 4

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...