Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Robert1112

McLaren Vehicle Tracking Störung

Empfohlene Beiträge

Robert1112
Erster Beitrag:
Letzter Beitrag:

Hallo ich bin neu hier und aus Österreich.

Vielen Dank für Ihre Teilnahme an diesem interessanten Forum. 
 

Kennt jemand diesen Fehler am McLaren MP4? McLaren Vehicle Tracking Störung?

 

Bitte um eure hilfreichen Antworten!

 

. Grüße Robert

C20850CA-28B1-4A78-B38A-C6C4A1B18318.jpeg

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Thorsten0815
Geschrieben

@Jamarico Eventuell Batterie wie bei Ferrari? Kennst Du das auch vom McLaren?

Jamarico
Geschrieben (bearbeitet)

Das habe ich bei meinem deaktivieren lassen, da für diesen Service eine jährliche Gebühr zu entrichten ist und ich mich meistens erinnern kann, wo ich das Fahrzeug abgestellt habe.

 

Ausserdem glaube ich nicht, dass jemand das Fahrzeug angesichts des rapiden Wertverlustes, den horrenden Wartungskosten und den andauernden Problemen mit den Türen entwenden möchte....

bearbeitet von Jamarico
Luimex
Geschrieben
vor 9 Stunden schrieb Robert1112:

C20850CA-28B1-4A78-B38A-C6C4A1B18318.jpeg

Ich würde einfach das McLaren Service Center anrufen und um Hilfe bitten..... ;)

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Hallo Leute, 
       
      ich hoffe ihr steinigt mich jetzt nicht - habe zwar schon ein Thema hier im Forum gefunden aber meine Frage nicht heraus lesen können. 
       
      Vielleicht könnt Ihr mir diese hoffentlich beantworten! 
       
      Kämpfe mit diesen (typischen) Fehlern:
       
      P1426 - Tank vent. Valve open
      P0437 - Katalysator Temperatur Sensor, Zyl.-Reihe 2 - Eingangssignal zu niedrig
      P0427 - Katalysator Temperatur Sensor, Zyl.-Reihe 1 - Eingangssignal
       
      Dachte, dass die Problematik vom Sportauspuff kommt da die Klappenfunktion nicht mehr vorhanden ist. 
       
      Heute haben wir mal alle Autos mal durchgemessen und dem Gallardo fehlen knapp 80 PS. 
       
      Es sind keine Weiteren Fehler im Steuergerät hinterlegt bzw. abgelegt! Der Wagen läuft sonst soweit sauber und ordentlich. 
       
      Kerzen, Stecker usw. ist alles gemacht. 
       
      Können Sie Fehler das Problem des Leistungsverlustes sein? Ich kann mir schon vorstellen das er im Bauteileschutz fährt und Leistung raus nimmt. 
       
      Er macht auch gute Rußwolken beim durch beschleunigen das für mich auch nicht so normal ist da er glaub zu fett läuft. 
       
      Würde dann das hier bestellen:
       
      https://www.eurospares.co.uk/parts/lamborghini/gallardo-2004/exhausts/exhuast-system-27317/0r1400030
       
      Könnte das der Grund für die fehlenden PS sein. 
       
      Danke mal für eure Hilfe. 
       
      LG Sven 
       
    • Hallo zusammen,
      vielleicht hat schon jemand das gleiche Problem gehabt.
      Ich fahre einen Porsche 981 C vom Baujahr 2015, in der S-Version.
       
      Bei einer längeren Fahrt kam ein Warnhinweis das das PSM ausgefallen sei und ein Werkstattbesuch anstehen würde. Man könne aber weiterfahren wenn man sich an die Auflagen aus dem Handbuch halten würde.
      Hab ich nicht gemacht sondern den ADAC angerufen. Der hat den Fehlerspeicher ausgelesen und siehe da, kein Fehler vorhanden.
      Er hat den Fehlerspeicher obligatorisch gelöscht, obwohl dieser leer war.
      Der nette Mechaniker vom ADAC hat mich dann zum Boschdienst begleitet weil er gemeint hat vielleicht nicht die neueste Software zu haben.
      Auf der Fahrt zum Boschdienst dann wieder die gleiche Anzeige und nachdem wir dann den Fehlerspeicher wieder ausgelesen haben das gleiche....kein Fehler im Fehlerspeicher enthalten.
      Neuerliches löschen des Fehlerspeichers obwohl kein Fehler vorhanden war.
      Dann retour nach Hause und unterwegs wieder die gleiche Meldung.
       
      Mittlerweile war ich bei 2 Porsche Zentren. Das gleiche Bild. Die Meldung in gelber Warnschrift liegt an "PSM ausgefallen; Motorsteuerung" aber im Fehlerspeicher ist nichts hinterlegt.
       
      Hat vielleicht jemand das gleiche Problem schon einmal gehabt und was ist die Ursache dafür?
      Weiß jemand woran das liegen könnte und wie man das Problem beheben kann?
      Neues Motorsteuergerät ist nicht sinnvoll, kann ja dann den gleichen Defekt anzeigen.
       
      Danke schon jetzt für Eure Unterstützung!!!
      HJB
    • Hallo! 
       
      Ich besitze ein F430 F1 Spider. Inspektion beim Freien vor ca. 1.000km, Kupplung neu., 23.000km. Bin losgefahren, alles okay ....1x beim McDonalds gehalten und 1x an der Tanke und schwupps ging die "Störung Motorkontrollsystem" an bzw. leuchtet gelb/orange. Aus der Gebrauchanweisung  ( http://speciali.ferrari.com/ferrari-com/quick-reference-guide/430s/430s_de.pdf ) werde ich leider nicht schlau! Was kann es sein? Davor war es definitiv nicht?!
       
      https://prnt.sc/tth6fo

      Zudem würde ich gerne wissen ob jemand eine freie Werkstatt im Rhein-Neckar-Kreis + Umgebung empfahlen kann. Ich habe hier schon nach Beiträgen gesucht, jedoch sind die meisten doch noch ne Ecke von Heidelberg+ Umgebung entfernt! Any ideas?

      Danke vorab! Grüße
    • Hallo,
      ich mach hier mal ein Thread auf für alle die, die an ihren Gallardos mit der dauerhaft und immer wieder leuchtenden Motorlampe zu kämpfen haben.
       
      Mein Gallardo hat dieses Phänomen zum Glück nie.
       
      Aber ein sehr guter Freund ärgert sich ständig und wir haben schon vieles probiert um den Fehler zu beheben.
      Er hat den 520er mit Originalauspuff ohne externe Klappensteuerung. Dennoch hat er folgenden Fehlerspeichereintrag immer wieder kehrend:
       
      P1426 - Tank vent. Valve open
      P0437 - Katalysator Temperatur Sensor, Zyl.-Reihe 2 - Eingangssignal zu niedrig
      P0427 - Katalysator Temperatur Sensor, Zyl.-Reihe 1 - Eingangssignal
       
      Ihr könnt hier eure Fehlercodes gerne auch mal posten. Evtl. gibt es zusammenhänge und man kommt mal auf die Ursache drauf. Ab Werk / Auslieferung war der Fehler sicherlich nicht vorhanden. Und wie hier so oft angesprochen am manuell verstellbaren offenen Klappenauspuff liegt es auch nicht (siehe meinen Kumpel seinen Gallardo).
       
      Wir sind über eure Fehlercodes gespannt und wir bleiben weiter an einer Behebung des Fehlers dran.
    • Hallo Fahrspaß-Gemeinde,
       
      ich fahre nun seit einem Jahr einen 458 Italia. Ich nutze ihn sehr selten, da wenig Zeit.
      Nun habe ich doch tatsächlich nach 15.000 km den Fehler "kar-temp, bitte langsam in die nächste Werkstatt fahren" im Display.
      Es deutet also auf das hinreichend bekannte Krümmer-Problem hin, obwohl dies eigentlich doch nur der 430 hatte?
      Ich war noch nicht beim Freundlichen.
      Nun meine Fragen an Euch:
      Kann mir jemand einen zuverlässigen, alternativen Schrauber in oder um München nennen?
      Oder gibt es gar eine Möglichkeit der Kulanz vom Werk, da so wenig km (allerdings EZ 2014)??
       
      Würde mich sehr freuen, wenn mir jemand helfen kann.
       
      sportliche Grüße
       
      adabei

×
×
  • Neu erstellen...