Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
208GTSTurbo

208 GTS Turbo Überdruck?

Empfohlene Beiträge

208GTSTurbo
Geschrieben

Hallo zusammen,

 

War am Wochenende ausgiebig Fahren. Nach ca. 200km Landstrasse war alles "normal". Das Lämpchen ist nicht mehr angegangen und der Druck auch nicht mehr über 1.05bar. Heute 25 min warmgefahren und dann das selbe Verhalten. Habe es mal gefilmt. Das Video zeigt genässigte Anfahrt im dritte Gang dann 4. Und 5 Gang bis die Lampe angeht. Da bin ich dann jeweils runter vom Gas...

 

Lg

Sven

Jetzt registrieren, um Themenwerbung zu deaktivieren »
208GTSTurbo
Geschrieben (bearbeitet)

Oh sehe grad - Video hochladen geht nicht ?

Hier mal der Versuch über DP:

https://www.dropbox.com/s/oi6e3d69wcsctjd/VID-20191014-WA0002.mp4?dl=0

 

Sorry - Miese Qualität aber sonst hat das Video gleich 60MB ... 

 

bearbeitet von 208GTSTurbo
208GTSTurbo
Geschrieben

Moin zusammen,

 

Kurzes Update: der Rote steht jetzt seit gut einer Woche bei der Vertragswerkstatt. Laut Werkstatt ist die Membran(?) von Bypassventil(?) defekt. Ich vermute mal das Wastegate ist gemeint (?). Sie sind nun auf der Suche nach einem Ersatzteil. Scheinbar gibt es da aus dem Audi Kontext eines welches passen könnte - Baugleich oder zumindest ähnlich....? Hmmm ..

 

Lg

Sven.

MUC3200GT
Geschrieben (bearbeitet)

Was typischerweise gleich /ähnlich -weil von Bosch - ist das Schubumluftventil (popOff) . Gibts glaube ich gleich/ähnlich vom A3 . Da geht die Membran tatsächlich gelegendlich  kaputt. Das gute ist das solte nicht allzu teuer sein.

schub.JPG

 

https://www.ebay.de/itm/Original-Audi-A3-S3-8L-Golf-4-GTI-Schubumluftventil-1-8T-Pop-Blow-Off-Ventil/251393083268?fits=Model%3AA3&hash=item3a88320784:g:8d8AAOSwe9VcWuG3

 

Aber so wie ich mich erinner soll das beim Gaswegnehmen den Druck von dem Lader nehemen.

bearbeitet von MUC3200GT
208GTSTurbo
Geschrieben

Nicht allzu teuer klingt gut ? Wenn das aber nur beim Gas wegnehmen greift passt es für mich nicht wirklich zu meinem Fehlerbild. Bei mir geht das Lämpchen ja an wenn ich Gas gebe...

 

planktom
Geschrieben

das schubumluftventil vom S3 wird bei Audi gerne für die alten 5 Zylinder verwendet weil die irgendwann defekt gehen

wie z.b. dort

er bläst allerdings ins falsche loch...so würde der ladedruck das Ventil aufdrücken .das Ventil beseitigt den plötzlichen stau vor der Drosselklappe wenn diese schlagartig zugemacht wird... damit der Turbo auf Drehzahl bleibt und z.b. beim schalten im nächsten gang gleich wieder druck hat

das Audi teil 06A 145 710 P kostet aktuell bei Audi ~40€

buschi
Geschrieben

Ein defektes SUV sorgt aber nicht für zu hohen Ladedruck:

offen: kein Ladedruck

zu: der Ladedruck, den das Wastegate/VTG stellt

planktom
Geschrieben

jepp dafür dürfte die Membrane,sofern vorhanden, des wastegates zuständig sein... sprich es macht nicht mehr auf...das sollte sich aber recht einfach mittels druckluftbeaufschlagung prüfen lassen...solldruck erreicht = macht auf

wenn es > soeines < ist könnte tatsächlich evtl.die Audi Membrane

035 145 797 B passen.die gibt's noch über Audi Tradition oder in der bucht ...dort werden unter anderem auch die verstärkten von > 034motorsport < angeboten.beim Audi wird das System halt noch durch das motorsteuergerät überwacht/geregelt ...hier scheint es einfach mittels unterdruck (vermutlich hinter der Drosselklappe angezapft) zum aufmachen veranlasst,sollte aber mbm ,falls z.b. der schlauch undicht ist auch rein durch den zu hohen ladedruck öffnen ..so  als sicherheitsfunktion ?

208GTSTurbo
Geschrieben

@planktom: Super! Danke!! Habe ich mal so an meinen Freundlichen weitergegeben. Die sind immernoch am suchen. Vielleicht hilft es ja.... !

 

E12
Geschrieben
vor 20 Stunden schrieb planktom:

jepp dafür dürfte die Membrane,sofern vorhanden, des wastegates zuständig sein... sprich es macht nicht mehr auf...das sollte sich aber recht einfach mittels druckluftbeaufschlagung prüfen lassen...solldruck erreicht

Könnte auch sein dass das Ventil im WG im Laufe der Jahre schwergängig wurde und teilweise hängt, ich würde dafür die sehr geringe Nutzung als Hauptursache sehen. Als erstes würde ich das WG ausbauen und sehen ob das Ventil leichtgängig ist und nicht stellenweise hakt oder sogar kompl. fest ist, sollte es haken solange bewegen bis es kompl. freigängig ist. Ich kenne zwar das WG des 208 nicht, evtl. lässt es sich sogar zerlegen.

 

So sieht das WG im ausgebauten Zustand aus:

 

https://www.google.com/search?q=wastegate+bmw+e23&client=firefox-b-d&sxsrf=ACYBGNTaSPmXSsI4PA6SsPm1ugj8c-vJhw:1572940906668&tbm=isch&source=iu&ictx=1&fir=dSlMV4p9S1D5UM%3A%2C-7uNOjvTKapl-M%2C_&vet=1&usg=AI4_-kQy2Kp-YebpJebRt--v3Lp_v9U-cg&sa=X&ved=2ahUKEwjSo_q_zdLlAhVKa1AKHfA2DC4Q9QEwAXoECAkQCQ#imgrc=LTaZmw7TO3aACM:&vet=1

 

Und wenn sich das Ventil nicht mehr/nicht mehr schnell genug öffnen kann weil es klemmt, dann kann der Überdruck (der Druck über dem eingestellten) nicht mehr in die AGA abgeblasen werden. Das Ventil öffnet nach erreichen des max. Ladedrucks und nimmt somit den Druck zur Turbinenseite des Laders und verhindert damit, dass der Lader weiter mit Abgasdruck beaufschlagt wird und den Ladedruck weiter erhöht.

208GTSTurbo
Geschrieben (bearbeitet)

Hi @E12 , ich gehe mal stark davon aus das sie das WG ausgebaut haben ... Soweit ich weiss lässt sich das auch zerlegen. Und das mit der geringen Nutzung kommt hin. 11tkm in 32 Jahren... Aber dann 6tkm in einem guten Jahr dazu gekommen...

 

LG,

Sven

bearbeitet von 208GTSTurbo
208GTSTurbo
Geschrieben (bearbeitet)

Hallo zusammen,

 

ein Monat ist fast verstrichen - Gut Ding will Weile haben ? Es war wohl nicht ganz einfach mit den Ersatzteilen.

Die Kollegen in der Werkstatt haben ganz Arbeit geleistet. Ich habe mich heute in der Werkstatthalle persönlich vom Fortschritt der Arbeiten überzeugen können. Der Werkstattsleiter hat mich gebeten keine Fotos und Beschreibungen der verbauten Ersatzteile zu veröffentlichen. Dem Wunsch muss ich nachkommen. Was ich aber sagen kann: Ein neues Wastegate und Flexrohr wurde verbaut. Das originale Wastegate war ziemlich vergammelt - Samt originaler ?Asbest? Mebran. Ausserdem wurde an dem System gebastelt. Anbei Fotos von dem vergammelten Teilen (1+2) und den nicht originalen "Anbauteilen" (Bild 3) - Vielleicht kann sich hier jemand im Forum erklären was das für eine "Bastelei" (Bild 3) das war? Mein Italienisch ist zwar  ganz OK - Aber diese Details habe ich vom Monteur nicht ganz verstanden...

 

Also lange Rede kurzer Sinn - Ich bin guter Dinge dass der Rote die nächsten Tage wieder flott ist  - Und ich glaube es war gut dass ich da in der Sache hartnäckig geblieben bin und dem ganzen nachgegangen wurde...

 

LG

Sven.

 

 

 

 

 

 

Bild1.jpg

Bild2.jpg

Bild3.jpg

bearbeitet von 208GTSTurbo
208GTSTurbo
Geschrieben (bearbeitet)

PS: Das olle Wastegate nehm ich mal mit. Denke mal das kann man ggf. wieder aufbereiten und wirklich ne neue Membran reinrun - Wenn man da mal eine passende findet...

 

PPS: Hier nochmal ein ggf. etwas besssere Beschreibung der "Bastelei"

Bild3.jpg

bearbeitet von 208GTSTurbo
208GTSTurbo
Geschrieben

Hier auf diesem alten Bild sieht man noch wie der Kruscht verbaut war:

 

 

20180720_110646.thumb.jpg.0be9e93838a54008691aaa2ad3c0816c.jpg

GTSturbo1986
Geschrieben

Hallo Sven, 

 

ich habe zur Zeit bei meinem GTS turbo von 1986 genau das Gleiche Problem mit dem Wastegate, wie Du es hier im Forum beschrieben hattest.

 

Ist bei Deinem Auto jetzt alles in Ordnung durch das neue Wastgate-Ventil?

 

Gruss

 

Roy

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Hi zusammen,
       
      hatte die Woche ein Phänomen und würde gerne mal Eure Meinung hier dazu hören.
       
      Anfang der Woche war es hier bei uns noch sommerlich heiß (fast 30 Grad) und da bin ich mit meiner GTS Turbo Bj1986 (Also der 328 Style - mit Ladeluftkühler) fast eine Stunde lang im Berufsverkehr im Stop & Go rumgefahren. Dabei ist die Öltemp ordentlich hochgegangen hab mir aber nichts dabei gedacht. Dann war ich noch kurz beim Carwash zum Auto schnell aussaugen und habe dabei den Motor laufen lassen. Und als ich gerade hinten den Kofferraum ausgesaugt habe - Genau in dem Moment - Läuft/Spritzt hinten links unten im Bereich Kühlwasserbehälter ordentlich die blaue Suppe nach unten raus. Ich hab sofort den Motor ausgemacht. Und dann hab ich gesehen dass ordentlich viel Druck auf dem Kühlwasserbehälter war. Hab dann über 20 Min hinweg immer wieder Druck abgelassen durch kurzes "Anöffnen" des Verschlusses. Konnte natürlich immer nur kurz Druck ablassen - Da kams mir natürlich sofort entgegengespritzt. Hat ordentlich gegluckert und geschafft. Dann war nach 20 min der komplette Druck raus. Habe das Auto wieder angemacht und alles war OK. danach bin ich noch 5km gefahren und hab ihn mal abgestellt. Kühlwasserstand ist immer noch OK - Den kontrolliere ich sowiso regelmäßig.
       
      Meine Annahme ist dass es das so eine Art Überlauf gibt damit der Druck im System nicht zu groß wird die da gegriffen hat und das im Prinzip mal vorkommen kann? Oder muß ich mir Sorgen machen? Augenscheinlich konnte ich nirgends einen abgefazten Schlauch oder Undichtigkeit erkennen....
       
      LG
      Sven.
    • Hallo an alle, 
      würde gerne bei meinem Cayenne GTS EZ 01/2013 das Öl am Differential wechseln. Leider hab ich nichts verwertbares gefunden welches ÖL und welche Menge genau da rein muss. Vielleicht kann mir da ja jemand Weiterhelfen der dies schonmal gemacht hat oder Infos darüber hat.
       
      Besten Dank....
    • Hallo Ihr Lieben,
       
      nach einer wirklich atemberaubenden Zeit mit meinem 430 und dann 458, bin ich ueber mehrere Zwischenstationen (Gallardo, McLaren) im Automobilen Limbus geendet. Mit dem Umzug nach Australien habe ich meine Autos einfach zurückgelassen, die dann - obwohl sie eigentlich zum Verkauf gedacht waren - auf obskuren Umwegen in den Besitz meines kleinen Bruders übergegangen sind. 
       
      Wie dem auch sei ... zur Zeit habe ich einen C43 und ich denke ich muss euch nicht erzählen, dass ein neues Projekt wirklich überfällig ist.
       
      Mir wurde gestern ein Schrott-328 GTS Cabrio angeboten für sage und schreibe umgerechnet 39.000 EUR. Das Fahrzeug hat gerade einmal 29000km, ist bis auf die Heckpartie wirklich tip top gepflegt und hat eine volle Ferrari-Historie. Darüberhinaus, und ich denke das ist sehr positiv, startet und "fährt" er einigermassen.
       
      Habt ihr vielleicht einen Input fuer mich, und könnt abschätzen ob das ein Restaurierungsprojekt werden könnte? Oder sind hier Hopfen und Malz verloren?
      Leider kenne ich mich mit 328'ern (noch) nicht aus, wenn aber die erste Anamnese positiv ausfällt, waere ich mehr als gewillt mir das nötige Wissen anzueignen.
       
      Siehe Anhang 🙂
       
      D.
       
       






×
×
  • Neu erstellen...