Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Axelrod83

LP 560 Scheinwerfer LEDs defekt, hat jemand dasselbe Problem

Empfohlene Beiträge

Axelrod83
Erster Beitrag:
Letzter Beitrag:

Hallo liebe Community , 

 

habe bei einem 560-4 ( Baujahr Ende 2008 also einer der ersten ) das Problem dass beim linken Frontscheinwerfer insgesamt 3 LEDs des Tagfahrlichtes ausgefallen sind . 

 

Nun stellt sich mir die Frage ob der Scheinwerfer zwingend erneuert werden muss oder ob ggf jemand eine Firma kennt die sowas ggf auch reparieren kann wenn man das Teil ausbaut und einsendet . 

 

Ist das ein bekanntes Problem oder eher die Ausnahme ? 

Falls der Scheinwerfer doch getauscht werden muss , wisst ihr ob das Teil neu eingelernt wird oder nur die Höheneinstellung angepasst werden muss 

 

Danke vorab für eure Hilfe 

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Allgoier
Geschrieben

Hallo,

leds einzeln tauschen wird nicht so ohne weiteres möglich sein. Jedenfalls ist das ab Werk so nicht vorgesehen.

Aber machen kann man ja bekanntlich alles.

 

Anlernen muss man da nichts. Plug & Play. Die Höhe sollte natürlich eingestellt werden und wenn das Fahrzeug über Niveau-Sensoren (Pottis) an der Achse verfügen, so muss bei Lichteinstellung mit dem Tester eine Grundeinstellung durchgeführt werden.

 

Der erste Gallardo hat keine automatische Leuchtweitenregulierung, wie es beim LP560 aussieht, weiß ich jetzt nicht. Gehe aber davon aus, da der R8 dies auch hat...

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?

  • Ähnliche Themen

    • XKJag
      Ich bin seit langem auf der Suche nach LED Tagfahrlicht zum nachrüsten. Jedoch wurde ich für meinen X150 XK 5.0 Bj. 2010 noch nicht fündig. Kann mir jemand eine Empfehlung geben?
       
      Vielen Dank im Voraus und schöne Grüße aus dem Spessart,
      Sven

    • firmanitschi
      Hallo,
      ich möchte gern auf meinen 560-4 den originalen Heckspoiler vom Superleggera montieren.
      Hat jemand Erfahrungen damit ?
      Für mich stellen sich da folgende Fragen:
      Stellt sich der Spoiler auch bei einer Geschwindigkeit etwas an ?
      Wenn ja,passt die Mechanik vom normalen Spoiler,oder muss da was verändert werden ?
      Weiterhin frage ich mich,ob die Kabel von Kamera und Bremsleuchte lang genug sind,oder
      ob da was verlängert werden muss.
      Ich freue mich auf eure Antworten.
    • Stiebie71
      Hallo liebe Sportwagen Fans 
      Kann mir jemand eventuell helfen ich habe mir ein Traum erfüllt und einen gebrauchten Macan gekauft,leider musste ich feststellen das mir die Beleuchtung nicht gefällt,
      normal Hallogen Beleuchtung aber egal habe ich gedacht,wird umgerüstet ist ja kein Problem ,
      aber das ansässige PZ sagte mir das es nicht möglich ist  auf LED oder ähnlich heller leuchtende Leuchtmittel zu wechseln Schei...... kann mir jemand helfen ? 
      Mit freundlichen Grüßen 
    • Dany430
      Dieses Fahrzeug habe ich mir vor einigen Monaten angesehen, der LP 560 steht an sich gut da, allerdings war mir der Händler doch sehr unseriös, alle Fahrzeuge unter einer Lagerhalle in einer Tiefgarage. Nun bekam ich vor einigen Tagen von genau diesem einen Anruf ob ich noch interessiert wäre...... Inserationspreis damals CHF 135.000,- dann kontinuierlich fallend bis CHF 112.000,-
       
      Aktuell steht der LP 560 bei einem anderen Händler nur 20 Km entfernt, der Verkauf findet aber scheinbar nicht unter der genannten Garage statt, denn den Anruf zwecks Verkauf erhielte ich vom ersteren Händler. 
       
      Ich weiss dass die Händler Fahrzeuge oft untereinander her scheiben, aber kommt mir dennoch komisch vor. 
      Was meint Ihr? @Luimex
       
       
      https://www.autoscout24.ch/de/d/lamborghini-gallardo-cabriolet-2009-occasion?allmakes=1&body=4&index=0&kmto=40000&make=43&model=656&returnurl=%2fde%2fautos%2f-lamborghini--gallardo%3fallmakes%3d1%26body%3d4%26kmto%3d40000%26make%3d43%26model%3d656%26sort%3dprice_asc%26st%3d2%26typename%3dlp+560%26vehtyp%3d10%26r%3d5&sort=price_asc&st=2&typename=lp+560&vehid=6062692&vehtyp=10  
    • D.Mach
      Hallo, ich habe ein Problem mit meinem f430 erst ging das Abblendlicht sporadisch nicht jetzt habe ich das Problem das e garnicht mehr angeht, 
      Sicherungen habe ich alle überprüft und die Relais schalten sich durch.......
      Hat jemand ähnliche Erfahrungen gemacht oder kann mir helfen. 
       
      Gruß D.Mach 

×