Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
snowball

Gallardo SL 570 kein Licht

Empfohlene Beiträge

snowball
Erster Beitrag:
Letzter Beitrag:

Hallo Gemeinde,

 

heute Abend wollte ich los fahren, das Licht einschalten und es funktioniert nicht. Zum Glück war es in der Dämmerung und ich konnte wieder zurück fahren.

Blinker, Bremslicht, Lichthupe geht. Alle Sicherungen geprüft und alle OK.

 

Was mir aufgefallen ist, (siehe Bild) dass nicht alle Leuchten an sind. Vor 300 KM Inspektion gemacht.

 

Hat jemand eine Idee?

 

Danke vielmals.

 

 

IMG-20180720-WA0005.jpeg

Jetzt registrieren, um Themenwerbung zu deaktivieren »
chris-wien
Geschrieben

Sowie das auf dem Bild aussieht ist es wie wenn das Abblendlicht nicht eingeschaltet ist (Warnblinkanlageschalter leuchtet ja immer).

aber so richtig ne Idee hab ich hierbei leider auch nicht..

Ben B.
Geschrieben

Bei fahren ohne Licht sind die Schalter so beleuchtet wie auf deinem Bild.

Erst wenn das Licht eingeschalten wird, werden die  restlichen Schalter beleuchtet und das Symbol beim Lichtschalter wird grün.

Evtl. ist der Schalter defekt.

(Bei extremer Hitze zickt mein Schalter für den Beifahrerfensterheber immer. Muss drei/ viermal drücken bis er reagiert).

snowball
Geschrieben

Hallo,

 

zuerst mal danke für die schnelle Rückmeldung und Unterstüzung.

@@ Ben B, ich glaube du hast Recht, es war jetzt die letzten Wochen sehr heiss. Den Wagen hatte ich fast eine Woche nicht bewegt.

Mir ist schon seit längerer Zeit aufgefallen, dass ich manchmal den Lichtschalter 2 x betätigen musste zum ein oder ausschalten.. Jedoch nicht immer, ich dachte mir nichts dabei.

 

Sind die Schalter einzeln erhältlich oder muss die ganze Schalterleiste getauscht werden? Habt  ihr auch einen Tipp wie ich hinter die Schalter komme.

 

Danke + schönen Sonntag

chris-wien
Geschrieben

Ich denke es ist eine Schalterleiste. Am besten kommst du dazu wenn du das Radio/Navi ausbaust.

Aber keine Sorge: Hatte auch das RNS getauscht und so einfach wie beim Gallardo ging noch nie ein Radio rein, weil hinten mehr als genug Platz für die Kabeln sind (im Gegensatz zu all anderen Herstellern) 

  • Gefällt mir 1
  • Haha 1
snowball
Geschrieben

Hallo,

 

zuerst mal Danke an alle hier für die Hilfestellung.

 

Heute haben wir die Lichtleiste ausgebaut (Radio musste nicht ausgebaut weden). Danach die Lichtleiste hinten mit 3 Schrauben geöffnet.

 

Das ganze besteht aus 3 Teilen, Vorderteil mit den Schaltern, Platine und Rückteil.

 

Erst einmal die Platine gestestet mt leichtem Druck auf die Pids.

 

Am Rückteil linksseitg (wo sich der Schalter für das Licht befindet) war die Hülse für die Schraube gebrochen, somit hat die Schraube nicht mehr gegriffen und der Schalter konnte den Pid nicht mehr erreichen. Die Hülse geklebt und eine etwas längere Schraube benutzt. Nach ca. 90 Minuten war das Problem gelöst. Lambo verkauft nur die ganze Schalterleiste. Preis ca. 770 Euro netto.

 

Danke nochmals an alle.

20180723_153922.jpg

20180723_154047.jpg

line_1532353548742.jpg

  • Gefällt mir 8
Ben B.
Geschrieben

Super.

Dann hoffe ich das mein Fensterschalter ebenso reanimiert werden kann.

Werd da die Tage mal ran gehen.

 

dragstar1106
Geschrieben
Am 23.7.2018 um 06:00 schrieb chris-wien:

...so einfach wie beim Gallardo ging noch nie ein Radio rein, weil hinten mehr als genug Platz für die Kabeln sind (im Gegensatz zu all anderen Herstellern) 

Hi Chris, 

vergleiche doch mal den Kofferraum... da hab ich persönlich lieber keinen Platz im Dashboard hinterm Radio... 😁

Gruß Andreas 

chris-wien
Geschrieben

@dragstar1106 😂 für das hab ich nen RS3 8V 😎

  • Gefällt mir 1
Caremotion
Geschrieben

Ich bewundere ja immer solche Menschen die das Können haben solche Reparaturen selber durchzuführen. Ist auf jeden Fall sehr spannend.

  • Gefällt mir 1
snowball
Geschrieben

@ Ben B.  wie ist deine PLZ ?

 

@ Caremotion Habe es auch nur unter Hilfe gemacht. Das Lob gilt einem Dritten der auch das nötige Werkzeug hatte um die Schalterleiste ohne Kratzer und Macken auszubauen.

 

Alleine würde ich mir das auch nicht zu trauen.

snowball
Geschrieben

Nachttrag:

 

Eine angefahrene Felge (vorne rechts) wurde auch noch gerichtet zum günstigen Preis. Wagen gereingt und gewachst. Der Mann liebt den Gallardo.

 

 

 

 

 

20180725_195922.jpg

20180725_195855.jpg

20180725_160634.jpg

  • Gefällt mir 1

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?

  • Ähnliche Themen

    • Dany430
      Ich frage dies von einem Niederländischen Kollegen, er hat vor einiger Zeit diesen Gallardo gekauft, wer kennt diesen zufällig? Die Lippe kenne ich nicht, der Heckflügel müsste DMC sein oder Chinanachbildung, der Difusser könnte ebenfalls China sein oder tatsächlich den Trofeo? Habe ihn noch nicht genau angesehen.
       
       
      Gerne Infos, danke.



    • Teferi
      Hallo zusammen,
      ich habe seit kurzem leider Probleme mit meinem Verdeck.
      Kann mir jemand eine Übersicht des Systems (Hydraulik & Komponenten, inkl. Verbauort) zur Verfügung stellen, damit ich dediziert auf Fehlersuche gehen kann?
      Im www habe ich leider nichts gefunden und ELSA scheint auch nichts herzugeben...
      Danke & Gruß,
      Tef
    • Tom2499
      Hat schon mal jemand Probleme gehabt mit der E-Gear  Druckspeicher pumpe (Hydraulikpumpe)
      Schaltung geht nur sporadisch wenn der Gali noch kalt ist bei  der Fahrt  kommt eine E-Gear Meldung dann geht  noch der  1&2 gang rein nach ein paar Minuten geht wieder alles das kann 1 mal am Tag passieren oder bei eine schlechten tag  alle 5 Kilometer
       
      Danke schon mal
    • Dany430
      Ist das beim Galli möglich? 
    • Gallardi
      Habe im Gallardo den Fehler P0700 ohne das etwas passiert bis auf die Check Engine. Was könnte es sein?

×