Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Was ist hier los? Ferrari 360 startet nicht


Empfohlene Beiträge

Hi ihr lieben,

 

pünktlich zum Saisonstart wollte ich den 360 natürlich ausführen und gründlich reinigen. Beim ersten Start war alles in Ordnung. Er sprang gleich an... alles perfekt. 

Ab zum Baumarkt... ein paar Reinigungsutensilien besorgt. Zurück ins Auto... und da fing es an. Erst sprang er zwar an, es leuchtete aber sofort die gelbe Motorlampe auf. Gleichzeitig lief er merklich hörbar nur im Notlauf.

Hab dann natürlich versucht ihn nochmal zu starten... Batteriehauptschalter aus... alles ohne Erfolg. Irgendwann drehte sich nurnoch der Anlasser, er sprang kurz an und geht dann sofort wieder aus. Gleichzeitig tritt das Phänomen ein, dass im Motorraum etwas laut klackert (scheinbar die Drosselklappe). 

 

Das Ende vom Lied war, dass ich ihn habe abschleppen lassen müssen. 

 

Wir vermuten, dass es eine Problematik mit der Wegfahrsperre sein könnte. 

 

Vielleicht kennt ihr die Problematik ja? 

 

Vielen Dank im Voraus!

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Hab keine Ahnung von Autos....
aber wenn die Wegfahrsperre aktiv ist und man den Wagen versucht zu starten dann hoert man deutlich den Anlasser und Motor drehen aber es fehlt die Zuendung. So ist das bei meinem 360er.

 

Bei einem normalen Auto wuerde ich das klacken einem Magnetschalter vom Anlasser zuordnen. Aber da warten wir mal auf andere.

 

Gruss

Joerg

Servus,

wenn dein Video stimmt ist deine Batterie kaputt oder nur leer. Erst einmal Batterie laden. Danach probieren.

Wenn er anspringt und problemlos läuft alles gut und viel Freude in der neuen Saison. Ansonsten Batterie kaufen.

 

Viel Spaß

Oliver

Hi Leute,

 

ich muss dazu sagen, dass ich bewusst nicht den Zündschlüssel komplett umgedreht habe. Das Auto springt auch an.... geht allerdings sofort wieder auf. 

Hey Dominik.

Das klingt ja ungut. Ich hoffe, es war nur die Batterie.

Könntest du nach der Fehlerbehebung kurz mitteilen, was es denn nun war und wie der Fehler behoben wurde?

Wäre vielleicht hilfreich für kommende Szenarien dieser Art.

dragstar1106

Moin,

ich weiß jetzt nicht, ob der Fehler wieder behoben ist.

Aber für mich hört sich das schwer nach Wegfahrsperre an, ich könnte mir vorstellen, das mal wieder die Alarmanlage, an der die Wegfahrsperre gekoppelt ist, die Probleme verursacht. Der Akku innerhalb des Gehäusekastens der Alarmanalage war mal bei meinem damaligen 360er defekt, ausgelaufen und hat dann die gesamte Platine geflutet. Das hat zu erheblichen Ausfällen elektronischer Natur geführt.

LG Andreas

Genau so hörte sich das bei meinem auch an.

 

Manchmal ein klackern und manchmal nichts und das nur bei Zündung an. Ab un an hatte ich auch das Problem das ich gefahren bin gute 50 Km +/- und ich den Wagen ausgemacht habe z.B. für das betanken und danach wieder losfahren wollte, war es genau so wie im Film.

 

Anlasser komplett überholt und Problem da,

einige Kabel vom Steuergerät die nach hinten laufen zwischen dem Motor waren gebrochen und behoben Problem noch da,

dann ging es zur der Wegfahrsperre mit Alarmanlage ( 1 Gerät ) und das wurde Erneuert, seit dem geht alles wunderbar.

  • 2 Wochen später...

Soo.... zurück aus dem Urlaub.... leider ist die Entspannung recht schnell verflogen.

 

Ein Bekannter meines Vaters arbeitet bei Bosch und hat wohl auch des öfteren mit Ferrari-Elektronik zu tun.

Dieser hat sich Alarmanlage, als auch Wegfahrsperre angesehen.

Laut seiner Aussage kann es sich nur um das Motorsteuergerät handeln. Wir haben jedoch trotzdem die Alarmanlage ausgebaut und ersetzen im Laufe der nächsten Woche die Batterien. Ich habe die kleine Hoffnung, dass sich ja dann doch vielleicht alles noch zum Guten wendet :-D

 

Das Motorgerät haben wir zu Endera eingeschickt. Dort wurde es überprüft, aber kein Hardwarefehler festgestellt. Es wird vermutet, dass es an der Software liegt.

 

Sonst bleibt uns noch der Gang zu Ferrari ,  wenn alle anderen Optionen nicht funktionieren :-/

Haben jetzt bei Ferrari angefragt, und wollen nun versuchen, die Sotware neu aufspielen zu lassen bzw. ein Update durchzuführen. Vielllecht bringts ja was :-( Toller Saisonstart....

Am 20.3.2016 at 19:26 schrieb Dome2811:

Gleichzeitig tritt das Phänomen ein, dass im Motorraum etwas laut klackert (scheinbar die Drosselklappe). 

 

so wie sich das anhört deutet es tatsächlich auf eines der beiden Steuergeräte hin

vor 37 Minuten schrieb Dome2811:

Laut seiner Aussage kann es sich nur um das Motorsteuergerät handeln

 

es gibt zwei davon :wink:

welches habt Ihr denn eingeschickt ?

 

vor 38 Minuten schrieb Dome2811:

Haben jetzt bei Ferrari angefragt, und wollen nun versuchen, die Sotware neu aufspielen zu lassen bzw. ein Update durchzuführen. Vielllecht bringts ja was

 

eher unwahrscheinlich 

 

lese Dir mal diesen thread hier durch:

 

 

Gruß aus MUC

Michael

vor 4 Stunden schrieb Dome2811:

Ich habe die kleine Hoffnung, dass sich ja dann doch vielleicht alles noch zum Guten wendet :-D

Ich bin fest davon überzeugt. Das kann doch nicht sein, dass deine Diva nicht wieder zum laufen gebracht werden kann. Schließlich müssen wir die Saison nochmal zusammen rausfahren. :vollgas:

PS. Warst du eigentlich schon mal bei Engelhardt. Der hat ja jetzt auch so ein hochpreisiges Diagnosegerät, das alles auslesen kann.

Ich glaube, dass Engelhardt den Fehler leider nicht auslesen kann :-( Damals wurde das ja auch eingeschickt. Leider auch hier nichts gefunden..

 

haben heute die Alarmanlage mit neuen Batterien eingebaut. Nun piept es beim auf- und zuschließen. Ansonsten ist alles beim alten :-((((((((((((((((((((((

 

Kennt vllt. jemand noch eine günstige Bezugsquelle für Steuergeräte des 360?

Das was bei Dir klackert ist eine Batterie die nur den Magnetschalter anklackert da zu wenig Power, kein Ausrücken möglich.

 

Da ist alles in Ordnung. Die gelbe Leuchte hat nichts zu sagen.

 

Also: eine neue Batterie und schon springt der 360 mühelos an aber bitte das 19malige Tickern abwarten.

 

Und nochwas:  Wenn Dir jemand schreibt: Batteriewechsel dann mach das auch, die sind nicht doof, sondern haben Ahnung.

 

Alles andere später:

achja hatte das selbe Phänomen

klackklackklackklackklack

 

Batterie gewechselt und alles gut

Freude am Helfen

smile

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...