Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

997 Carrera S Heizung heizt nicht und Öl/Wasser wird heiß


locodiablo

Empfohlene Beiträge

Hi zusammen

Ich bin langsam am verzweifeln. Ich habe das Problem, dass einerseits das Wasser und Oel innert kurzer Zeit heiss wird und auch die Heizung nicht heizt (Gebläse läuft) ob es zusammen hängt weiss ich nicht. Thermostat habe ich bereits getauscht und Wasserkreislauf entlüftet. Hat irgend jemand eine Idee??

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Nein, die Wasserpumpe läuft und der Kreislauft läuft auch. Habe eine riesen Schweinerei veranstaltet weil ich sicher sein wollte und habe den Rücklauf der Kühler vorne abgehängt um zu sehen ob Druck drauf ist. Druck war drauf und heiss war das **** Wasser auch. Bin echt ratlos zur Zeit.

Den Kühlwasserkreislauf habe ich sogar mit einer Vakuumpumpe entleert/gefüllt um Luftblasen auszuschliessen. Irgendwie ist das ganze gerade total unlogisch für mich:evil:

Link zu diesem Kommentar
Auf anderen Seiten teilen

Und noch viel nerviger, meine Frau will so einen Flachkäfer schon seit Ewigkeiten und am kommenden Dienstag haben wir Hochzeitstag. Natürlich kann ich meine Finger nicht davon lassen und musste das Auto vorher zerlegen (Motor raus, neue Kupplung, Schwungrad, Fahrwerk, Felgen usw). Wird also eng bis DienstagO:-):evil:

Link zu diesem Kommentar
Auf anderen Seiten teilen

hat der auch das kühlmittelabsperrventil und den entlüfter wie der

boxster ? wenn man da nicht weiss dass unter der abdeckung wo

kühler-und öldeckel sitzen ein entlüfter ist und das absperrventil zu

ist kriegt man die luft nicht raus...

edit: im netz/auf PFF wird auf die >anleitung vom boxster< verwiesen

als wir das ventil geöffnet haben konnten wir locker noch zwei liter kühlmischung einfüllen und dann die prozedur durchführen...geholfen hat auch dass wir das

fahrzeug auf der hebebühne nur hinten angehoben haben...dadurch kam mbm die luft besser zum ventil...wir mussten leider mehrfach an das auto ran.zuerst hatte er angefangen zu überhitzen und wasser zu spucken wenn er in einen stau geriet...lüfter liefen aber laut fahrerin...leider aber nur für den motorraum..für die

kühlerlüfter fehlte die sicherung!als nächstes hatte die wasserpumpe nen lagerschaden und zum schluss dann noch der ausgleichsbehälter nen riss

der aufging sobald betriebstemperatur erreicht...an dem auto sind bestimmt schon 20 liter kühlflüsigkeit im hinteren kofferraum rumgeplantscht :D

Link zu diesem Kommentar
Auf anderen Seiten teilen

Den Entlüfter hat er gleich auf dem Expansionsgefäss, das mit dem Kühlmittelabsperrventil wäre evtl. noch was, weiss jemand wo das sitzt falls es vorhanden ist?

Kühler vorne laufen, daran kann es nicht liegen. Echt nervig

Link zu diesem Kommentar
Auf anderen Seiten teilen

Könnte vielleiht noch ein hängendes Thermostat sein. Wenn der nicht richtig öffnet, wird der große Kreislauf nicht oder nur sehr wenig benutzt.

Link zu diesem Kommentar
Auf anderen Seiten teilen

An den habe ich auch schon gefacht, darum habe ich den gestern ersetzt. Evtl nehme ich ihn mal raus, habe auch schon defekte Teile gekauft. Es nervt allerdings langsam ständig das Kühlmittel abzulassen, sind ja doch einige Liter drin. Hilft aber alles nichts, irgendwo steckt der Fehler.

Link zu diesem Kommentar
Auf anderen Seiten teilen

wenn die lüfter laufen dürfte der thermostat ok sein.

dass im stand relativ schnell temperaturen erreicht werden dürfte auch

ok sein.

kocht er denn über,so dass er druck ablässt oder ähnliches ?

hab grad das gefühl wir denken in die völlig falsche richtung :D

hat das auto zufällig ne klimaautomatik ?

ist das zufällig so eine mit schlitzen oben zwischen den tasten?

hab grad bissle im web gestöbert und da fiel mir diese >in der Bucht< auf!

diese schlitze kenne ich von den verschiedensten fahrzeugen.so sitzt da meist der innenraumtemperaturfühler und ein kleiner lüfter dahinter.der fast schon übliche defekt hier ist dass durch den lüfter ständig staub etc.angesaugt wird und dadurch der temperaturfühler ne dicke isolationsschicht bekommt oder sogar der lüfter stehen bleibt.typisches symptom ist dann dass die klimaanlage anfangs funktioniert und nach ner weile nur noch kaltluft bringt weil der fühler nicht mehr wirklich die innenraumtemperatur misst sondern die im klimasteuergerät....

simples ausblasen mit pressluft hilft hier meist schon:wink:

bei vielen solcher geräte kann man mittels tastenkombinationen die

intern anliegenden messwerte für z.b. drehzahl,aussentemperatur,innntemperatur etc. anzeigen lassen...ansonsten gehts sicher über diagnose mittels tester...hier sieht man dann auch ob evtl.einer der stellmotoren einen weg hat...und das haben solche elektromechanischen bauteile leider gerne.

einfacher test : bei betriebswarmem motor und temperatur auf ca.23°C eingestellt

mittels auf dem kopf stehender druckluftspraydose (=kältespray) in die schlitze blasen...wird dabei die heizungsluft warm dürfte der fehler gefunden sein:D

Link zu diesem Kommentar
Auf anderen Seiten teilen

Öhm, dieses Teil habe ich auch schon getauscht:D

Ja, er kocht über und wird sau heiss....also Oel UND Wasser geht beides in den Roten Bereich:-(((°

Link zu diesem Kommentar
Auf anderen Seiten teilen

ok...ohne das jetzt selbst gesehen zu haben bleibt ja eigentlich nur noch die wasserpumpe...

hatte selbst schon das vergnügen(bei nem 5 zylinder) eines bei temperatur losen pumpenrads...im kalten zustand wars fest...sogar im stand alles einwandfrei,

aber sobald man fuhr hörte man schon nach wenigen hundert metern dass

das wasser im kopf kocht..erst als ich bei richtig warmem motor zum wiederholten

mal von hinten an die pumpe langte war klar dass das rad lose ist...

war ein originalteil welches es nur noch mit plasterad gibt :evil:

zuvor hatte ich auf der autobahn bei gemütlicher fahrt einen kapitalen

zylinderkopfschaden und wusste die eigentliche ursache nicht bis der neu

aufgebaute motor fertig war...

post-91457-1443545382996_thumb.jpg

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ja Michael, wäre besser gewesen! :D

Danke Tom, Du hast den Nagel auf den Kopf getroffen! Wirds warm, löst sich das scheiss Plastikrad und ist lose! Wer zum Teufel baut schon Plastikräder in eine Wasserpumpe:evil:

Link zu diesem Kommentar
Auf anderen Seiten teilen

aber gute Nachrichten, Porsche ist lernfähig. die neue Wasserpumpe hat ein Messingrad und kein Plastik mehr:evil:

Link zu diesem Kommentar
Auf anderen Seiten teilen

Also doch wasserpumpe, ganz schön blöd wenn die da anfangen zu sparen.....

Und nachträglich noch einen schönen hochzeitstag!

Link zu diesem Kommentar
Auf anderen Seiten teilen

Also doch wasserpumpe, ganz schön blöd wenn die da anfangen zu sparen.....

Betrifft leider alle Wasserpumpen mit Kunstsoffschaufelrädern, die lösen sich meist auf der Welle. Kostete mich mal einen tds Zylinderkopf.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...