Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
Zita

Kaltstart

Empfohlene Beiträge

Zita
Erster Beitrag:
Letzter Beitrag:

Hallo,

mein 328 springt zwar ohne Probleme an aber ich frage mich, ob der Zusatzluftschieber überhaupt richtig funktioniert.

Ich denke er müsste doch im kalten Zustand vom Standgas her höher laufen.

Wie kann ich die Funktion des Zusatzluftschiebers und des Thermofühlers prüfen bzw. kontrollieren.

Wie schon geschrieben, springt er kalt gut an aber im warmen Zustand braucht er doch etwas länger bis er anspringt.

Standgas bekomme ich auch nicht höher wie 1000 u/min eingestellt. Zumindest nicht mit der unteren Stellschraube.

Zweites Thema:

Drosselklappenschalter: er soll doch drei Schaltstellungen haben?

1. Leerlauf

2. Teillast oder wie auch immer und

3. Volllast

Ich habe aber nur zwei Kabel anliegen? Wie geht das? Gab es unterschiedliche Versionen?

Danke für eure Tipps.

Gruß

Stefn

Jetzt registrieren, um Themenwerbung zu deaktivieren »
me308
Geschrieben

wenn Dein Auto ohne Probleme läuft, hast Du keine Sorgen -

suche dann auch am besten kein Problem ! :wink:

... mein 328 springt zwar ohne Probleme an aber ich frage mich, ob der Zusatzluftschieber überhaupt richtig funktioniert.

Ich denke er müsste doch im kalten Zustand vom Standgas her höher laufen.

Wie kann ich die Funktion des Zusatzluftschiebers und des Thermofühlers prüfen bzw. kontrollieren.

der Leerlauf muss sich durch den - offenen - Zusatzluftschieber beim Kaltstart nicht erhöhen - vielmehr muss sich dieser beim warm werden schliessen !

klemme den Schlauch vom Zusatzluftschieber zur Einlassspinne/Plenum ab während der Motor nach Kaltstart läuft - Drehzahl wird dann zurück gehen

wenn Du dem nicht traust, baue das Teil aus und lege es 30min in das Eisfach des Kühlschranks (Schieber ganz offen) , anschliessend bei 80 Grad 20min in den Backofen (Schieber fast ganz geschlossen)

... Wie schon geschrieben, springt er kalt gut an aber im warmen Zustand braucht er doch etwas länger bis er anspringt..

hat nichts mit Zusatzluftschieber zu tun - evtl. mit undichtem Druckspeicher oder undichtem Kaltstartventil

... Standgas bekomme ich auch nicht höher wie 1000 u/min eingestellt. Zumindest nicht mit der unteren Stellschraube.

das Standgas stellst Du auch nicht mit der Drosselklappenschraube ein sondern mit der großen Leerlaufstellschraube - wie man das macht hatte ich bereits in diesem posting beschrieben (kann 1100 +/- 100 sein, also alles gut):

http://www.carpassion.com/ferrari-308-328-348/55711-grundeinstellung-standgas-bypassschraube-drosselklappenschalter.html#post1087734

...Drosselklappenschalter: er soll doch drei Schaltstellungen haben?

1. Leerlauf

2. Teillast oder wie auch immer und

3. Volllast

Ich habe aber nur zwei Kabel anliegen? Wie geht das? Gab es unterschiedliche Versionen?

nein, nur 2 Stellungen (1x klick hörbar, 1x klick unhörbar) und nur 1 Version -

zur Funktionsprüfung hatte ich bereits hier alles geschrieben:

http://www.carpassion.com/ferrari-308-328-348/55711-grundeinstellung-standgas-bypassschraube-drosselklappenschalter.html#post1087798

freue Dich, dass Dein Auto problemlos fährt und allzeit gute Fahrt 8-)

Gruß aus MUC

Michael

Zita
Geschrieben
wenn Dein Auto ohne Probleme läuft, hast Du keine Sorgen -

suche dann auch am besten kein Problem ! :wink:

der Leerlauf muss sich durch den - offenen - Zusatzluftschieber beim Kaltstart nicht erhöhen - vielmehr muss sich dieser beim warm werden schliessen !

klemme den Schlauch vom Zusatzluftschieber zur Einlassspinne/Plenum ab während der Motor nach Kaltstart läuft - Drehzahl wird dann zurück gehen

wenn Du dem nicht traust, baue das Teil aus und lege es 30min in das Eisfach des Kühlschranks (Schieber ganz offen) , anschliessend bei 80 Grad 20min in den Backofen (Schieber fast ganz geschlossen)

hat nichts mit Zusatzluftschieber zu tun - evtl. mit undichtem Druckspeicher oder undichtem Kaltstartventil

das Standgas stellst Du auch nicht mit der Drosselklappenschraube ein sondern mit der großen Leerlaufstellschraube - wie man das macht hatte ich bereits in diesem posting beschrieben (kann 1100 +/- 100 sein, also alles gut):

http://www.carpassion.com/ferrari-308-328-348/55711-grundeinstellung-standgas-bypassschraube-drosselklappenschalter.html#post1087734

nein, nur 2 Stellungen (1x klick hörbar, 1x klick unhörbar) und nur 1 Version -

zur Funktionsprüfung hatte ich bereits hier alles geschrieben:

http://www.carpassion.com/ferrari-308-328-348/55711-grundeinstellung-standgas-bypassschraube-drosselklappenschalter.html#post1087798

freue Dich, dass Dein Auto problemlos fährt und allzeit gute Fahrt 8-)

Gruß aus MUC

Michael

Danke für die Erklärung.

Was genau bewirkt der zweit unhörbare Schaltvorgang?

Bei meinem konntest du das Klicken beim leichten Gasgeben hören, er hat aber elektrisch nicht geschaltet!?

Also ausgetauscht.

Leerlauf habe ich jetzt genu wie du beschrieben hast eingestellt. Ich finde halt er läuft etwas unrund. Mag sein, das es aber normal ist!!

Kann man den an dem Zusatzluftschieber etwas einstellen? Meines Wissen nach nicht, oder?

Danke schon mal für deine Antworten.

Gruß

Stefan

me308
Geschrieben
... Was genau bewirkt der zweit unhörbare Schaltvorgang?

Das Microplex-Steuergerät erkennt daran WOT = wide open throttle

(passiert ab ca. 80% offener Drosselklappe = Volllast)

Mit Hilfe der beiden Schaltstufen erkennt das Microplex-Steuergerät die beiden Lastzustände Leerlauf und Volllast. Bei Leerlauf ist die Drosselklappe und der Leerlaufschalter geschlossen. Ab einem festgelegten Öffnungswinkel startet der Volllastbereich und der Volllastschalter wird geschlossen. Bei geschlossenem Volllastschalter wird die Kraftstoffeinspritzmenge zum Erzielen bester Leistungswerte erhöht.

Kann man den an dem Zusatzluftschieber etwas einstellen?

nein

das Fehlerbild ist hier meist ein ständig geschlossener Luftdurchlass (Leerlauf muss beim Kaltstart durch aktives Gasgeben unterstützt werden) oder ein ständig geöffneter Luftdurchlass, d.h. der Zusatzluftschieber schliesst weder durch die angelegten 12V noch durch die Umgebungswärme des Motors (dann ist der Leerlauf im Warmzustand deutlich erhöht)

Gruß aus MUC

Michael

Zita
Geschrieben

Danke.

Hast du einen Tip warum der Leerlauf kalt ruhiger ist als im warmen Zustand?

Er ruckelt warm doch einiges mehr als im warmen oder heisem Zustand.

me308
Geschrieben

a) Falschluft

(bei Motorlauf im warmen Zustand mal alles schön einsprühen und schauen ob sich der Leerlauf ändert bzw. ruhiger wird)

B) undichter Unterdruckschlauch vom Einlass (linke Seite) zum Microplex-Steuergerät

(läuft hinterm Radhaus zur linken Seite durch die Kofferraumwand dort hin wo das Steuergerät sitzt)

c) undichtes, tröpfelndes Kaltstartventil

(Stecker abziehen und schauen was passiert, wenn Leerlauf ruhiger wird, spritzt das Ventil fälschlich immer noch - falls unsicher, komplettes Ventil aus Einlass schrauben, Einlass kurzzeitig verstopfen und Kaltstartventil bei Motorlauf in Eimer halten ... sollte nur wenige Sekunden "einspritzen" danach dicht bleiben)

kann natürlich auch etwas mit Zündkerzen, Steckern, Kabeln zu tun haben :wink:

Gruß aus MUC

Michael

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  

  • Ähnliche Themen

    • Hallo zusammen 
       
      Ich habe einen Gallardo 5.0 Coupe 520PS BJ 2005. Zwischendurch passiert es, dass wenn ich zb an einer Ampel halte das Standgas plötzlich bei ca 2'000U/min "hängenbleibt" wenn ich das Auto dann so laufen lasse kommt nach kurzer Zeit EPC. Motor aus und wieder an ist alles wieder gut und die Motorlampe leuchtet noch auf aber Auto fährt sich absolut normal und die Lampe verschwindet nach einiger Zeit auch wieder. Es kommt sehr unregelmässig und ist nicht auf sportliche Fahrweise oder Ähnliches zurückzuführen es kommt einfach zwischendurch. 
       
      Kann jemand hier helfen? Danke im Voraus. 
       
      Grüsse
    • Hallo ferraristi,

      habe ein Problem(chen) bei meinem 308 GTSi.
      Ab und an steigt die Leerlaufdrehzahl deutlich an (2500 ca.) und zwar nicht, wenn er kalt ist, sondern auch im Warmbetrieb.
      Gut, man kann dann beide Füße auf's Armaturenbrett legen und Gasgeben sparen ... ist aber nicht wirklich prickelnd ... ;-)

      Irgendwann ist dann wieder alles normal. Dieses „Irgendwann“ liegt aber ganz im Gusto des kleinen Roten.

      Hat jemand eine Idee?

      Besten Dank im Voraus,
      Ralf
    • Na da will ich meinen 328er hier auch mal verewigen




      ...und der auf Einzeldrosselklappen umgebaute Motor dazu (315 PS). Gebaut habe ich ihn in den Jahren 90'ern - und er fährt noch immer bestens!


    • Hi alle,
       
      ich hatte jetzt schon wiederholt beim Anlassen / Starten eine ungewöhnlich hohe Drehzahl, etwa 4000 U/min.
      Das ist nur ganz kurz, vielleicht eine Sekunde. Dann geht die Drehzahl wieder auf etwa 1500 U/min runter und reduziert sich nach kurzer Zeit auf die übliche Leerlaufdrehzahl von etwa 1000 U/min.
      Es wurde in letzter Zeit nichts am Motor verändert, oder eingestellt.
      Den Fuß habe ich nicht auf dem Gaspedal beim Starten.
       
      Ich habe das Leerlaufregulierungseinstellsensorpotentiometersteuergerät im Verdacht ....
      So oder ähnlich muss das defekte Teil heissen. Aber wo sitzt das ?
      Haben die Experten einen Tipp für mich ?

       
      Gruß
      Christoph
       
    • Hallo Freunde,
      neuerdings setzt bei mir der Leerlauf manchmal aus. Man muß halten, geht vom Gas und der Motor geht aus, startet danach klaglos wieder und bei der nächsten Gelegenheit stirbt er wieder ab. so gaht das einige male und dann fährt man eine Stunde oder auch länger und das Leerlaufproblem ist wie weggeblasen. Irgendwann kommt es wieder.
      Bitte, woran liegt das? Weiß jemand Rat?
      danke

×
×
  • Neu erstellen...