Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
MF3 Schrauber

Heizungsgebläse ohne Funktion

Empfohlene Beiträge

MF3 Schrauber
Erster Beitrag:
Letzter Beitrag:

Hallo alle miteinander.

Bei dem MF3 geht das Gebläse nicht mehr. An der Sicherung kommt Strom an am Motor allerdings nicht. Der Motor ist mechanisch drehbar. Ich wäre für Tipps dankbar oder Hinweise wo ich einen Schaltplan herbekomme.

Danke im voraus.

Gruß

Jetzt registrieren, um Themenwerbung zu deaktivieren »
quax
Geschrieben

Auf allen 3 Stufen?

Ich kenne es aus meiner ganz früheren Tätigkeit so, das dann meist der Widerstand hin ist.

MF3 Schrauber
Geschrieben

erstmal danke für den Tipp. Wie komme ich an den Widerstand ran? Muss die Instrumententafel dafür raus?

quax
Geschrieben

Ich weiß nicht wo der Widerstand beim Wiesel sitzt, aber da kann Dir sicher jemand anderes helfen.

Habe mich oben glaube ich falsch ausgedrückt. Wenn er auf der höchsten Stufe läuft aber auf den anderen Stufen nicht, dann ist es meist der Widerstand.

MF3 Schrauber
Geschrieben

es ist unabhängig von der Stufe das Gebläse läuft gar nicht.

quax
Geschrieben

Dann liegt es nicht am Widerstand, denn auf der höchsten Stufe wird der Widerstand überbrückt.

MF3 Schrauber
Geschrieben

aber es liegt kein Strom am Motor an.gibt es Probleme mit kabelbrüchen? Soll ich dann vielleicht am besten den Motor direkt bestromen?

CRothe
Geschrieben

Hallo MF3 Schauber,

ja bestrome den Lüfter direkt. Wenn der läuft, mußt Du das Bedienelement Heizung/Lüftung ausbauen! Dort kommt der Strom von der Sicherung an und geht in das Bedienteil. In dem ist eine kleine Elektronik die, angesteuert vom Drehregler, den Strom auf jeweils ein Kabel zu den Widerständen weiter gibt. Sehe Dir dazu meine Restaurationsgeschichte an!

http://www.carpassion.com/wiesmann/55167-restaurations-geschichte-006-a-8.html

Es ist gut möglich, das die Elekrtonik hin ist: Das ganze Teil bekommst Du auf ebay für € 10,- bis 20,-

z.B.:

http://www.ebay.de/itm/BMW-E36-3er-Heizungsbedienteil-Bedienteil-Luftung-Geblase-Heizung-8368563-/281578696512?pt=DE_Autoteile&hash=item418f65ef40

Dort ist die kleine Platine drin, kannst aber auch das ganze Teil wechseln.

Grüße: Christof

MF3 Schrauber
Geschrieben

Herzlichen dank. Wie kann ich das Bedienteil ausbauen?

Kai360
Geschrieben
An der Sicherung kommt Strom an am Motor allerdings nicht.

Bevor du hier nun gewaltig schraubst!

Du schreibst "an der Sicherung kommt Strom an, am Motor nicht"

Dann heißt das etwas ganz einfaches:

Sicherung, Kabel, Steckverbinder, dazwischenliegende Steuerung defekt. Eins von dem ist der Fehler!.

Meine Vorgehensweise (in der Reihenfolge einfach -> schwieriger / teurer) wäre wie folgt.

1. Sicherung wechseln (wäre nicht die erste die heil aussieht, aber defekt ist) Und du schreibst ja auch AN DER SICHERUNG komt Strom AN!

2. Nochmal AUSGANGSSEITIG an der Sicherung messen (wäre auch nicht der erste Sicherungskasten der Kontaktprobleme hat)

3. Motor direkt mit Strom beaufschlagen (läuft - läuft nicht?)

4. Eingangseitig Steuerung messen

5. Ausgangseitig Steuerung messen

Dann solltest du den Fehler sauber eingegrenzt haben!

Wieder melden!

CRothe
Geschrieben
Herzlichen dank. Wie kann ich das Bedienteil ausbauen?

Knöpfe einfach abziehen, dahinter sind Schrauben. Wenn die Blende dann ab ist, weiß ich nicht genau, wie das bei den neueren Autos fest sitzt. Ich konnte das Bedienteil dann etas nach hinten schieben und schräg nach vorne herausziehen. Schlimmster Fall ist der Radioausbau und durch das Loch das Bedienteil herausziehen.

Grüße: Christof

PS.: Stell Dich doch mal vor, woher kommst Du?

MF3 Schrauber
Geschrieben (bearbeitet)

Nochmals vielen dank für die gute Hilfe. Ich werde es morgen nochmal probieren. Ich komme aus Essen und betreue einen MF3 ich selber kann mir so einen Exoten leider nicht erlauben.

Gruss

bearbeitet von MF3 Schrauber
MF3 Schrauber
Geschrieben

So nachdem ich den Motor bestromt und erneut angeschlossen habe funktioniert der Motor wieder,allerdings müffelt die Lüftung. Ist der Motor auch ein BMW Teil? und wo bekomme ich den Motor zu kaufen?

CRothe
Geschrieben

Also bei mir ist von Aurora der Teddy Defroster 155.30.10 eingebaut. Gibt es sicher so leicht nicht mehr. Aber bei einem neueren Wiesel sollte auch eine neuere Version eingebaut sein.

15wiesmann12
Geschrieben
Also bei mir ist von Aurora der Teddy Defroster 155.30.10 eingebaut. Gibt es sicher so leicht nicht mehr. Aber bei einem neueren Wiesel sollte auch eine neuere Version eingebaut sein.

Ich ahnte es schon immer, der MF3, vielleicht nur der/die alte, ist nicht maskulin, sondern es muss die MF3 heißen , denn sie ist die Göttin der Morgenröte die zumindest dem Defroster ihren Namen (Aurora) gab.

So kommt die römische Göttin auch bei den modernen Germanen zur Geltung ,wenn sie denn nicht streikt.

Wiesel 43
Geschrieben

Bei mir war der Heizungskühler undicht und ich habe gleich die komplette Einheit getauscht.

Folgender Typ war ursprünglich verbaut:

Aurora Teddy Art. Nr:151-551-0003

Mir wurde von Aurora empfolen den Nachfolgetyp einzubauen, ich glaube da ist der Motor besser gekapselt oder so.

Nachfolgetyp:

Aurora Teddy 2000 Art. Nr: 151-551-0017

post-92453-14435450045387_thumb.jpg

Hier habe ich den Lüfter bekommen:

AURORA Konrad G. Schulz GmbH & Co. KG

Joachim-Schulz-Straße 4

D-69427 Mudau

Germany

Telefon: +49 6284 9202-0

Telefax: +49 6284 9202-99

E-Mail: info@aurora-eos.com

Ich hoffe ich konnte helfen :lol:

Gruß Bernd

post-92453-1443545003351_thumb.jpg

post-92453-14435450036594_thumb.jpg

post-92453-14435450039739_thumb.jpg

post-92453-14435450041575_thumb.jpg

post-92453-1443545004343_thumb.jpg

ts-bonn
Geschrieben

An meiner "alten2 #66 war einfach nur das Reglergestänge rausgehagt.

Gruß

Thomas

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...