Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Harms79

4.Gang geht im kalten Zustand beim Testarossa nicht mehr rein...

Empfohlene Beiträge

Harms79
Erster Beitrag:
Letzter Beitrag:

Kann mir vielleicht jemand sagen, warum ich neuerdings bei meinem Testa im kalten Zustand nicht mehr in den 4.Gang schalten kann? Sobald Öl und Wasser im ordentlichen Betriebszustand sind, ist wieder alles i.o.

Beim schaltversuch schleifen die Zahnräder und es kracht gewaltig, nicht schön...

Ausserdem suche ich jemanden der mir beide Ansaugstutzen neu pulverbeschichten kann und mit ein und ausbaut...Hat jemd einen Rat oder Kontakte?

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Allgoier
Geschrieben

Hört sich nach Synchronring 4ter Gang an.

Wann wurde zuletzt das Getriebeöl gewechselt ?

Harms79
Geschrieben

...............

Harms79
Geschrieben

Inspektion mit Tausch aller Flüssigkeiten hat er letztes Jahr bekommen...

Wie lange kann den so etwas noch gut gehen?

tollewurst
Geschrieben

Erst mal würde ich die Einstellumgen prüfen, dann ggf noch mal das Öl wechseln. Wenn es dann noch ist weiterschauen.

Fahr doch mal bei Heitgreß Performance rum, ist doch bei Dir ums Eck.

biggi512tr
Geschrieben

Ein ähnliches Problem hatte doch der User 308 auch?

Dort wurde glaube ich nur das Getriebegestänge eingestellt und es war dann wieder gut :)

Vielleicht kontaktest Du "308" mal um genauere Details zu erfragen ?

Grüße Biggi

und zur Frage wie lange kann das noch gut gehen?

mein Getriebe war innerhalb 25 KM so was von defekt :(

Kai360
Geschrieben

Da gibt es einen sehr, sehr einfachen Test.

Schalten mit Zwischengas / Zwischenkupplung.

Kracht es dann nicht mehr sind es die Synchronringe.

Anderweitig aller Wahrscheinlichkeit (die ist im übrigen weit höher) nach eine nicht optimale Einstellung des Schaltgestänges und / oder verschlissenene Gummilager der Motorgetriebeeinheit.

Falls du nicht weißt wie man mit Zwischenkupplung fährt (oder auch ganz ohne Kupplung),

dann wende dich an einen etwas älteren, erfahrenen Kraftfahrer, die kennen und können das (noch)! 8-):wink:8-)

308
Geschrieben

Hallo

Bei mir ging der 4. Gang auch nicht rein, aber unabhängig von warmem/kaltem Motor. Der Ganghebel ging aber dabei ganz weich in die korrekte Position, also kein Schleifen und Krachen, es war einfach kein Gang drin (Leerlauf)... und ja, das Getriebegestänge wurde eingestellt und seit dann ist es nicht mehr aufgetreten... Bin allerdings seit dann nur 200km gefahren, also noch keine Langfristerfahrungen...

fridolin_pt
Geschrieben

Wie lange kann den so etwas noch gut gehen?

Getriebe die im kalten Zustand bockig sind haben bei Ferrari ja eine gewisse Tradition. Wenn das verschwindet wenn er warm ist, dann ist der Synchronring nicht mehr der Beste, aber das kann noch eine ganze Weile funktionieren. Dafür haben die Götter des Automobils das Zwischengas erfunden und das ist bei Getrieben vor dem 550 immer hilfreich, auch um die Synchronringe zu schonen. Wenn man es richtig kann macht es auch Spaß. Es ist zwar niedlich wie das heute die modernen Getriebe elektronisch machen aber Du hast Dir ein Auto aus der Zeit gekauft, als Autofahren noch Handarbeit war. Das wolltest Du doch auch so. :-))!

Wenn Du magst hör ich mir das mal an.

Harms79
Geschrieben

Danke für die Info! Ja gerne, befindet sich nur bis Ende März im Winterschlaf...

Kennst du zufällig auch jemanden der mir 2 Ansaugstutzen neu pulverbeschichtet inkl. Ein und Ausbau? ;-)

fridolin_pt
Geschrieben

Ich frag mal rum.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...