Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
KFZ

348TS keine Leistung?

Empfohlene Beiträge

KFZ
Erster Beitrag:
Letzter Beitrag:

Hallo habe einen 348TS Bj.1993 bei mir in der Werkstatt.

Das Problem er hat unter Last immer eine Zylinderbank abgeschaltet nachdem wir die beiden Slow-Down-Module abgesteckt haben und neue Zündspulen montiert haben schaltet er die Bank logischerweise nicht mehr ab aber hat einfach keine Leitung.

Im Leerlauf läuft der Motor ganz ruhig ohne Aussetzer.

Beim Fahren merkt man auch nicht das der Zündfunke wegbleibt also kein rucken

aber er dreht mit der Drehzahl langsam rauf das für mich nicht normal ist.....

Was könnte ich noch Prüfen ??

Beide LMM bringen gleiches Signal,die Drosselklappenpotis sind auch völlig gleich.

Zündkerzen sind vor 4000km reingekommen (aber er ruckelt ja nicht) also schließe ich Zündung eigentlich aus.

Jetzt registrieren, um Themenwerbung zu deaktivieren »
planktom
Geschrieben

vielleicht war das slowdown signal ja garnicht durch fehlerhafte

steuergeräte verursacht ? :D

KFZ
Geschrieben

Wie meinst du das?

Die Module sind jetzt abgesteckt

planktom
Geschrieben

die module werten signale von temperatursonden aus...

und die sitzen wo ?

KFZ
Geschrieben

Hinter den Katalysatoren. Aber wenn ich die Module anstecke hat er garkeine leistung mehr geht nur noch 30kmh und geht an der Kreuzung aus. Ich verstehe nicht worauf du hinaus willst....

planktom
Geschrieben

jetzt nimm doch mal an das system funktioniert ordnungsgemäß...

was für gründe gibts dann für slow-down ?:wink:

KFZ
Geschrieben

Ich stehe jetzt voll aufn Schlauch ;-)

Slow Down schaltet eine Bank ab wenn die Temperatur zu hoch wird.

Da ich jetzt die Module abgesteckt habe kann es keine Bank mehr abschalten! Soweit Richtig ?

Aber er müsste doch ein ruckeln haben wenn er einen Fehler in der Zündung hat!!!!

Nach abstecken der beiden Module läuft er im Leerlauf wie ein Uhrwerk. Es ist mein erster 348 den ich repariere :-)

planktom
Geschrieben

wenn wirklich sicher ist dass alle zylinder laufen und kein unverbrannter

sprit die kat-temperatur in die höhe gehen lässt (sieht man teils mit

blossem auge), bleibt ja noch ein schaden an den kats selbst...oftmals

folgeschäden durch defekte an der zündung...monolith (an-)geschmolzen,

gebrochen...etc.

da gibts sogar so komische >Testrohre< um das zu prüfen:D

einfaches lösen oder sogar ausbau zwecks optischer prüfung ist aber billiger:wink:

308vs355
Geschrieben

keine Leistung bedeutet, die Motronic läuft im Notprogramm. Das Notprogramm wird aktiviert, wenn das Vescovini ein Signal liefert. das Signal kommt vom Tempfühler im Kat. Wird nun das Vescovini abgesteckt, kann kein Signal mehr an die Motronik ankommen. Seltsamer Weise war das Problem bei meinem 348 seinerzeit damit leider auch nicht gelöst. Die Motronik schaltete trotz abgestecktem Vescovini auf Notprogramm. Motronic reseten, dh. abklemmen von jeglicher Stromzufuhr und nochmal probieren. Beim 355 ger 2.7 ist es das lila Kabel, welches das Signal zur Zylinderbankabschaltung an die Motronic liefert. Welche Farbe das beim 348 ger hat weiss ich leider nicht. Einfach durchmessen links und rechts ob Spannung anliegt. dann wieder melden.

KFZ
Geschrieben

Also bis zu den Zünspulen ist alles in Ordnung.....ich denke ich werde neue Zündkerzen und Kabel einbauen und es dann nocheinmal versuchen für mich läuft er zwar ruhig aber muss ja nicht heißen das bei einem 8 Zylinder 1 oder 2 Zylinder wegbleiben das man es am Leerlauf hören muss.

Wie würdest es sonst prüfen?

KFZ
Geschrieben

Was ist Vescovini?

Meinst du wenn die Slow Down Module abgesteckt sind geht er dadurch in den Notlauf?

KFZ
Geschrieben

Ich lasse die Module abgesteckt und Klemme Morgen die Batterie zum Reseten ab dann probiere ich es nochmal. Ich dachte wenn man die Module absteckt kann er nicht in Notlauf gehen....Kann es Quasi sein das die Module defekt sind und er durch abstecken der Module viel besser läuft aber dafür in denn Notlauf der Motronic geht?

308vs355
Geschrieben

Vescovini = Slow Down Modul

Die Module sind sicher defekt (ist bei fast allen irgendwann der Fall, da diese rissig werden und Feuchtigkeit eindringt), daher kommt der Notlauf.

Abstecken der Module führt normaler Weise dazu, dass kein Notlauf mehr in der Motronik ausgelöst wird.

Wie ich aber schon sagte, ist bei mir trotz abstecken der Slow down Module immer noch Notprogramm gewesen. Da half dann nur reset (sprich Batterie abklemmen).

planktom
Geschrieben

Wie würdest es sonst prüfen?

ohne deinen background sowie equipment zu kennen

lesen wir hier eigentlich alle nur in der glaskugel...

früher hat man am auspuff gerochen oder irgendwelche

kabel ab-und angesteckt...heutzutage gibts geräte

um sowas festzustellen...z.b. 4-gastester,motortester mit oszi

und zylinderselektiver zündungsabschaltung...etc.etc.

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×