Jump to content
mevito

Ferrari 348 Hilfshydraulikaggregart defekt

Empfohlene Beiträge

mevito   
mevito
Erster Beitrag:
Letzter Beitrag:

Hallo hab ein brems Problem sie ist hart und man hört vor dem starten nicht das berühmte Summen darum denke ich das es keinen drück aufbaut! Kennt sich von euch jemand aus wie man das Teil zerlegen kann und worauf man dabei achten muss? Danke schon mal jetzt für die ersten Tipps

Jetzt registrieren, um Themenwerbung zu deaktivieren »
BrunoI CO   
BrunoI
Geschrieben

Schau mal da: Link unter "ABS".

Sicherungen hast Du schon nachgesehen ? Stecker alle richtig drauf ? Was sagt der Fehlerspeicher? Kannst Du selbst ausblinken lassen ohne Tester.

Gruss,

Bruno

sf348 CO   
sf348
Geschrieben

Hallo mevito,

Hier nun noch öffentlicher kleiner Beitrag von mir, nachdem wir über PN ausgetauscht hatten:

Dieses Problem hatte ich auch.

Mein Mechaniker konnte das Problem dann schlussendlich auch lösen:

Dieses Teil, was das Summen "verursacht", fehlte bei meinem auch, Bremse ebenfalls steinhart.

Nach Ausbau (und etwas Risiko da das Teil sehr teuer ist zu ersetzen) hatte er es geschafft und es summte wieder.

Muss ein Teil drin sein, das hin und her saust oder vibriert, irgendso, und damit Druck aufbaut.

Vermutlich hätte ein sehr kräftiger Schlag geholfen, aber wer macht oder traut das schon?

Bei mir war es wegen der längeren Standzeit, 3 Monate, und komplett ohne Druck (Motorbock ausgebaut).

Mehr kann ich dir dazu nicht sagen, musst einen Spezi fragen.

Da Du in Austria und ich in CH hilft Dir die Adresse des Mechanikers nicht weiter.

Hoffe es gibt bei Dir auch einen guten Mechaniker.

Viel Erfolg!

me308 VIP CO   
me308
Geschrieben (bearbeitet)

überprüfe doch zuerstmal die Relais :

49 "electronic unit relay"

50 "abs pump motor relay"

ebenso die zugehörigen Sicherungen vor dem ABS Steuergerät

9xop.jpg

bei ABS-Pumpe und Hydraulik-Kontrolleinheiten reden wir hier nämlich sonst von Ersatzteilpreisen in Höhe von mehreren tausend Euro ...

Gruß aus MUC

Michael

bearbeitet von me308
mevito   
mevito
Geschrieben

Danke für die tollen Tipps werd am Samstag mal mich darum kümmern und hoffen das es eines der Relais ist.welche Sicherung vor dem ABS meinst du in der fuck Anleitung steht nix drinnen ?

me308 VIP CO   
me308
Geschrieben
... hoffen das es eines der Relais ist. welche Sicherung vor dem ABS meinst du ...

das siehst Du dann schon wenn Du vorne im Kofferraum alles abgebaut hast :wink:

also Teppich, Verkleidungen, Folien etc. - rechts ist dann das ABS-Steuergerät mit der Relais-Leiste und den Sicherungen

wenn das alles in Ordnung ist, liegt das Problem vermutlich beim Hilfs-Hydraulikaggregat - also dem Druckspeicher und /oder der Hochdruckpumpe

im Druckspeicher (Gussteil) befindet sich ein Ventil welches gerne mal festgeht und dann hängen bleibt - das Ventil mit Kolben und Feder regelt den Systemdruck

der Druckaufbau hier ist das "Summen"

oft reicht schon das Ventil mit Feder und Kolben wieder gangbar zu machen

natürlich kann aber auch die Hochdruck-Pumpe selbst defekt sein

in jedem Falle muss das System zur Arbeit komplett drucklos sein

wir reden hier immerhin von einer Druckregelung bis 140bar !

also bring` das Auto besser und sicherheitshalber in eine Werkstatt die sich damit auskennt ... das ist nichts für do-it-youselfer :wink:

Gruß aus MUC

Michael

mevito   
mevito
Geschrieben

Hallo lange hat's gedauert nun habe ich das Problem der Motor ist Komplet kaputt Wicklung+Bürstenhalterung nun meine frage hat wer eine Ahnung welcher Motor noch passen könnte außer der Originale lg Gernot

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?



×