Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
SManuel

Problem Anlasser beim Ferrari 348

Empfohlene Beiträge

SManuel
Erster Beitrag:
Letzter Beitrag:

Suche nach Möglichkeiten in bezug auf Anlasser die an einem 348 passen.

Anlasser vom 348 Ferrari,

- 1,2V

- 1,7 Kw

Welecher Anlasser passt eigentlich noch zu einem 348.

Mal eine Liste.

- Bauer ET-Nr S512427

- Bosch ET-Nr. 0001110108 oder 0001110052 oder 000111052

- Delta ET-Nr. 01704915

- Campro ET-Nr. CPA1110052

- Ferrari ET-Nr. 134387 oder 141706

- ATL AU ET-Nr. A70490

Hat jemand noch andere Hersteller oder etwas was mit dem Anlasser vom 348 passt als ersatz.

Passt eigentlich der Anlasser vom 328 GTB / GTS oder F40 oder Testarossa oder vom Ferrari Mondial Cabriolet 3.4 T 221 KW ab 01.1989 ??

Theoretisch müsst der Anlasser ja passen wobei die ET-Nr. 13769 ist im vergleich mit der von Bosch ( 0 001 110 108 ) oben in der Liste.

Ein Bild zum vergleich, wobei ich mir nicht sicher bin was der 348 für ein Bild hat.

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Gast Pepus
Geschrieben
Passt eigentlich der Anlasser vom 328 GTB / GTS oder F40 oder Testarossa oder vom Ferrari Mondial Cabriolet 3.4 T 221 KW ab 01.1989 ??

Warum willst Du von den o.a. Modellen einen Starter verbauen, hast Du einen von denen bei der Hand?

Wenn Du nicht bereit bist den Preis für einen neuen zu bezahlen, würde ich Deinen überholen, oder ggf. überholen lassen.

Was ist eigentlich kaputt?

x Kohlebürsten

x Kohlefeder

x Ritzel

x Nadellager

x Magnetschalter

x ...

Teile findest Du vielleicht hier:

http://autokohlen.de/

Gruß

Pepus

nostra
Geschrieben

Generell sollten alle 3.4 Liter Starter passen. Der vom Testa also nicht. Kannst jeden 348 TS/TB starter nehmen oder Mondial 3.4.

Es handelt sich im Originalen um einen Denso 128000-818. Neu kostet sowas 300-400 Flocken bei Eurospares. Allerdings bin ich mir sicher dass wenn man sich lange genug hinsetzt und googelt findet man raus wo Ferrari den geklaut hat. Selber haben die den bestimmt nicht hergestellt.

Im Ebay.com findest du für 20 Dollar Überholkits. Ausbauen, überholen und reinigen ist kein Hexenwerk.

Übrigens die Teilenummer ist bei mir 141706...

SManuel
Geschrieben

Ja der Denso ( 1,6 Kw ) hab ich auch im Auge mit der ET-Nr. 128000-8180 oder 128000-8181 vergleichs-Nr. wäre dazu die 141706 ( Neue ) und die Alte Nr.134387

Kostet Neu 270 Euro + Versand.

Werd ich mir Kaufen und den verbauten überholen und als ersatz behalten.

Was da jetzt genau nicht richtig geht muss ich prüfen, wenn man abr draufschlägt ganz leicht läuft der Anlasser.

Holgi348ts
Geschrieben

Hast du da eine Bezugsquelle für den neuen Anlasser zu dem Preis ? Gerne auch per PN.

Grüße,

Holgi.

SManuel
Geschrieben

So weiter geht es, hab meinen Anlasser ausgebaut ( in 5 min ) und da steht drauf.

Bilder.

9 4 6

Bosch

0 001 110 052

12 V

1,7 Kw

Kostet bei Bosch Original 994 Euro.

Billiger geht es auch ( siehe link ).

http://www.autoteiledirekt.de/bosch-680663.html

Wie gesagt der war bei mir verbaut und somit müsste die Neue die in Kürze kommt auch passen.

So und jetzt wäre Interesseant was ihr in eure 348 verbaut habt.

Holgi348ts schrieb:
Hast du da eine Bezugsquelle für den neuen Anlasser zu dem Preis ? Gerne auch per PN.

Grüße,

Holgi.

Daten:

Anlasser FERRARI/NIP. 12V 1,6KW

DENSO 128000-8180

DENSO 128000-8181

FERRARI 141706

Link.

http://www.technikexpert.com/Anlasser-FERRARI-NIP.-12V-1-6KW_detail_42169.html

planktom
Geschrieben

du hast aber schon gesehen dass da steht "von: Remanufactured"

sprich : überholt

Holgi348ts
Geschrieben

@SManuel

Danke für den Link.

Holgi348ts
Geschrieben

Da bei meinem der Magnetschalter ab und zu hängt, sonst aber alles funzt, werde ich den Anlasser mal in der Winterpause zu einem guten Instandsetzer geben.

Hat jemand evtl. Tips oder (positive) Erfahrungen ?

VG

Holgi.

tollewurst
Geschrieben

Hab jetzt mehrfach Anlasser überholen lassen. Bei allen außer den 355 Anlassern erfolgreich.

GeorgW
Geschrieben

Hallo,

wenn der Anlasser beim 348 streikt, üblicherweise nach kurzem Abstellen im betriebswarmen Zustand, liegt es oft nicht am Anlasser, sondern daran daß er zuwenig "Saft" bekommt, z.B. durch marode Elektrik oder eine im Anlasserstromkreis befindliche Wegfahrsperre usw. In dem Fall wird ein neuer Anlasser das Problem für eine Weile zwar auch beheben, sinnvoller wäre aber ein Anlasser-Hilfsrelais. Damit wäre dann auch der Strom über das Zündschloß geringer.

Gruß, Georg

SManuel
Geschrieben

Ja daran habe ich auch schon gedacht und gfunden.

1 Anlasser Hilfs-Relais (70A) Artikel-Nr.: 841358 - 62 (13,09 EUR)

1 passender Sockel 841609 - 8C ( 5,22 EUR ), der Sockel ist übrigens ein VAG Teil.

ohne Sicherung.

 

Aber wenn ich mir so überlege,

kommt es während dem Stand zum Kabelschaden oder was auch immer ( Marder o. ä. ) zum Masseschluss. Man steigst ein und lässt den Wagen an, merkt erstmal nix, bis sich der Anlasser nicht mehr aufhört zu drehen und durch die fehlende Sicherung fließt ein unzulässig hoher Strom, der das Relais festbeppt.

Was dann als nächstes nachgibt ist die Leitung - und mit

Pech hab ich ein Kabelbrand und die Karre brennt gleich mit.

Mach ich das mit einer Sicherung zusätzlich hab ich auch keine Garantie.

Da der Originale Stromkreis keine Sicherung hat, sollte man meinen dass der Lastkreis ( Das is der Stromkreis, den das Relais schaltet) des Relais das auch nicht braucht. Dem ist aber nicht so!

Leider weiß ich nicht, wie viel Strom da drüber gehen soll, aber das kann man durch Messen herausfinden. Dann dort auch ne passende Sicherung einbauen.

Frage wer hat es bei sich verbaut und wie, wo mit Bildern Bitte.

GeorgW
Geschrieben

Hallo,

bitte erstmal nachdenken, bevor Du Beiträge aus anderen Foren ohne Quellenangabe hier reinkopierts.

Wo soll denn der Marder genau reinbeissen, damit das o.g. Szenario (Masseschluß mit anschließendem Dauerlauf des Anlassers) eintritt ? Das einzige Risiko besteht im Festbacken des Relais, das kann Dir bei einem der übrigen 50 im Auto verteilten Relais genauso passieren. Dagegen hilft nur ein qualitativ dafür geeignetes Relais, aber keine Sicherung, denn es fließt in dem Fall auch kein erhöhter Strom.

Gruß, Georg

SManuel
Geschrieben

Wie auch immer, wenn du sowas eventuell verbaut hast kannst du mir ja sagen wo du das Relai verbaut hast. Nicht zu vergessen, wo bist du rum mit den Kabeln. Bilder wären Hilfreich. Hast du auch was gegen den Hitzeschutz am Relai gemacht ??

GeorgW
Geschrieben

Hallo,

meine Werkstatt hat mir seinerzeit ein derartiges Relais rechts im Motorraum in Nähe des Pluspols eingebaut und dort tut es seit nunmehr fast 10 Jahren störungsfrei seinen Dienst. Und nein, gegen den Hitzeschutz wurde nichts gemacht, warum auch ?:wink:

Gruß, Georg

SManuel
Geschrieben

Da ich einen Anlasser von Bosch habe den es so garnicht mehr gibt zum Kaufen, will ich den auch nicht im tausch weggeben.

Wenn ich jetzt nun den Anlasser zerlege wie kann ich sehen was für ein Ersatzteil ich benötige.

Zum Beispiel,

Kohlensatz bzw Kohlenbürstensatz oder den Kohlebürsten bzw Bürstenhalter oder ein Magnetschalter .

Toni_F355
Geschrieben

Wenn ich jetzt nun den Anlasser zerlege wie kann ich sehen was für ein Ersatzteil ich benötige.

Wenn du das nicht siehst, laß die Finger davon und geh zum Profi.

Ist meistens billiger als einfach mal selber drauf loszuschrauben.

Btw, wieviel Kilometer bist du denn dieses Jahr schon gefahren? :wink:

SManuel
Geschrieben

Keine sorge, bekomm ich auch so hin ohne .............................

So wie ich das Sehe werde ich gleich alles Neu einbauen, ist Billiger als eine im Tausch. Davon ab ist der Anlasser den ich da habe nicht Original von Ferrari, da wurde einfach eine anderer verbaut.

Soviel zu den ET-Nr.,

die von Bosch 0 001 110 052 ist nicht Original und hat es auch nie für Ferrari gegeben. Da wurde einfach eine andere Hülle ( so sag ich mal ) drauf verbaut, passend zum Flansch.

Genauso die Bosch 0000 111 0108, passt auch nicht zu einem 348 Ferrari.

Alternativ von Bosch 334 6383 passt auch nicht.

Die von Denso, da passt keine zu einem 348 Ferrari.

Von Hella gibt es welche die passen könnten, nur hab ich da nicht weiter gesucht, da ich meinen Anlasser ( Generalüberhole mit 2,0 Kw ).

Für mich ist das Thema erledigt und zugleich sehr schade das niemand vor jemanden da mal nachgeforscht hat um die Sache schneller zu erleichtern.

P.S.

Der Tip mit dem Anlasser Hilfs-Relai ist Top, werd ich auch verbauen. :-))!

planktom
Geschrieben
SManuel schrieb:

Der Tip mit dem Anlasser Hilfs-Relai ist Top, werd ich auch verbauen. :-))!

normalerweise würde ich behaupten diese schaltung ist völliger schwachsinn !

da wird ne relais-schaltung vor eine relais-schaltung geklemmt :-o

 

der gezeigte bosch anlasser begnügt sich mit ~9V um den magnetschalter anziehen zu lassen.wenn nun zusätzlich zum magnetschalter, welcher ja auch nach dem prinzip eines relais arbeitet=kontaktschonende niedrige steuerströme auf der steuerseite und hohe ströme auf der arbeitssseite,eine relaisschaltung verbaut wird und die dann auch was bringt ist doch schlicht irgendwo auf der klemme 50 seite irgendetwas faul -sprich: zündanlassschalter, verkabelung oder magnetschalter ... oder es liegt einfach an schlechter masse.

durch so eine relaisschaltung baut man sich mbm nur noch ne neue fehlerquelle ein

...aber bei ferrari ist halt wohl alles bissle anders...

me308
Geschrieben

Tom,

das macht schon Sinn 8-) und wird bei Ferrari schon seit - und speziell beim - Testarossa verwendet bzw. nachträglich eingebaut

diese zusätzliche Relais-Schaltung hat sich tatsächlich bewährt und dient vorallem dazu, den vollen Strom nicht über den Zündanlassschalter zu ziehen

und wie Du sagst, bei Ferrari sind manche Dinge etwas anders ...

no worries :wink:

Gruß aus MUC

Michael

planktom
Geschrieben

jo

ich kenne das z.b. bei vw...da wurden über jahre anlassschalter verbaut wo sich die klemme 50 (startsignal) kontakte nur teilweise berührten.

 

aufgrund des dadurch kleineren kontaktquerschnitts verbrannten diese mit der zeit und irgendwann(in der regel nach drei bis 5 jahren) lies sich das auto dann nicht mehr starten.

 

die seit vielen jahren verbesserten versionen (erkennbar am komplett schwarzen gehäuse ggü.dem früher teils oder ganz weissen) haben ab werk vollen kontakt und zeigen die probleme nicht mehr. da welchsle ich halt den schalter und alles ist wieder fein.

 

ich habe durch einiges was ich hier schon gelesen habe alleine schon den verdacht dass es evtl.an der doch heutzutage etwas speziellen bauart der fahrzeuge liegt.wo ich bei nem grosserienfahrzeug mit selbsttragender ganzstahlkarosserie die masse einfach von der batterie auf kürzestem weg auf masse lege und die selbe dann problemlos überall zur verfügung habe gibts gerade hier im ferrariboard doch sehr viele probleme mit schlechten verbindungen...so z.b defekte zentralelektriken,lahme fensterheber,probleme mit kontakten etc. sooo viele DIY zur elektrik wie für ferrari findet man im netz wohl kaum für irgendeine andere marke.wos bei den anderen marken eher um nach oder umrüstungen geht gibts hier eher was zur fehlerbehebung ...

 

ps. ersatzteile und anleitungen finden sich eigentlich problemlos

im www ...so z.b. dort : http://www.auto-elektrik.de/index-d.php

GeorgW
Geschrieben

Hallo,

man darf dabei nicht vergessen, daß der Anlasser-Magnetschalter nicht nur als Relais für den Anlasser-Motor arbeitet, sondern auch noch mechanische Arbeit leistet (Ritzel ins Schwungrad einspuren) und daher eine höhere Stromaufnahme ggü. einem herkömlichen Relais hat. Insofern macht ein Anlasser-Hilfsrelais durchaus Sinn, zumal ein Relais auch einfacher zu ersetzen ist als ein verschmortes Zündschloss.

Gruß, Georg

SManuel
Geschrieben

Anlassr wieder OK, Magnetschalter kaputt und Kohlebürsten musste erneuert werden.

Anlasser selber habe ich mit eine Hitzeschutzmatte bis zu 800° umwickelt.

 

Jetzt geht es nur noch darum ein 12 V Relai mit Diode zu finden ( 100A ).

98Bandit
Geschrieben

Georg hat recht , auch mit ueberholtem Anlasser wird dass Problem frueher oder spaeter wieder auftreten.Dass zusaetliche Relais ist beim 348er quasi Pflicht. Wurde bei mir auch gemacht, seitdem..NIE MEHR WIEDER PROBLEME...Gruss Franco

SManuel
Geschrieben

Was für ein Relai ist den bei euch verbaut ??

Mit oder ohne Diode bis 70A oder 40A gesichert ??

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Hallo Leute 
       
      Hab ein kleines Problem bei meinem Gallardo 5.0 Coupe 2005 und zwar hatte ich immer wieder Mühe mit der Batterie er startete mit viel Mühe und der Anlasser drehte nur langsam nach einiger Zeit gieng garnix mehr. Batterie geladen trotzdem kein Erfolg. Ich habe eine neue Batterie bestellt und diese heute eingebaut, Spannungsanzeige ist bei 12V jedoch dreht der Anlasser garnicht.. Was könnte das sein hat jemand eine Ahnung? Ich wäre wirklich dankbar um jeden Tipp da ich mich selber nicht so gut auskenne.. 
       
      Danke im Voraus. 
    • Hallo Leute 
       
      hat jemand einen Schaltplan vom Gallardo 5.0? 
      oder weiss gerade jemand welches Relais/Sicherung für den Anlasser ist? 
    • Hallo liebe Ferrari Gemeinde, nach vielen Jahren deutsche Sportwagen hat mich der Hafer gestochen und ich habe mir einen wunderschönen F360 Schalter zugelegt. An dieser Stelle schon mal vielen Dank für all die qualifizierten Themen/Forenmitglieder hier, die mich bei meiner Entscheidungsfindung im Vorfeld als stiller Mitleser unterstützt hat/haben !
       
      Ich habe das das Fahrzeug nun erst seit ein paar Tagen und schon  zickt die Diva - zu meiner großen Frustration - rum . Hierzu würde ich gerne mal Eure Meinung hören, bevor ich die Aktion starte.
       
      Folgende Situation:
      Das Fahrzeug startet nur sporadisch (max. 1 von 10 Startversuchen, dann plötzlich wieder 8 mal hintereinander) Die rote LED der Wegfahrsperre ist während der Motor läuft dauerhaft an Die Batterie des Fahrzeugs wird leergesaugt Alle Sicherungen und Relais habe ich durchgemessen und sind OK Ver-/Entriegelungs"hupen" gibt es nicht Wenn ich das alles richtig zusammenfasse (und die Themen die es dazu schon gibt richtig deute) wird es wohl die viel verschriene Sirene sein, die auf der Fahrerseite im Kofferraum hinter der weißen Spritzschicht sitzt ?!
       
      WENN es die ist:
      Kann man die einfach ausstecken um das zu Testen, oder muss ich noch was überbrücken ? Sollte Platine zerstört (und somit das "Akku nach draussen Thema erledigt) sein: Hat jmd Erfahrungen mit dem korrespondierenden GM Teil gemacht ? Welchen Akku braucht man, um das neue Teil mit dem Akku nach aussen zu versehen ? Wie ist die Ersatzteilsituation einer Original Sirene ? Viele Grüße und einen schönen Abend,
      Sven
       
    • Hallo liebe 348 Freunde,
      ich habe folgendes Problem. Wenn ich den Motor starte, will er gleich wieder ausgehen. Also gebe ich Gas, um ihn am Leben zu erhalten. Nach ca. 2-3 Minuten kommt dann das Gas von alleine und die Drehzahl geht hoch. Nach weiteren 2 -3 Minuten kann man im Motorraum ein leichtes Klicken hören und die Drehzahl fällt wieder ab, sodass ich wieder Gas geben muss und so geht das immer weiter. Auch während des Fahrens, wenn ich auskuppele, geht mir der Motor manchmal aus oder ich merke Leistungsverlust beim Fahren. Ich habe vor kurzem beide Zündspulen gewechselt, alle Kontakte der Zündkerzen gereinigt und auch den Sensor an der Drosselklappe ausgewechselt. Danach hatte ich 2 Wochen Ruhe aber jetzt habe ich das gleiche Problem wieder. Was kann das sein? Welches Element kann im Motorraum dieses Klicken verursachen, was anscheinend dafür verantwortlich ist.  Danke schon mal für Eure Hilfe!
      Viele Grüße
      Dieter
    • Hallo Leute, hab mal eine Frage.
      Ich besitze schon über 20 Jahr einen 308GTBi und wenn ich ehrlich bin, will ich unbedingt einen Targa.
      Ich überlege, ob ich den 348er oder F355 nehmen soll...
      Ich wüsste nicht, welcher schöner ist, darum will ich die Alltagstauglichkeit und Folgekosten mit einbeziehen.
      Aber auch eine evtl. Wertsteigerung.
      Auf ein paar Euro bei der Anschaffung kommt es mir nicht darauf an.
      Kann mir da jemand einen guten Rat geben?
      Herzliche Grüße, Heinz

×
×
  • Neu erstellen...