Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
tollewurst

456 GT Rückwärtsgang geht kalt nicht rein

Empfohlene Beiträge

tollewurst
Erster Beitrag:
Letzter Beitrag:

Hallo,

ich hab Da ein kleines Problem. Beim 456 geht im kaltem Zustand der Rückwärtsgang gar nicht rein und der 5/6 nur schwer. Nach ein paar Metern gehen 5/6 normal rein, der Rückwärtsgang geht aber erst rein wenn das Getriebe etwas warm ist.

Getriebeöl ist frisch gewechselt, hat keine Besserung gebracht. Wurde wie gefordert 75W90 von Castrol das Transaxle aufgefüllt. Ölstand passt auch.

Schalteinstellung sieht auch gut aus, bzw ist laut Werkstatthandbuch passend.

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Sailor
Geschrieben (bearbeitet)

Gingen die Gänge denn vor dem Ölwechsel sauber rein?

Was für ein Castrol ist drin?

Wenn das Öl drin ist, vielleicht mal auf eim Mobil Öl wechseln.

bearbeitet von Sailor
tollewurst
Geschrieben (bearbeitet)

Der Fehler war auch vor dem Ölwechsel da. Keine Veränderung. Öl ist Castrol Syntrans Transaxle 75W90

bearbeitet von tollewurst
Holgi348ts
Geschrieben

Hatte ich bei meinem 456M auch...:-(((°

Lösung:

Schaltgestänge justieren. Langwierige Friemelarbeit... :evil:

Danach ging es zwar nicht besser, aber mit viel Gefühl und Nachdruck auch im kalten Zustand.O:-)

Grüße,

Holgi.

tollewurst
Geschrieben

Dann werden wir wohl noch mal dem Schaltgestänge etwas Zeit widmen. Eventuell die ganzen Buchsen und Gleithülsen erneuern.

Ging es bei Dir kalt auch gar nicht?

fridolin_pt
Geschrieben

Hi,

ich hatte das noch nicht aber von der Logik her kann das nur eine Frage der Einstellung des Schaltgestänges sein. Wie viel Kilometerchen hat er denn schon?

tollewurst
Geschrieben

Laut Tacho 60.000km (passt auch laut Ferrari Auszug)

Aber warum geht es dann sobald er etwas warm ist. Da ändert sich doch nichts an der Einstellung. Haben schon auf defekte Drehzahlsperre getippt, aber auch das macht keinen Sinn das es bei Wärme weg ist. Zumahl es auch im Stand bei abgestelltem Motor keine Chance gibt den Gang einzulegen.

Holgi348ts
Geschrieben
Dann werden wir wohl noch mal dem Schaltgestänge etwas Zeit widmen. Eventuell die ganzen Buchsen und Gleithülsen erneuern.

Ging es bei Dir kalt auch gar nicht?

Genau...

Hatte den 456er dann in der Garage mit eingelegtem Rückwärtsgang geparkt und mit getretener Kupplung gestartet, auch nicht perfekt. Dann ging der Gang nur noch mit Gewalt raus.

Also nur noch rückwärts rein...

Holgi348ts
Geschrieben
Hi,

ich hatte das noch nicht aber von der Logik her kann das nur eine Frage der Einstellung des Schaltgestänges sein. Wie viel Kilometerchen hat er denn schon?

Ganz verstanden hatte ich das auch nicht, aber nach der Justage war das Problem soweit abgemildert, dass ich mit Nachdruck und Gefühl auch im kalten Zustand den Rückwärtsgang einlegen konnte.

tollewurst
Geschrieben

Ich glaube ich breche eher die Schaltgabel ab oder verbiege den Schaltknüppel als das der Rückwärtsgang reingeht. Wir werden heute noch mal versuche im Kalten Zustand auf der Bühne den Rückwärtsgang einzulegen und von unten manuell nachzuhelfen. Wäre schön wenn es nur das Schaltgestänge ist.

PS: Seitenscheiben einstellen ist auch kein Spaß

fridolin_pt
Geschrieben

PS: Seitenscheiben einstellen ist auch kein Spaß

.. und muss gerne mal wiederholt werden. Ist ein Dauerbrenner.

fridolin_pt
Geschrieben

Aber warum geht es dann sobald er etwas warm ist. Da ändert sich doch nichts an der Einstellung.

Die Tolleranzen bei der Einstellung sind sehr gering und wenn er kalt ist, dann macht sich eine kleine Abweichung sofort bemerkbar. Wenn alles gut aufgeheizt und "ausgedehnt" ist, dann gehts dann manchmal trotzdem. Was mich wundert ist 5/6 Gang, denn der 6. liegt ja nicht auf der Ebene des Rückwärtsgangs. Zu erwarten wäre da eher ein Problem beim 3.

fridolin_pt
Geschrieben
Was mich wundert ist 5/6 Gang, denn der 6. liegt ja nicht auf der Ebene des Rückwärtsgangs. Zu erwarten wäre da eher ein Problem beim 3.

Ich glaube das könnte doch ein Hinweis auf das Schaltgestänge und seine Einstellung sein. Sowohl R als auch 5/6 liegen seitlich aus dem 1-4 Raster das offensichtlich noch passt. Eine seitliche Verschiebung ist also möglich. Bevor Du einen Knoten in den Schalthebel machst und die Schaltgabel zum Frühstück verspeist melde Dich noch mal. Ich hab da jemanden den ich mal fragen würde. :-))!

tollewurst
Geschrieben

So, scheint das Schaltgestänge zu sein. Nach einigem Einstellen geht der Rückwärtsgang auch kalt rein wenn man vorher in den 5Gang schaltet.

Im Winter wird das Schaltgestänge dann erneuert dann sollte es gut sein.

fridolin_pt
Geschrieben

Daswegen sperre ich meinen Rückwärtsgang immer ein: O:-)

post-67495-14435426049078_thumb.jpg

Holgi348ts
Geschrieben
So, scheint das Schaltgestänge zu sein. Nach einigem Einstellen geht der Rückwärtsgang auch kalt rein wenn man vorher in den 5Gang schaltet.

Im Winter wird das Schaltgestänge dann erneuert dann sollte es gut sein.

Freut mich daß es besser geworden ist...O:-) wie gesagt war bei mir genauso.

Aber warum erneuern ???:-o

tollewurst
Geschrieben

Die Buchsen sind so ausgeschlagen das zu viel Spiel im Gestänge ist. Hab schon gesehen das es ein paar Verschleißteile einzeln gibt. Den Rest werden wir wieder instand setzen.

Aber diesen Winter wird eh einmal komplett saniert, Technik ist schon fit, jetzt ist die Optik dran. Einmal komplett innen neu beledern und von außen den Lack hübsch machen, dann steht er perfekt da.

Holgi348ts
Geschrieben

Ok, das ist dann nachvollziehbar. Ist das Problem mit den Buchsen normaler Verschleiss ?

tollewurst
Geschrieben

Ich glaube das hängt davon ab wieviel Hitze das Gestänge durch den Auspuff abbekommen hat. Das läuft ja direkt zwischen den beiden Abgasrohren lang. Die Buchse in der Kulisse unten am Kugelkopf weiß ich nicht womit das zusammenhängt.

Holgi348ts
Geschrieben

Die Hitze vom Abgasstrang wäre eine mögliche Erklärung...Das Problem haben die Mittelmotorfahrzeuge ja nicht.O:-)

Weiss jemand, ob das Problem beim 550 Maranello auch auftritt ?:-o

fridolin_pt
Geschrieben

Einmal komplett innen neu beledern und von außen den Lack hübsch machen, dann steht er perfekt da.

Hast Du ihn geerbt?

tollewurst
Geschrieben

Ne gekauft, aber er war soo günstig und dank Sattler im Bekanntenkreis lohnt es sich.

Sel
Geschrieben

Hallo, bin kein Ferrari Spezi aber:

wenn ein Gang nicht reingeht bzw. erst wenn der Motor warm ist, liegt es doch an verschlissenen Synchronringen?

Was muss man für eine Getriebe Revision rechnen, wenn man es günstig ansetzt - über freie Ferrari :-) ?

Danke.

tollewurst
Geschrieben

In diesem Fall war nur ein Gummiblock ausgenudelt. Wurde ersetzt jetzt geht wieder alles. Wenn er warm war hatte das Gestänge weniger Spiel und der Gang ging rein.

Getrieberevision je nach dem was kaputt ist, aber ich glaube nicht das man die Getriebe so schnell an die Verschleißgrenze bringt. Die sind recht robust und mechanisch simpel aufgebaut, schlecht für den Schaltkomfort, gut für die Langlebigkeit.

Gebrauchte Getriebe gibts ab 3500€.

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×