Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
markuswth

Motor ging während der Fahrt plötzlich aus

Empfohlene Beiträge

markuswth
Erster Beitrag:
Letzter Beitrag:

Hallo,

hat jemand Erfahrung gsammelt bzw. kann mir weiterhelfen:

Fuhr letzte Woche ca. 5 km, dann ging urplötzlich der Motor währnd der Fahrt aus und sprang nicht mehr an. ( Teillastbereich )

Wenn ich eine Blitzerlampe ans Zündkabel anschließe blitzt sie ( Funke wohl da )

Löse ich die Benzinleitung etwas kommt kein Sprit. Schließe ich am Benzinpumpenrelais die Pos. 85 und 87 kurz läuft die Benzinpumpe permanent, springt aber trotzdem nicht an ( ja, Benzinleitung wieder festgedreht )

Kennt jemand Schwachstelle welche das Problem sein könnten?

Hallgeber an der Kurbelwelle, Motronic Box hinter Beifahrersitz, Wegfahrsperre hinter Fahrersitz oder andere Bauteile die gerne mal Kaputt gehen !!!

Relais sind geprüft und in Ordnung . Alle Sicherungen auch.

Danke Markus

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Ultimatum
Geschrieben

Schmutz im benzinfilter?!

michael308
Geschrieben

Prüf doch mal die Steuerzeiten ;-)......wäre sehr merkwürdig wenn beide Filter zeitgleich verstopfen ;-)....und die 8 Zylinder auch auf einer bank laufen bzw. anspringen

Gruß

markuswth
Geschrieben

Benzinfilter ist neu.

Was ist mit : "beide Filter verstopft" gemeint.

er hat doch nur einen Benzinfilter, oder ??

Danke Markus

Wenn ich die Benzinpumpe am Relais überbrücke, läuft sie und benzin kommt auch am losgschraubten Anschluß an der Benzinpumpe. Stecke ich das Relais wieder rein und starte kommt kein Benzin raus !!!

planktom
Geschrieben

glaskugellesen ist out ! heutzutage liest man erstmal etwaige fehlercodes aus dem speicher und schaut dann weiter....mir fallen auf anhieb mehrere dutzend möglichkeiten ein warum ein motor nicht läuft:D

JazP
Geschrieben
glaskugellesen ist out ! heutzutage liest man erstmal etwaige fehlercodes aus dem speicher und schaut dann weiter....mir fallen auf anhieb mehrere dutzend möglichkeiten ein warum ein motor nicht läuft:D

Der Klassiker hat sich aber trotzdem bewährt: Kraftstoff da? Zündfunke da?

Benzinfilter ist neu.

Was ist mit : "beide Filter verstopft" gemeint.

er hat doch nur einen Benzinfilter, oder ??

Danke Markus

Wenn ich die Benzinpumpe am Relais überbrücke, läuft sie und benzin kommt auch am losgschraubten Anschluß an der Benzinpumpe. Stecke ich das Relais wieder rein und starte kommt kein Benzin raus !!!

Du hast ja nicht einmal geschrieben, welches Modell Du fährst. Woher soll man da wissen, wieviele Kraftstofffilter Du hast? Falls F355 mit M5.2 -> ja, hat nur einen Filter.

Ich lese Deinen bisherigen Versuch so, dass Du die Kraftstoffleitung losgeschraubt hast und dann geprüft hast, ob beim Starten Sprit kommt. Und es kommt nur welcher bei überbrücktem Relais -> hast Du mal versucht, die Leitung wieder anzuschließen und geschaut, ob er dann startet? Ich finde, der Versuch liegt nahe...

Allerdings ist es gut möglich, dass Dein Steuergerät das Relais absichtlich nicht freigibt. Womit wir dann doch wieder beim Fehlerspeicher wären...

Manni308
Geschrieben

Ich würde jetzt mal ganz einfach den Ansaugschlauch abziehen, Startpilot rein und starten.

Springt er nicht an, dann kannst Du schonmal die komplette Kraftstoffversorgung als Fehler ausschliessen. Dauert nur ne Minute und schon sind wir viel schlauer!:-))!

Gruß Manni308

CF430
Geschrieben
Ich würde jetzt mal ganz einfach den Ansaugschlauch abziehen, Startpilot rein und starten.

Springt er nicht an, dann kannst Du schonmal die komplette Kraftstoffversorgung als Fehler ausschliessen. Dauert nur ne Minute und schon sind wir viel schlauer!:-))!

Gruß Manni308

Hallo,

ich habe mir mal sagen lassen das der Startpilot wohl das schlimmste ist was man einem Motor antuen kann. Hat man mir da Müll erzählt oder stimmt das wirklich. Ich würde meinen Ferrari wohl nicht mit dem Startpilot quälen wenn das wirklich stimmt. Weiß hier jemand was genaues drüber?

Danke und Gruß

Christian

magic62
Geschrieben

Zum laufen lassen ist es nicht geeignet, aber als diagnose tool schon. :wink:

Oder eben als starthilfe vor allem die alten motoren mussten kurz laufen um alles im gange zu bringen (benzinpumpe über die nockenwelle zB, leere schwimmerkammer bei den vergasern)

Bei zweitakter kann es tödlich sein, da kein oel beigemischt wird.

markuswth
Geschrieben

Es ist ein 5.2 mit Schaltgetriebe.

markuswth
Geschrieben

Auch wenn ich die Benzinleitung wieder anschließe, das Relais überbrücke, springt er leider auch nicht an.

Wenn ich am Montag wieder im Lande bin versuche ich es mit Starterpilot.

Wenn er dann anspringt liegt es wohl an der Spritversorgung.

planktom
Geschrieben

ok...wenn ich mir den Anschlußplan der Motronic (http://www.ferrarichat.com/forum/attachments/348-355/1124039d1272143578-f355-5-2-motronic-wiring-diagrams-y261c21568-08.pdf )anschaue sehe ich die Stromversorgung der Einspritzventile

direkt von klemme 30 übers Hauprelais und die Ansteuerung kommt dann sequentiell

als massesignal für jedes EV einzeln aus der Motronic.wenn alle Signale wie z.b. die vom Kurbel- oder Phasengeber da sind sollte die Einspritzung freigeschaltet werden und an den EV´s mittels LED-Prüflampe ein pulsierendes Signal zu finden sein.

Die Tatsache dass in dem Plan schon Monitorsonden aufgeführt sind mit dem Zusatz

"zusätzlich für OBD II" lassen den Verdacht aufkommen dass mit nem x-beliebigen

billig OBD-Scanner die Motronic ausgelesen werden kann weil,sofern evtl.noch nicht vorhanden,wohl von Anfang an schon OBD oder EOBD implementiert.

auf ferrarichat sieht man auch Bilder von dem Diagnosestecker(AMP 3er) der wohl zumindest bei den europäischen Versionen länger als bei den US Modelen verwendet wurde

http://www.ferrarichat.com/forum/attachments/technical-q/407532d1161505444-f355-exhaust-burble-p8030048.jpg

mit der Rastnase zu einem selbst zeigend ist links "L" mittig Masse und rechts

die "K"-Leitung.mit ner OBD Steckdose vom Schrott

post-91457-14435421676063_thumb.jpg

da fest angeschlossen und zusätzlich Kl.30 sollen sich laut ferrarichat mittels PC-Interface sogar lifedaten erfassen lassen und nicht nur fehlercodes auslesen und löschen wie mit den billigen Handheld Geräten :wink:

tollewurst
Geschrieben

Prüf mal das OT Signal mittels Oszilloskop, hatte ich schon mal das das Kabel noch Durchgang hatte, aber das Signal nicht mehr passte. Neues Kabel gelegt und alles wieder gut.

War auch einfach während der Fahrt ausgegangen.

markuswth
Geschrieben

Hallo,

haben das motorsteuergerät mal aufgemacht. es ist an 2 stellen verschmort !! jetzt kommt ursachensuche. jedes kabel was ins steuergerät geht wird jetzt auf durchgang und auf masseschluß gemessen.

hat noch jemand eine idee !!??

lg markus

planktom
Geschrieben

haste mal ein bild von dem schaden ?

markuswth
Geschrieben

hier das bild.

an 2 stellen ist ein schaden zu sehen.

am rechten rand ( mittige höhe )

und weiter links die andere stelle

lg markus

post-65313-1443542203752_thumb.jpg

markuswth
Geschrieben

hier die rückseite

markus

post-65313-14435422045343_thumb.jpg

planktom
Geschrieben

der bosch-nummer nach sollte das da passen

http://www.ebay.de/itm/Ferrari-355-Ignition-control-Unit-Motronic-Unit-P-N-174832/281155094475?_trksid=p5197.m1992&_trkparms=aid%3D111000%26algo%3DREC.CURRENT%26ao%3D1%26asc%3D14%26meid%3D799597902676944200%26pid%3D100015%26prg%3D1006%26rk%3D1%26rkt%3D7%26sd%3D281155094475%26

ich vermute mal gleiche hardware,aber andere programmierung....

versand nach D müsste man anfragen der sofortkauf liegt eher auf neupreisniveau

74 cent wären natürlich ein schnäppchen

markuswth
Geschrieben

das steuergerät mit dieser nummer "174832" wurde für die US modelle verwendet.

denkst du dass er für die EU modelle kompartibel ist ??

danke erst mal für den link. hab es mal im auge

Jörg_911
Geschrieben

schonmal über eine Reparatur des Steuergerätes nachgedacht? Es gibt doch inzwischen einige Firmen die sich auf sowas spezialisiert haben..

z.b. hier

Gruß

Jörg

gtajunior
Geschrieben
schonmal über eine Reparatur des Steuergerätes nachgedacht? Es gibt doch inzwischen einige Firmen die sich auf sowas spezialisiert haben..

z.b. hier

Gruß

Jörg

...Firma Hitzinger und Pätzold ist eine gute Adresse.

tollewurst
Geschrieben

Vor allem würde ich schaien was der Grund für den Steuergerät Tod war, sonst schließt man ein neues an und unter Umständen ist es auch wieder hin.

michael308
Geschrieben
...Firma Hitzinger und Pätzold ist eine gute Adresse.

na ja.....die werben zwar viel,

große kla.. und ...........

Hatten mal ein 308 Steuergerät von mir ;-)......nix gemacht

und erstmal kohle für diagnose, und die haben wirklich nix gemacht

, also 0,nix.......

JazP
Geschrieben
hier das bild.

an 2 stellen ist ein schaden zu sehen.

am rechten rand ( mittige höhe )

und weiter links die andere stelle

lg markus

Ich kenne das Layout nicht auswendig. Aber der Schaden scheint im Umfeld eines Leistungstreibers aufgetreten zu sein. Begründung:

1. Die Leiterbahnen sind breiter als üblich

2. Die Bohrlöcher auf dem Foto gehören wohl zum Kühlblech

3. Der Treiber ist möglicherweise intelligent, da vom Steuergerät erkannt wird, dass er defekt ist (keine Freigabe der Kraftstoffpumpe). Das ist aber nur eine vage Vermutung!

Auf jeden Fall empfehle ich Dir, zuerst die Komponenten zu untersuchen, die Leistung benötigen (Einspritzventile, Zündung, ... -> wobei letztere mein Favorit ist).

Der Schaden könnte zunächst reparabel sein, allerdings sind die Leiterbahnen verbrannt. Wenn jetzt nur die Bauteile getauscht werden, wird das Steuergerät voraussichtlich nicht mehr seine Spezifikation erfüllen (insbesondere mechanischer Schock/Vibration und Temperatur). Es wird hier also immer eine Schwachstelle bleiben.

planktom
Geschrieben

bosch selbst bietet ja auch einen reparaturservice...als hersteller sollten

die ja wissen was sie tun

https://www.bosch-repair-service.com/DE_de/Welcome.xhtml

wenn man ne weile g***gelt findet man ne ganze menge

steuergeräte mit der Bosch-Nummer 0 261 204 186 bzw. 0261204186

da wäre es interessant rauszufinden ob die von den 456ern oder 550ern

oder schlicht das ferrari 176224 passt wenn man den passenden datensatz

aufspielt ?!

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Vienna355
      Hallo zusammen,
       
      schon seit längerer Zeit war ich hier nicht mehr aktiv unterwegs, aber einige werden sich vielleicht noch an mich erinnern - ob aus dem Forum oder von persönlichen Treffen.
       
      Die Zeit ist gekommen, ich habe mich gestern schweren Herzens dazu entschieden meinen F355 GTS nach 8 Jahren zu verkaufen. Einerseits bin ich in den vergangenen 24 Monaten gerade mal 300-400 km gefahren (und diese auch nur um den Wagen regelmäßig zu bewegen und Standschäden zu vermeiden, selbst zum Service wurde er mit einem Spezialtransporter gebracht, s. Fotos). Andererseits ist mir durch Umzug nun ein Garagenplatz abhanden gekommen.
       
      Derzeit steht der Wagen Ferrari Pichler in Wels/Oberösterreich, wo ein neues Zahnriemenservice gemacht und komplett durchgecheckt wird. Ferrari Pichler ist der älteste und aus meiner Sicht kompetenteste Ferrari-Betrieb in Österreich.
       
      Zum Wagen selbst: Kommt ursprünglich von Ferrari Isert in Bayreuth, wo er zuvor durchgänig gewartet wurde. Es ist ein roter Handschalter mit schwarzem Leder, Dach in Wagenfarbe. Garantiert unfallfrei, 87.000 km, exzellenter Zustand und auf Touren über fast 30.000 km nie liegen geblieben. Das Serviceheft ist komplett. Dazu kommen Challengeblende, Capristo Auspuffklappe und Metallkats.
       
      Fürs Erste sollte das reichen. Bei Interesse schickt einfach eine PN.
       
      CU

      Wolfgang
       
       





    • Erprobungsträger
      Hallo Zusammen,
       
      mein Italia scheint wirklich eine Diva zu sein ... bereits seit knapp 2 Jahren singt sie sehr gerne bei niedrigen Drehzahlen - das Geräusch klingt fast so wie das Summen, welches durch die gerade Verzahnung beim Rueckwaertsgang ausgelöst wird. Was mir aufgefallen ist: schlägt man die Lenkung komplett bis auf Anschlag ein, so ändert sich das Geräusch leicht.
       
      Der Italia hat noch die Powergarantie, aber Ferrari möchte zunächst das Hydrauliköl der Servopumpe wechseln und schauen ob es besser wird (knapp 500 EUR), erst dann soll ein Garantieantrag gestellt werden der entweder bewilligt oder nicht bewilligt werden kann.
       
      Da wir hier so viele User mit tiefem technischen Verständnis haben ( @tollewurst liest du mit? ) hatte ich gehofft dass jemand von Euch etwas Licht ins Dunkle bringen könnte und ich mir womöglich einen Rattenschwanz an ueberfluessigen Reparaturen spare.
       
      Erkennt ihr das Geräusch wieder? Hat euer Italia das eventuell auch? Und könnt ihr euch einen Reim auf die Abhängigkeit vom Lenkanschlag machen?
      Ich bedanke mich ganz herzlich schonmal im Voraus fuer eure Hilfe.
       
      Mit guten Kopfhörern sollte das Geräusch auf dem Video hier eigentlich ganz gut zu hören sein:
       
       
    • aya
      Hallo zusammen,

      viele von uns haben schon die Erfahrung gemacht, dass nach einem (oder meherer) Räderwechsel mit Hilfe eines Pressluftschraubers, die Verchromung von den Radbolzen abblättert.

      Somit bin ich wahrscheinlich nicht der einzige, der dieses Thema haben sollte. Deshalb meine Frage:

      Hat dies schon mal jemand machen lassen?

      Ich habe eine Firma für das Verchromen gefunden, allerdings gibt es Bedenken zwecks Auswirkungen auf die Haltbarkeit der Bolzen.

      Bin diesbezüglich völliger Laie und deshalb für Hilfe und Tipps sehr dankbar.

      Im Voraus vielen Dank
      AYA
    • Desperados81
      Hallo zusammen 
       
      Weiss jemand welchen Thermostat konkret auf der F355 passt? 
      Bei Capristo ist es anscheinend nicht lieferbar.
       
      Grüsse 
      Paulino
    • AC/DC_Gallardo
      So liebe Freunde, jetzt komm ich auch mal mit einem technischen Problem und hoffe auf die Profis hier 
      Gallardo Superleggera 530 PS, ausgelesener Kupplungsverschleiss bei 21'000km = 18%, jetzt bei 33'000km = 40%
       
      Anfahrdrehzahl lag immer so zwischen 1600 und 1900 Umdrehungen, so müsste es meiner Meinung nach auch in etwa sein.
       
      Vor 2 Wochen in die Werkstatt für Jahresservice, bei Abholung Anfahrdrehzahl ca. 3500 - 4000 U/min, im 3. Gang unter Volllast rutschende Kupplung.
      Auto wieder hingestellt, Werkstatt macht Steuergeräteflash, Update und lernt alles (was auch immer) neu an.
       
      Jetzt Anfahrdrehzahl ca. 2200-2800 U/min, nach Rücksprache mit der Werkstatt ca 700km gefahren, die Kupplung lernt sich über einige Km neu an, dann müssts wieder passen.
       
      Ende der Geschichte: Nein, es hat sich gar nix angepasst, Anfahrdrehzahl immernoch zu hoch und nach meinem Gefühl sind die Schaltvorgänge im Sportmodus auch nicht mehr ganz so knackig.
      Auto steht nun wieder in der Werkstatt, die haben aber aktuell keine wirkliche Idee, wo das Problem liegen könnte und wollen auf gut Glück mal Getriebe runternehmen.
       
      Hat hier einer der Profis einen Vorschlag oder eine Idee, wo man ansetzen könnte?
       
       
      Wäre super, danke im Voraus 
       
      Gruss
       
      Roman

×
×
  • Neu erstellen...