Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
slowmo

Probleme beim Schalten (E-Gear)

Empfohlene Beiträge

slowmo
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen,

habe bei meinem Gallardo Bj.: 2005 mit E-Gear folgendes Problem:

Beim automatischen umschalten der Kupplung in den Leerlauf (N) im Stand, ist es anschließend nicht mehr möglich einen Gang über die Wippen am Lenkrad einzulegen, trotz gedrückter Bremse, auch das umschalten auf Automatik funktioniert dann nicht. Erst nach mehrmaligem Neustarten des Fahrzeugs und versuchen einen Gang (auch Rückwärtsgang) einzulegen funktioniert dies wieder.

Hat hier jemand von euch schon mal von diesem Problem gehört bzw. eine Idee woran es liegen könnte?

Mit freundlichen Grüßen

Jan

Jetzt registrieren, um Themenwerbung zu deaktivieren »
360erfreak
Geschrieben

Hört sich nach abgerauchter Kupplung an. Lass mal die Werte auslesen. Kann sein, dass diese getauscht werden muss.

Lambo67
Geschrieben

das selbe problem hat derzeit ein freund mit seinem supperleggera. dieser hat erst 13000 km auf dem tacho. war heute beim händler zum auslesen. dieser sagt ihm die hydraulikpumpe wäre defekt. die einheiheit kostet 6500 € ohne aus- und einbau:-(((.

360erfreak
Geschrieben

Welches BJ hat der Superleggera?

Die defekte Hydraulikpumpe erkennt man daran, dass:

a.) das Band in dem die Gänge von 1 -6 angezeigt werden mehrfach blinkt.

b.) man ganz einfach hört, dass die Hydraulikpumpe einfach permanent arbeitet um genug Druck für den nächsten Schaltwechsel aufzubauen.

Letztendlich kann es aber auch der Aktuator sein, der defekt ist. Also das Teil, dass letztendlich hinten am Getriebe die Gänge einlegt. Liegt beim Händler gerne mal bei rund € 10k - ist kein billiger Spaß :(

Lambo67
Geschrieben

also der supperleggera ist bj 2008. das band blinkt wenn man den rückwärtsgang einlegen möchte.

man hört ein schaltgeräusch aber der gang rastet nicht ein da die pumpe lt diagnose zu wenig druck aufbaut.

ein permanentes arbeiten der pumpe hört man nicht. wenn man den knopf manuell festhält und fährt rastet der gang

eine - ist nur beim ersten- und rückerwärtsgang.

360erfreak
Geschrieben

Ja, könnte tatsächlich die Pumpe sein. Aber die Werte kann man ja leicht auslesen ob jetzt genug Druck da ist oder nicht. Bei mir hat man auch die Pumpe um Verdacht gehabt und es war am Ende der Aktuator.

Was das permanente arbeiten der Pumpe anbelangt muss ich mich etwas verständlicher ausdrücken. Ich meine damit nicht, dass diese während der Motor an ist auch immer "summt", sondern, dass sie eben sehr viel häufiger als üblich anläuft.

slowmo
Geschrieben

Kann das jede Werkstatt auslesen oder muss ich dafür extra zu Lamborghini fahren?

Was kostet das auslesen circa?

360erfreak
Geschrieben

Das kann ich nicht kompetent beantworten. Ich nehme an, dass Lamborghini eigene Tester und Software hat um alle Daten auszulesen und auszuwerten.

Die Kosten richten sich vermtl. auch daran aus inwiefern ein Reparaturauftrag (falls notwendig) in Aussicht gestellt wird.

Ansonsten kostet es so um die € 160.- wenn ich mich recht erinnere. Das kann man ja aber vorher erfragen.

Ultimatum
Geschrieben

das kann man nur mit dem offiziellen lamborghini tester ausleser, den nur der offizielle servicepoint hat.

ich denke, mit einem solchen problem und einem sl ist das auch die beste anlaufstelle.

slowmo
Geschrieben

Gehen wir mal davon aus das es die Kupplung ist, dass war auch meine Vermutung.

Kann man die Kupplung selber wechseln oder braucht man dafür irgendetwas an spezialwerkzeug oder ähnliches?!

MfG

Jan

Chris911
Geschrieben

Für's Auslesen 160,- Euro? :evil:

Ein Hoch auf Porsche: Auslesen 0,- Euro

Ultimatum
Geschrieben

ich hab für´s auslesen noch nie bezahlen müssen.

360erfreak
Geschrieben

Bezahlen hab ich auch nicht unbedingt wollen. Ne Rechnung hab ich aber doch gekriegt.... :(

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...